unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 421 : Panne d'alimentation, préfiltre

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2772
Age : 45
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeJeu 12 Mai 2011, 20:36

bonsoir zetor330 si jamais tu peut regarde si les tuyaux de l'alimentation en gazoil du prefiltre et prefiltre a la pompette et plus loin sont en plastique transparent dur (qui viellit tres tres mal si ils ne sont pas fissure ou craque et remplace par de la durite caoutchouc ) A VOIR si il y a pas prises d'air ici si la panne est vennu toute seule KIKI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeJeu 12 Mai 2011, 21:12

pour Clot : j'avais téléphoné à Mercedes (Roquebrune sur Argens) pour les clapets. La personne des pièces détachées m'avait répondu : clapets plus référencés !
pour Kiki : tuyaux apparemment corrects. Le dégommage du clapet m'a permis de réamorcer.
Pour la suite, j'ai essayé ce soir de remettre en route, mais batterie trop faible pour l'air qui se balade encore dans mes tuyaux. Je lui ai branché un maintac (petit chargeur qui maintient la charge des batteries, on peut le laisser plusieurs semaines ou mois). Car je pars demain pour quelques jours. Je vous tiens au courant dès mon retour
Au plaisir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeVen 13 Mai 2011, 21:16

grâce à l'obligeance de Clot, j'ai rappelé Mercedes Roquebrune.
Première personne du service "Pièces détachées" : référence inconnue chez Mercedes
Deuxième personne : non référencé. J'insiste poliment (référence Mercedes, notée sur un exemplaire) et mon interlocuteur m'annonce "pas de commande possible" puis découvre ensuite, dans son catalogue la fameuse pochette.
Et de m'expliquer que les clapets ne sont donc plus disponibles à l'unité, mais bien disponibles par deux + joints toriques dans la dite réf A 001 536 12 07.
Il a donc fallu insister, bien qu'il soit au courant que l'Unimog ne tournerait pas sans ces valves.
Comme quoi, notre forum et votre aide est irremplaçable
Article en commande.
A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeVen 20 Mai 2011, 21:34

De retour près de mon mog
- j'avais remonté les anciens clapets et joints toriques. Mise des cables de batteries. Préchauffage, démarrage : ça tourne. Mais pendant 10 secondes. A nouveau désamorcé !
- demain je prends livraison chez Mercedes d'un préfiltre, de la pochette des clapets + joints et de deux filtres
Par principe je vais acheter 5m de tuyau carburant (8mm).
Donc, puisque ma pompe d'amorçage fonctionne et pousse le GO jusqu'aux filtres, c'est que mes clapets sont OK pour l'ouverture.
Mais si j'attends quelques secondes, ca désamorce. C'est que j'ai une prise d'air lors de l'aspiration de ma pompe d'alimentation ou que mes clapets sont restés ouverts ?
Donc je remonte l'ensemble des pièces neuves Mercedes et dans un deuxième temps je change les tuyaux réservoir => préfiltre et préfiltre => pompe.
N'hésitez pas à me conseiller
à bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zombinis

zombinis

Modéle de votre(vos) mogs : 421 141 de 1975 ancien PL belge et maintenant VL français
Localisation : MELLAC 29300.sud finistère bretagne
Pays : france
Nombre de messages : 1980
Age : 55
Emploi/loisirs : VTT et unimog
Prénom : christian
Année : 01/1975
Date d'inscription : 09/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeSam 21 Mai 2011, 11:13

j'avais un peu ça sur ma golf gtd,
je voyais des bulles remonter vers la pompe d'injection.
j'ai acheté chez un dieseliste un clapet antiretour
que j'ai monté sur la tuyauterie
entre le filtre et la pompe a injection,
depuis plus de problèmes
et ça fait + de 10 ans !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeSam 21 Mai 2011, 21:07

c'est peut-être une solution, mais j'avoue que je préfèrerais sans
Car après avoir tout changé, le problème persiste : il se désamorce !
Et c'est rageant de ne pas savoir d'où vient cette prise d'air : j'ai vérifié le tube plongeur de réservoir, fait attention au joint du préfiltre, posé les nouveaux clapets et joints toriques, bien serré partout, mis les joints et les nouveaux filtres (pfff, casse pieds de remettre le joint du filtre ...)
Semaine prochaine je fais plonger un tuyau directement dans le réservoir et de l'autre je branche le banjo de la pompe d'alimentation.
On verra bien s'il désamorce encore
Bon dimanche à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeLun 23 Mai 2011, 21:22

je reviens vers vous pour mon problème.
Je n'ai pas encore tenté le réservoir en nourrice pour shunter la pompe d'alimentation, faisant la part des choses entre elle et la pompe d'injection. Mais j'ai la certitude que l'injection fonctionne.
Pour résumer :
le GO arrive jusqu'aux filtres lorsque je pompe manuellement. Mais dès que j'arrête quelques secondes, le circuit se désamorce et il faut solliciter à nouveau la pompe manuelle.
Je pense avoir tout vérifié hormis le changement des tuyaux. Aujourd'hui pompette neuve et joints neufs.
Mais j'aimerais votre concours pour me confirmer :
- qu'il n'y a pas de joints aux deux banjos d'entrée et de sortie de pompe d'alimentation (alors que la pompette a ses 2 + 1 joints !)
- qu'il n'y a pas de clapet dans le banjo qui supporte la dite pompette (un dieseliste me soutient qu'il y a un ressort et une bille - je crois - devant le cone de la pompe manuelle !)
Je remets le schéma de Clot pour illustration de mes soucis
Une piste pour faire redémarrer mon 421 ?
421 : Panne d'alimentation, préfiltre - Page 2 Schema10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
umog

umog

Modéle de votre(vos) mogs : 421 122
Localisation : 59145 Berlaimont (NORD)
Pays : france
Nombre de messages : 623
Age : 68
Emploi/loisirs : Mécanicien, bricolage et conception de materiel
Prénom : Paul
Année : 1966
Date d'inscription : 09/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeLun 23 Mai 2011, 21:40

du moment que tu as un banjo et une vis creuse, tu as forcément deux joints, donc, il t'en manque quatre et pour la pompette, il manque effectivement le clapet et le ressort
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeLun 23 Mai 2011, 21:48

Umog, merci pour ta réponse.
- J'ai mis les joints nécessaires, mais j'étais intrigué par leur absence sur le schéma
- tu confirmes donc qu'il faut un clapet devant la pompe manuelle ! J'ai l'impression pourtant de n'avoir rien perdu lors du démontage.
Si tu as une photo ou un croquis ...
Pour info le mog est un 421.141 de 1977. Moteur installé initialement OM 616.911, changé en 1986 pour un OM 616.932
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clot

clot

Modéle de votre(vos) mogs : 421.141
421.123
Localisation : haute savoie
Pays : france
Nombre de messages : 98
Age : 50
Emploi/loisirs : Foret
Prénom : Emmanuel
Année : 1982/1970
Date d'inscription : 12/05/2010

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeJeu 26 Mai 2011, 20:17

Bjr
La piece 36 ou pompe a main est un ensemble monobloc qui contient le systeme de clapet .
A chaque montage des raccords banjo tu as tjrs 2 joints plat de type cuivre .
Tu devais bien les avoir au demontage de ta pompe d'origine.
Sinon va voir
http://www.unimog-mania.com/t4528-amorcage-pompe-injection-421-sur-moteur-616911?highlight=amorcage+pompe

Est ce qu'en alimentant en direct ta pompe a injection avec un reservoir + petit filtre ton moteur demarre et tiens le regime de ralenti?
Si oui alors ta panne est bien en amont de ta pompe et dans le cas contraire c'est au niveau de ta pompe.

si pompe :
- reviens sur le tarage du clapet de decharge dans un premier temps sans demontage car sinon besoin de faire le calage

si amont :
- prise air durit
- tete de filtre a gazoil (a changer) + filtre neuf
- variateur d'avance injection (mais peu probable)
- pompe alimentation


Dans mon cas j'ai changé les clapets de la pompe d'alimentation ainsi que la pompe a main , tete de filtre + filtre , tarage ressort plus dur au niveau du clapet de decharge et demontage pompe injection avec nettoyage complet puis remontage et calage

Cordialement
A plouch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeJeu 26 Mai 2011, 22:40

de retour d'invtation de mon voisinage (qui entretient mon moral !) je prends connaissance de ton mail.
pour l'instant je n'ai pas testé un réservoir en surelevation, mais mon moteur a tourné une dizaine de seconde lorsqu'il était gavé de gasoil. Donc pompe à injection OK (je pense)
Initialement je n'avais aucun amorçage avec la pompe manuelle. Maintenant, clapets changés j'arrive à faire arriver la GO à la vis de purge du filtre, mais ça ne tient pas ...
et j'ai changé préfiltre, filtres, pompe manuelle, joints (complètement).
L'amorçage est correct, ce qui permet au moteur de tousser, mais désamorçage systématique, donc pas de démarrage. Vérifié l'ensemble du montage et des joints.
J'ai un kit de tuyau pour remplacement, mais le diamètre extérieur est différent et pose pb dans les passages de durites, donc pas encore installé. Et surtout on m'a affirmé que, outre les clapets d'admission et de refoulement de la pompe d'alimentation, ill fallait un ressort et une pièce en forme de T dans le banjo de la pompe manuelle. Pièce en commande mais pas encore reçue ce jour.
J'en suis là.
Confirmes-tu qu'il y a un système anti-retour en tête de la pompe manuelle que tu as changée ?
Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeMar 31 Mai 2011, 13:22

je reviens vers vous : j'ai le début d'une piste et j'ai besoin de votre aide.
Les faits : l'alimentation GO à la pompette est incapable d'amener le carburant en sortie de filtres, vers la pompe d'injection.
Je viens de me rendre compte que la pompe manuelle pousse le GO directement vers le retour réservoir ! C'est à dire que la pompe manuelle fonctionne bien, les clapets également et qu'il n'y avait pas de prise d'air.
Mais incapable de passer les deux filtres. Ceux-ci ont été changés en même temps que mes clapets (réf Mercedes A 000 090 11 51 pour les filtres).
Si j'enlève le banjo retour réservoir du bloc filtre et que je bouche ce retour, j'ai enfin du GO en sortie de filtres !
Et mon réservoir n'est pas en dépression. Bouchon ouvert, j'entends le bruit du retour du GO qui revient à son point de départ.
D'où mes questions :
- pourquoi le GO revient préférentiellement par le banjo retour du bloc filtre, alors que celui-ci est percé d'un orifice nettement plus petit, pour faire résistance ?
- est-ce mes filtres GO neufs qui sont trop fins, s'opposant à la traversée du carburant ? Mais ce sont des filtres Mercedes, dont la réf m'a été fournie sur le site.
- y-a-t-il un autre problème ?
Je compte beaucoup sur la communauté Unimog. Pour l'instant je m'oriente vers le pb filtre trop étanche pour le passage GO. Si vous avez d'autres réf vérifiées sur Mog 421 de 1977, moteur 616.932 de 1986, ou d'autres pistes, je suis preneur
A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4938
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeMar 31 Mai 2011, 17:13

bonjour

la réponse est dans la question!

ton clapet de retour n'est pas étanche ! ressort cassé , mal taré ou oxydation de la bille et portée ! , mon 411 m'a fait un coup de ce style !

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeMar 31 Mai 2011, 17:42

sur le 421 pas de bille, mais une platine tarée par un ressort, le tout dans une cage.
Mais les deux clapets sont neufs ! j'ai mis une photo en page précédente.
Les clapets font bien leur job : aspiration = clapet filtre fermé, clapet réservoir ouvert : le GO est aspiré du réservoir.
Puis l'inverse : clapet réservoir fermé, clapet filtre ouvert : le GO va aux filtres. J'insiste : pas de reflux vers l'arrivée de réservoir.
C'est dans le bloc filtre qu'est le problème. Sur le haut du bloc filtre, derrière le boulon de fixation du premier filtre il y a un banjo by-pass de retour au réservoir, avec trou calibré beaucoup plus petit que les banjos arrivée et sortie filtre.
J'ai posé la question du filtre à Mercedès, car la référence initiale A 352 470 00 92 est remplacée par A 000 090 11 51. Est-ce là le problème ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clot

clot

Modéle de votre(vos) mogs : 421.141
421.123
Localisation : haute savoie
Pays : france
Nombre de messages : 98
Age : 50
Emploi/loisirs : Foret
Prénom : Emmanuel
Année : 1982/1970
Date d'inscription : 12/05/2010

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeMar 31 Mai 2011, 21:47

Bonjour
En esperant que cela pourra t'aider.
Situation sur mon mog

421 : Panne d'alimentation, préfiltre - Page 2 Filtre10


Pour les ref des cartouches filtrante A0000901151 (environ 10 euro) tu peux voir les correspondances suivantes (selon prix) :
ACDelco ACD8057E
Bosch 1.457.429.359
Delphi MDF500
Mahle 09654658
Mann Filter BFU700x
Purflux C416

La tete de filtre te coutera environ 70 euro . Je te conseil de la changer
Au prealable shunt ton filtre et branche les deux tuyau A + B en intercalant un petit filtre gazoil de base (8 euro)
Test si demarrage OK et selon tu localises bien ton probleme sur ton filtre
A plouch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4938
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeMar 31 Mai 2011, 22:36

Bonjour

"i j'enlève le banjo retour réservoir du bloc filtre et que je bouche ce retour, j'ai enfin du GO en sortie de filtres !"

je parlai du clapet de retour au reservoir ! si il reste ouvert ! le gasoil va au plus facile !!!!!!!!! le réservoir , il ne passe pas les filtres !!

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeMar 31 Mai 2011, 23:30

Merci à vous deux pour l'aide
à Fred : non, le clapet "réservoir" fait bien le boulot. Je l'ai vérifié et le GO est toujours présent à l'entrée du 1er filtre (j'ai contrôlé, pas de retour en arrière)
à Clot : OK pour le shunt du groupe filtrant avec un minifiltre de sécurité. Pour l'instant j'ai posé la question à Mercedes (filtres posés = A 000 090 11 51, remplaçant mes anciens FIAAM FC1027B). J'avais pensé utiliser des filtres papier offrant une moindre résistance, type FRAM C11864Z. La référence Mercedes A 352 470 00 92 ne se fait plus.
Pourquoi ont-ils fait un retour réservoir (protection de la pompe si l'aval se bouchait ?), pourquoi l'ont-ils enlevé (même problème que le mien ?).
Mais sur ta nouvelle tête il n'y a maintenant qu'un et un seul chemin pour le GO, passage de filtres obligé !
Je l'ai déjà dit, mais c'est bien de le redire : Clot, tes schémas sont vraiment sympas. Et tu as une documentation bien fournie qui dépanne.
Au fait, les gars de Renault PL qui m'avaient conseillé un clapet (un T + un ressort) en tête de la pompette se sont plantés : impossible de la manoeuvrer avec un tel système.
Je vous tiens au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4938
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeMer 01 Juin 2011, 16:36

scratch

je ne comprends pas !

retour au réservoir en place ! ça ne passe pas !

retour fermé ! le gasoil passe !

donc c'est le circuit de retour qui déconne , étanche à vide , mais qui s'ouvre dès qu'il y a la moindre pression! !

donc clapet mort !

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeMer 01 Juin 2011, 21:46

c'est ça, sauf qu'il n'y a pas de clapet.
En fait sur la tête de filtre il y a une sortie, dont le banjo est seulement percé d'un petit orifice.
C'est donc un by-pass calibré pour ne détourner le GO que s'il y avait pb sur la ligne de filtre.
Ici, il travaille plein pot. C'est à dire qu'il retourne au réservoir tout le GO qu'il reçoit. Et si je le bouche, le GO passe la barrière des filtres et je le retrouve bien en sortie.
J'en suis là, avec plusieurs solutions que je ne manquerai pas de vous exposer
Le feuilleton continue.
Je profite de ce post pour saluer Amanda, la plus sympa des "mécanos" de chez Mercedes à Roquebrune sur Argens
Merci à elle de suivre mes soucis au point de contacter la maison mère.
A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeJeu 02 Juin 2011, 18:59

Ça y est : il tourne !!!
Une histoire de fous ... Vraiment.
Ce soir, je vais fêter l'évènement (mais pas que) dignement avec mes voisins. Ils commençaient à douter de moi.
Et je reviendrai pour une explication complète.
Bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitimeDim 05 Juin 2011, 21:55

Fin des péripéties !
Pour mémoire : le mog s'arrête brutalement. Pb de clapets que je vérifie mais ne change pas. Le 421 redémarre puis s'arrête à nouveau. Je change alors les clapets et dans la foulée les deux filtres. Et depuis je galère ...
Comme la mécanique n'est pas mon quotidien, tout est nouveau.
Mais le circuit est celui-ci
421 : Panne d'alimentation, préfiltre - Page 2 Circui10
Après avoir soulevé mille hypothèses, je m'aperçois que le GO repart vers le réservoir. Pb de filtres.
Les filtres Mercedes sont curieux, car les références ne sont pas les mêmes sur et dans la boite
421 : Panne d'alimentation, préfiltre - Page 2 Filtre10
Enfin, après avoir pensé que les nouveaux filtres sont trop denses et trop résistants au passage du carburant, je les change pour des Purflux plus simples.
Et là, le mog redémarre.
Au final :
merci à Clot qui m'a dépanné dans deux moments décisifs, le premier avec le schéma de la pompe d'alimentation et le deuxième avec la référence exacte des clapets.
honte à Mercedes de Roquebrune qui, dans un premier temps m'a annoncé que les clapets ne se faisaient plus et dans un deuxième temps met en doute la densité de ses filtres dans la panne.
Mais exception pour Amanda, du service PL Mercedes, qui m'a écouté et assisté par ses recherches personnelles.
Et très heureux d'avoir pu exposer mon pb et lire vos conseils sur ce forum.
Fin de mes aventures ?
Probablement pas car je dois bientôt basculer ma cabine pour changer un flexible de vérin de benne. J'en ai déjà parlé dans un autre post mais je me connais ...
Rien n'est évident du premier coup pour un gars comme moi.
Alors, à bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




421 : Panne d'alimentation, préfiltre - Page 2 Empty
MessageSujet: Re: 421 : Panne d'alimentation, préfiltre   421 : Panne d'alimentation, préfiltre - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
421 : Panne d'alimentation, préfiltre
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Belphégor en panne !!!
» Alimentation cheval au pré
» Alimentation des chevaux et poneys
» alimentation
» Panne de valideurs

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: