unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 panne de mon 421

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alinmog

avatar

Modéle de votre(vos) mogs : 421 de 1975 benne triverse
Localisation : limoges
Pays : france
Nombre de messages : 3
Age : 59
Emploi/loisirs : pour l'emploi: rénovateur de maisons anciennes, pour les loisirs... plein : 4X4, photos, dessin, voyages, bricolage etc
Prénom : Alain
Année : 1975
Date d'inscription : 04/01/2010

MessageSujet: panne de mon 421   Lun 08 Mar 2010, 13:39

voilà j'ai besoin d'aide pour identifier la panne de mon 421 :
après un long hiver sana activité j'ai redémarré mon vieux compagnon; il s'est bien comporté pendant 5 minutes bien que le gros témoin rouge marqué"warnleuchte" dans le compteur droit soit allumé!! je l'ai arrêté et puis plus moyen de le redémarrer !!
que signale ce témoin?
Mon niveau de GO dans le réservoir était bas mais après remplissage pas de mieux !
est-ce un problème de pompe GO; a-t-il seulement besoin d'un réamorçage manuel? ...
help !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: panne de mon 421   Lun 08 Mar 2010, 14:09

désolé, mon cher Alain, mais il faudrait tout d'abord passer par la case "présentation"
c'est l'usage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alinmog

avatar

Modéle de votre(vos) mogs : 421 de 1975 benne triverse
Localisation : limoges
Pays : france
Nombre de messages : 3
Age : 59
Emploi/loisirs : pour l'emploi: rénovateur de maisons anciennes, pour les loisirs... plein : 4X4, photos, dessin, voyages, bricolage etc
Prénom : Alain
Année : 1975
Date d'inscription : 04/01/2010

MessageSujet: panne de mon 421   Jeu 11 Mar 2010, 13:16

je me suis présenté maintenant !
si je ne me suis pas perdu dans la manip !!
je mettrai des photos et autres avatars un peu plus tard
encore salut à tous !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fabien
Admin
avatar

Modéle de votre(vos) mogs : un 411
Localisation : champier (isère 38)
Pays : france
Nombre de messages : 6355
Age : 42
Emploi/loisirs : technicien de maintenance
Prénom : fabien, créateur d'unimog-mania
Année : 411 de 1965
Date d'inscription : 03/01/2009

MessageSujet: Re: panne de mon 421   Jeu 11 Mar 2010, 18:19

salut
je n'ai pas de 421 mais une question con :
est ce que ta pedale d'accelerateur n'est pas trop relevée ou alors la commande d'accélérateur à main en mauvaise position car ça empecherai le moteur de démarrer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.unimog-mania.com
cousinhub

avatar

Modéle de votre(vos) mogs : 421 u52 ex chasse neige
Localisation : 73/38
Pays : france
Nombre de messages : 704
Age : 49
Année : 1972
Date d'inscription : 08/02/2009

MessageSujet: Re: panne de mon 421   Jeu 11 Mar 2010, 20:03

Salut à toi !!! :p\\\'tit verre
Quand tu y tire dessus il fume ou pas ???????
si il fume pas verifie ton arrivée de gasoil !!!!!!
Après présentation bien sur ! ! ! ! ! ! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phil VM2.5

avatar

Modéle de votre(vos) mogs : 411 119
Localisation : Ottignies
Pays : belgique
Nombre de messages : 148
Age : 66
Emploi/loisirs : Technicien
Prénom : Philippe
Date d'inscription : 08/03/2009

MessageSujet: Re: panne de mon 421   Ven 12 Mar 2010, 09:08

alinmog a écrit:
voilà j'ai besoin d'aide pour identifier la panne de mon 421 :
après un long hiver sana activité j'ai redémarré mon vieux compagnon; il s'est bien comporté pendant 5 minutes bien que le gros témoin rouge marqué"warnleuchte" dans le compteur droit soit allumé!! je l'ai arrêté et puis plus moyen de le redémarrer !!
que signale ce témoin?
Mon niveau de GO dans le réservoir était bas mais après remplissage pas de mieux !
est-ce un problème de pompe GO; a-t-il seulement besoin d'un réamorçage manuel? ...
help !!
bonjour et bienvenue,
heu, j'espère pour toi que le "warnleuchte" n'est pas le témoin de pression d'huile ...

moi, j'essaye d'utiliser mes véhicules de temps en temps
il me semble qu'autrement ils se vengent et tombent en panne
j'espère que tu trouveras vite la raison de ta panne, cela ne sait pas être grave
Phil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: panne de mon 421   

Revenir en haut Aller en bas
 
panne de mon 421
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» [HDI-90] électricité- panne compteurs et fermeture centralisée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: