unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Restauration du 401 de Ben [Partie 2]

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5
AuteurMessage
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1318
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Dim 11 Fév 2018, 16:11

Salut,.

J'ai réouvert mon support de filtre huile et j'ai nettoyé le filtre (essence, air et brosse à dents pdt 2 bonnes heures)

Il était complètement colmaté   Embarassed   Embarassed

Du coup, je me demande si je n'aurais pas fait tous mes essais (depuis l'été) via la soupape de décharge  

La dernière fois que je l'avais nettoyé c'est avant la toute première remise en route.



J'ai refait un essai et j'arrive à 70°C en gardant 0,9 bar.



Deux questions:

- As-t-on une pression moindre quand l'huile passe par cette soupape ?

- Le ressort de cette soupape pourrait-il s'être fatigué et donc me créer encore une petite fuite malgré un filtre à nouveau opérationnel ?

Merci pour vos réponse .

Ben.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1535
Age : 40
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Dim 11 Fév 2018, 21:12

Pour moi, au ralenti avec de l'huile chaude, 900 gr de pression, c'est bon (du moins pour un vieux moteur).
Lorsque tu démarres au ralentit et a froid, tu as combien?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1535
Age : 40
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Dim 11 Fév 2018, 21:20

C'est pas pour rire, mais un un ingénieur qui travaillait avec moi il y a quelques années, me disait toujours: "Le mieux, est l'ennemi du bien".

J'ai déjà remarqué à plusieurs reprises que c'était vrai.

Bref, si il n'y a pas d'autres soucis autour de ton moteur, considère que c'est bon.

Roule un peu avec et tu verras comment ça évolue.

J'ai un vieux Fendt qui a la lampe de pression d'huile qui clignote au ralenti (huile chaude) depuis plus de 10 ans. Il tourne toujours et c'est de la 15w40.

Ceci étant, c'est mon avis perso.

Mais je pense que si on mettait tous un mano sur la pression de nos vieux Mog, il y en aurait beaucoup qui descendrait en dessous de 900 gr.

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1318
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Dim 11 Fév 2018, 21:40

Ralenti à froid: mini 5 bars. (mon mano va de 0 à 5)

Ben.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1535
Age : 40
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Dim 11 Fév 2018, 21:42

ben a écrit:
Ralenti à froid: mini 5 bars. (mon mano va de 0 à 5)

Ben.

Tout semble correcte.

Qu'en penses la communauté????

Je propose d'ouvrir un . lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1206
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Lun 12 Fév 2018, 13:58

Moi j'ai adopté la même philosophie que Sébastien ! A vouloir trop parfaire le truc tu te fais chier pour rien !
En utilisant mon mog j'arrive à déceler les pannes et les signes avant coureurs de gros problèmes (c'est en ayant des problèmes et pannes qu'on apprend !)

Mais j'ajouterai un proverbe Landiste à la philosophie de Seb: "Tant que ça fuit c'est qu'il y a encore de l'huile dedans. C'est à partir du moment ou ça ne fuit plus qu'il faut s’inquiéter !" lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christ

avatar

Modéle de votre(vos) mogs : 411 110
411 112
Localisation : Senon
Pays : france
Nombre de messages : 43
Age : 41
Prénom : Christ
Année : 1961
Date d'inscription : 28/12/2016

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Lun 12 Fév 2018, 19:21

je dirai même que temps que y a du bruit, c'est que le moteur tourne. lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4316
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Lun 12 Fév 2018, 19:24

sebastien.janlin a écrit:
ben a écrit:
Ralenti à froid: mini 5 bars. (mon mano va de 0 à 5)

Ben.

Tout semble correcte.

Qu'en penses la communauté????

Je propose d'ouvrir un . Le moteur pour l'ausculter lol!
t'es plus à quelques dizaines d'heures tongue

je ferai comme Sébastien tout en surveillant le filtre à huile souvent !

j'ai sorti le carter du massey Tea20 de mon père qui avait du avoir une vidange lors de l’achat il y a 25 ans  à l'huile non "détergente " de vieux stock!

Il y avait au fond 1cm de pâte grise ! l'huile actuelle dite "détergente" doit te dissoudre tout le dépot de fond de carter !

certains font tourner 5 mns au gasoil , vidangent , recommencent jusqu'à ce que ça sorte moins sale !

ou alors tu sors le carter pour nettoyer encore du boulôt

bon courage


Dernière édition par fred le Lun 12 Fév 2018, 22:38, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1318
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Lun 12 Fév 2018, 20:45

Dernière petite observation;après je vous embête plus  No

En l'espace d'une semaine, j' ai vidangé deux fois.

Quand j'ai tombé la sae30, elle était noire comme du goudron.


Quand j'ai tombé la 15w40 qui avait tourné 1hr, elle était noire goudron aussi !!!



Là je viens de tirer la jauge et la 20W50 est parfaitement jaune malgré deux ou trois essais de 40min !!

Un bon nettoyage devrait faire beaucoup de bien. En chipotant, j'ai des fuites au tuyau en S qui va du bloc au porte filtre; je vais les étancher.

Au pire, je mettrai un thermostat de 73°C   Embarassed   Embarassed

Merci pour votre aide.


Ben.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1535
Age : 40
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Lun 12 Fév 2018, 20:53

Comme dit Fred, vérifier l'encrassage du filtre.
Vu qu'il est resté longtemps à l'arrêt, est ce que la calamine ne se serait pas décollée de toutes les surfaces internes.

Si tu garde une huile propre, c'est nickel car quand un moteur de ce genre à déjà un certain nombres d'heures, c'est difficile de garder une huile propre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2447
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Lun 12 Fév 2018, 22:03

ben a écrit:
Dernière petite observation;après je vous embête plus  No

En l'espace d'une semaine, j' ai vidangé deux fois.

Quand j'ai tombé la sae30, elle était noire comme du goudron.


Quand j'ai tombé la 15w40 qui avait tourné 1hr, elle était noire goudron aussi !!!



Là je viens de tirer la jauge et la 20W50 est parfaitement jaune malgré deux ou trois essais de 40min !!

Un bon nettoyage devrait faire beaucoup de bien. En chipotant, j'ai des fuites au tuyau en S qui va du bloc au porte filtre; je vais les étancher.

Au pire, je mettrai un thermostat de 73°C   Embarassed   Embarassed

Merci pour votre aide.


Ben.
Salut Ben ,que ce que tu nous embête toi avec ton unimog tout beau tout neuf ohhlalaaaaa geek geek geek lol! lol! lol! -je rigole hein Benoit ,tu nous embête pas du tout (ni toi ni les autres geek ) ,te gène surtout pas ,
au sujet des huiles ,et surtout des vieilles huiles (Fred l'a dit un peu plus haut ) autrefois elle n'était pas détergente (et c'était parfois une bonne chose ,la saleté restait au fond du carter en boue et restait ,au moins ça se déposait pas partout car souvent les vieux moteur n'avait même pas de filtre a huile ) et parfois c'était pas bon ,car on arrivait pas a garder les petits canaux d'arrivé d'huile propre si on faisait pas assez souvent les vidanges (notamment sur de vieille moto qui avait de petit tamis pour éviter au saleté de passer dans l'embiellage ,et au lieu d'aider ,ça se bouchait et moteur cassé ) ,heureusement pas sur nos mog ,qui ont des filtres a huiles ,mais maintenant les huiles actuel (peut être pas la 30 que tu avait ) mais les multigrades ,sont détergente ,et donc effectivement nettoie les croutes et dépot qu'on laisser pendant de milliers d'heures les vieilles huiles dans les vieux moteur ,mais c'est sur maintenant qu'il va chauffer travailler ,avec de la nouvelles huile il va être content ton moteur ,pour la pression ,je pense que tu peut laisser si pas pire que ça ta pression ,juste une remarque = contrôle de temps en temps ta pression quand il fera bien chaud cette été ,moteur bien chaud au ralenti (car + elle est chaude + elle est fluide l'huile ) ,si elle ne descendra pas de trop ,voila kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1535
Age : 40
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Mar 13 Fév 2018, 08:54

Ben; quand est-ce que tu vas changer ta photo de profil?

Tu as la nostalgie du début? lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   

Revenir en haut Aller en bas
 
Restauration du 401 de Ben [Partie 2]
Revenir en haut 
Page 5 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5
 Sujets similaires
-
» TVA dans la restauration: le retour des sujets politiques
» Restauration 900 Z1
» Restauration d'une arme longue
» ma première restauration quand j'avais 19 ans (je suis aussi fan des grosses cylindrées americaines)
» Une partie de pêche au coup pour la brème

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES RESTAURATIONS ET LES PHOTOS D'UNIMOG :: les restaurations :: les restaurations d'unimog-
Sauter vers: