unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 Restauration du 401 de Ben [Partie 2]

Aller en bas 
Aller à la page : Précédent  1, 2, 3, ... 9, 10, 11  Suivant
AuteurMessage
ben

ben

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1494
Age : 50
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeVen 24 Nov 2017, 18:08

Faudra démarrer de bonne heure Sebastien !!!
Ben Restauration du 401 de Ben [Partie 2] - Page 2 471637
Revenir en haut Aller en bas
ben

ben

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1494
Age : 50
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeDim 28 Jan 2018, 20:21

Salut.

Ca fait un moment que je me plains des écoulements de liquide de refroidissement par le petit conduit de trop plein.

Aujourd'hui j'ai compris le pourquoi du comment  Restauration du 401 de Ben [Partie 2] - Page 2 761908  


J'ai bouché l'entrée coté thermostat et la sortie coté radiateur. J'ai rempli avec un entonnoir et ça a directement coulé par le trop plein.

Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20141



Ne connaissant pas l'architecture intérieure , l'envie m'a pris de l'ouvrir.

Lorsque j'avais "remis en état" mon vase , la paroi du vase où sort le trop plein était  "déchirée".


Je l'avais donc ressoudé.

Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20142


Bin... J'ai ouvert....    Restauration du 401 de Ben [Partie 2] - Page 2 24510

C'est là que j'ai découvert que le trop plein descend directement de l'embouchure de remplissage.

Non seulement la paroi était déchirée mais le tube était sectionné d'où descente du liquide par le trop plein !!!!

Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20143



Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20144


Du coup nettoyage;


Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20145

Le tube dans le vase fait 10mm extér. et 8 mm intér..

Je compte souder un manchon de 8mm extér. dans le tube du vase.

Souder un rondelle de cuivre 8mm intér. et 30mm extér qu'il faudra souder au manchon et à la paroi du vase que j'aurai faconné à 30.


Si vous avez une solution plus simple.....

Merci.

Ben.
Revenir en haut Aller en bas
didiesel

didiesel

Modéle de votre(vos) mogs : 411.119
Localisation : 28
Pays : france
Nombre de messages : 956
Age : 58
Prénom : didier
Date d'inscription : 26/01/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeDim 28 Jan 2018, 20:41

bonjour ben
c'est ce que je ferais mais je suis bien content que tu ai trouver la panne . j’espère que ton morale revient au beau fixe lol! lol! lol!
bonne continuation.
Revenir en haut Aller en bas
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1277
Age : 32
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeDim 28 Jan 2018, 21:06

Tu ne veux pas un nouveau vase Ben ?
Revenir en haut Aller en bas
ben

ben

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1494
Age : 50
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeDim 28 Jan 2018, 21:17

Merci Didier et Mathieu .

Je pense parvenir à le réparer mais si tu en as un en bon état, tu peux me le réserver quelques jours au cas où.... si ça ne te dérange pas.

Merci.


Ben.
Revenir en haut Aller en bas
dimur



Modéle de votre(vos) mogs : 411, colorale 4x4, toy HZJ75
Localisation : pyrénées orientales
Pays : france
Nombre de messages : 842
Prénom : guillaume
Date d'inscription : 12/11/2010

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeDim 28 Jan 2018, 21:48

Salut, Ben, content que tu t’y remettes !!! cheers
Guillaume.
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2788
Age : 45
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeDim 28 Jan 2018, 21:54

dimur a écrit:
Salut, Ben, content que tu t’y remettes !!! cheers
Guillaume.
tout a fait ,ça fait plaisir que c'est reparti Restauration du 401 de Ben [Partie 2] - Page 2 533477 Restauration du 401 de Ben [Partie 2] - Page 2 471637 kiki
Revenir en haut Aller en bas
ben

ben

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1494
Age : 50
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeDim 28 Jan 2018, 22:46

Merci, les gars.

Ben
Revenir en haut Aller en bas
UNIMOG POLAND



Modéle de votre(vos) mogs : UNIMOG 401.105 Westfalia 1955
Localisation : POLAND / Jelenia Gora
Pays : AUTRE
Nombre de messages : 103
Prénom : Kacper (english Casper)
Année : 1955
Date d'inscription : 27/01/2014

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeDim 28 Jan 2018, 23:01

Je t'ai soutenu cheers
Revenir en haut Aller en bas
ben

ben

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1494
Age : 50
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeLun 29 Jan 2018, 22:12

Restauration du 401 de Ben [Partie 2] - Page 2 63835  Kacper !

Je n'irai pas au concours du meilleur ouvrier mais c'est fait, testé et ça ne fuit pas.

Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20146


Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20147


Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20150


Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20148


Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20149

Le petit tuyau au dessus de la pompe à eau est remplacé, il était bel et bien bouché.

Les essais reprendront samedi, j'espère.

Ben.
Revenir en haut Aller en bas
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5066
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeLun 29 Jan 2018, 22:25

Hé là ça va le faire cheers
Revenir en haut Aller en bas
Combrailles'Mog

Combrailles'Mog

Modéle de votre(vos) mogs : 406.120 BB
Localisation : Auvergne
Pays : france
Nombre de messages : 738
Age : 32
Prénom : nicolas
Année : 1972
Date d'inscription : 08/12/2016

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeLun 29 Jan 2018, 22:47

Restauration du 401 de Ben [Partie 2] - Page 2 879833 ben pour ton diagnostique et ta soudure. cheers cheers

A+
Revenir en haut Aller en bas
ben

ben

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1494
Age : 50
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 12:13

Merci Nicolas.

Aujourd'hui, nouvel essai après avoir testé 24 hrs l'étanchéité de mon vase, après avoir chargé à bloc la batterie et après avoir refait le raccord du petit tuyau de purge de pompe à eau.

Restauration du 401 de Ben [Partie 2] - Page 2 Wp_20151

J'ai mis du liquide de refroidissement jusqu'aux 2/3 du vase, préchauffé 20 sec et démarré.

Après 7 à 8 min, le vase s'est mis à débordé par à coup pendant 10 bonnes min.

J'en conclut qu'il se purgeait de quelques poches d'air... En même temps, le moteur est monté en température.

Puis le vase d'expansion n'a plus débordé et la température à atteint les 85°c.

Là, statu quo pendant 20 bonne minutes; à savoir que la température a oscillé entre 80 et 85°c    MAIS    le vase est resté froid.

J'ai arrêté le mog.



J'en conclut que le petit trou du thermostat et la température ambiante ( 3°c) ont suffit à régulé les 80/85°c.

Est-ce que je me trompe ?

Je peux fêter ça ??

Ben.
Revenir en haut Aller en bas
lolo 25

lolo 25

Modéle de votre(vos) mogs : unimog 421
Localisation : doubs
Pays : france
Nombre de messages : 572
Emploi/loisirs : forêt, VTT, mecanique
Année : 1970
Date d'inscription : 15/11/2014

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 14:04

cheers cheers félicitation pour ton travail. tu n'a pas essayer de rouler avec ?
Revenir en haut Aller en bas
GDT



Modéle de votre(vos) mogs : Unimog
411 112 + 411 119+ 421 141
Localisation : VOSGES
Pays : france
Nombre de messages : 991
Prénom : Gérard
Année : 1961 / 1964 /1980
Date d'inscription : 09/04/2011

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 14:16

Bien donc ta purge ne se faisait pas car ton petit tuyau était bouché
Pour la température 85° au ralenti ça me semble un peu haut mais bon il faut voir l'exactitude du thermomètre.
Moi je viens de purgé le 411 après 1/2 heure à environ 1500 trs pas moyen de dépasser 70°, bon il devait faire 2° dans le garage donc ça n'aide pas non plus.
A quand les premiers essais sur la route? cheers
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2788
Age : 45
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 14:20

Salut Ben ,content que ça marche ,par contre j'ai du mal un peu avec le 411 , il y a combien de thermostat sur un 411 ?? ,le thermostat est placé ou entre le moteur et le radiateur scratch ,ou dans le vase ,car je voit pas comment se fait le circuit si y a un thermostat dans le vase (donc le circuit moteur /radiateur reste tout le temps ouvert ?? ),si quelqu'un peut m'éclairer (Fred par exemple ) ,en tout cas si l'eau reste a 85 ° sans fuite ,sans refoulement =nickel Restauration du 401 de Ben [Partie 2] - Page 2 471637 Restauration du 401 de Ben [Partie 2] - Page 2 471637 kiki
Revenir en haut Aller en bas
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 5073
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 19:22

Bonjour

c'est bon , tu y vois là !

Restauration du 401 de Ben [Partie 2] - Page 2 04_loewe_ss_2011_spots

geek
Revenir en haut Aller en bas
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 5073
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 19:36

Bonjour

oui sur la première version des 411 le calorstat est en entrée de vase donc à 25 cm de la culasse au fond d'une impasse tant qu'il est fermé !

La prise de température est sur la sortie d'eau près de la culasse , donc tu vois monter la température , 80/85 /90/100 affraid avant que la calorstat récupère la bonne température et s'ouvre enfin cheers

Sur les versions plus récentes il est sur la pipe en sortie de culasse , donc il récupère l'info de température bien plus tôt et on a moins de chances de casser le JDC !

Certains le démontent pour ne pas prendre de risque mais la montée en température est alors très longue , en usage intermittent ou sur courte distance du coup ça ne monte jamais à 80° , ça fume et le fonctionnement n'est pas optimal !

à+
Revenir en haut Aller en bas
ben

ben

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1494
Age : 50
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 19:54

Bien résumé, Fred.

Second essai, le mog a presque atteint les 80°c après 40 min. Il N'avait jamais tourné aussi longtemps .

Du coup, j'ai pu constater que la pression d'huile pouvait descendre très bas puisque qu'elle est descendue jusque 400gr :pale

Qu'est-ce qui peut causer ça, à part quelque chose de grâve ?

Merci.

Ben.
Revenir en haut Aller en bas
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 5073
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 20:05

Bonjour

le voyant s'allume ?

si je lis la doc

Une deuxième
soupape de décharge logée dans la conduite
principale veille à ce que une pression maximum
d'huile ne soit pas dépassée .
La pression minimum au ralenti, quand le moteur
est chaud, ne devrait pas être en-dessous
de 0,5 atm .
Si la pression d'huile est plus faible, cela résulte
soit d'un trop grand jeu des paliers, d'u n
manque d'étanchéité dans le canal d'huile ,
d'un défaut de la soupape de décharge soit
encore d'un défaut de la pompe d'huile, si l e
niveau d'huile dans le carter est normal .



Tu avais refait le moteur ?? les jeux de paliers et aac devraient être bon !

Tu avais vérifié les cotes de la pompe ?

si le ressort de la soupape de décharge est cassé ! l'huile aura du mal à monter en pression !

à+
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2788
Age : 45
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 20:42

fred a écrit:
Bonjour

c'est bon , tu y vois là !

Restauration du 401 de Ben [Partie 2] - Page 2 04_loewe_ss_2011_spots

geek

geek Ouuuahh 12 leds lol! lol! kiki
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2788
Age : 45
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 20:44

Ben ,ben tout simplement peut être le mano de pression d'huile ,pour être sur de la pression ,faudrait un "vrai" mano de pression d'huile ,car la s'est des supositions (surtout si moteur refait ) .
Merci Fred pour l'éclairage lol! geek kiki
Revenir en haut Aller en bas
ben

ben

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1494
Age : 50
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 20:53

Le moteur n'a pas été refait.

J'avais juste retiré un coussinet de bielle pour le montrer chez Unitrac.
Le patron m'avait dit qu'ils étaient encore bons.
J'avais bien nettoyé la crépine de pompe et refermé avec une nouvelle tresse de vilebrequin.

A noter
- que le moteur a plus ou moins 3700 hrs.
- qu'au démarrage j'ai les 5 bars.
- qu'à chaud, quand j'accélère la pression remonte bien.
- que je n'ai pas de voyant.
- que le mano est neuf.

Restauration du 401 de Ben [Partie 2] - Page 2 761908

Ben.
Revenir en haut Aller en bas
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 5073
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 21:12

Bonjour

quand baisse t'elle alors ?

au ralenti à chaud ??

le ralenti est peut être trop bas?

ou huile trop fluide ?

à+
Revenir en haut Aller en bas
ben

ben

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1494
Age : 50
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitimeSam 03 Fév 2018, 21:36

Elle baisse tout au long de la montée en température, et très régulièrement (sans à coups), Fred.

Elle passe de: 5 bars ralenti froid à 0.5 bars ralenti chaud en +/- 40 min.

L'huile que j'avais mis est celle-ci:

Restauration du 401 de Ben [Partie 2] - Page 2 Dscn4110


Huile Q8 garden oil sae30

Ben.
Revenir en haut Aller en bas
Contenu sponsorisé




Restauration du 401 de Ben [Partie 2] - Page 2 Empty
MessageSujet: Re: Restauration du 401 de Ben [Partie 2]   Restauration du 401 de Ben [Partie 2] - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Restauration du 401 de Ben [Partie 2]
Revenir en haut 
Page 2 sur 11Aller à la page : Précédent  1, 2, 3, ... 9, 10, 11  Suivant
 Sujets similaires
-
» Une partie de pêche au coup pour la brème
» Quelle répartie !
» broc partie
» partie du 22 novembre contre les black bears
» Partie de la selle

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES RESTAURATIONS ET LES PHOTOS D'UNIMOG :: les restaurations :: les restaurations d'unimog-
Sauter vers: