unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 411 119 032589 de 1957

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9963
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: 411 119 032589 de 1957   Jeu 19 Mar 2009, 12:32

le plus important, c'est: est-ce que les N° correspondent (plaque, châssis et cg) ?
si non, tu ramène la bête chez le vendeur et il te rembourse, car pour un Mog en parfait état je pense qu'il y a un peu trop de trucs bizarres
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phil VM2.5

avatar

Modéle de votre(vos) mogs : 411 119
Localisation : Ottignies
Pays : belgique
Nombre de messages : 148
Age : 66
Emploi/loisirs : Technicien
Prénom : Philippe
Date d'inscription : 08/03/2009

MessageSujet: 4x4 cassé ??   Sam 21 Mar 2009, 16:42

bonjour à tous,
voila, je l'ai adopté.
bien sur il y a du travail ...
mais en réglant les freins, ils fonctionnent, ce qui m'a permis de faire un tour et de m'habituer petit à petit aux vitesses et au style du mog.

une bonne surprise aussi, je me suis rendu compte que j'avais un relevage arrière qui fonctionne en plus.
les spécialistes l'auront vu peut être directement, mais pas moi.
le verin est tellement petit et caché, je ne l'avais pas vu.
de plus je pensais voir 2 verins pneumatiques ...
donc quand les finances iront mieux, j'acheterai les pièces manquantes ...

reste que j'ai un souci avec le 4x4.
il fonctionnait quand je l'ai acheté car j'ai du l'enclencher pour mettre le mog sur ma remorque, impossible en deux roues motrices, cela patinait.

je ne me souviens pas si je l'avais enlevé, mais je ne me suis rendu compte de rien.
s'il était en 4x4, j'aurais du le sentir en tournant sur du dur et je n'ai rien remarqué.

en tous les cas je ne parviens pas à bouger la commande, elle fait un angle de 30°, je ne sais ni l'abaisser ni la relever ...

si quelqu'un peut m'aider ...
merci d'avance
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fabien
Admin
avatar

Modéle de votre(vos) mogs : un 411
Localisation : champier (isère 38)
Pays : france
Nombre de messages : 6389
Age : 42
Emploi/loisirs : technicien de maintenance
Prénom : fabien, créateur d'unimog-mania
Année : 411 de 1965
Date d'inscription : 03/01/2009

MessageSujet: Re: 411 119 032589 de 1957   Sam 21 Mar 2009, 17:09

Salut
regarde ce message :


http://www.unimog-mania.com/mecanique-f10/petit-question-sur-un-commande-de-bv-t117.htm

c'est le levier 5 :
levier 5 en bas : 2 roues motrices
levier 5 au milieu : 4 roues motrices
levier 5 en haut : 4 roues motrice et blocage des 2 differentiels sur les ponts

à + Fabien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.unimog-mania.com
Phil VM2.5

avatar

Modéle de votre(vos) mogs : 411 119
Localisation : Ottignies
Pays : belgique
Nombre de messages : 148
Age : 66
Emploi/loisirs : Technicien
Prénom : Philippe
Date d'inscription : 08/03/2009

MessageSujet: 4x4 réparé   Sam 21 Mar 2009, 18:29

bonjour à tous,
si cela peu servir ...
après avoir soulevé une roue , j'ai bien du constater que j'étais bien en 4x4 ...
je n'y comprend rien, être en 4x4 sans différentiel j'aurais du m'en appercevoir, la direction ne devait pas être habituelle avec les tensions dans les boîtes ...

bref, comme personne ne m'avait répondu dans la seconde, j'ai bien du démonter ...
j'ai enlevé le lambeau de cuir (si quelqu'un a un tuyau pour son remplacement ... merci ), un peu nettoyé, détaché de la commande le système, le levier ne voulait toujours pas bouger ...
bref, il y avait une pièce sur ressort qui le maintient en position qui ne voulait pas rentrer facilement dans son logement ...
un peu nettoyer, remonter et cela fonctionne ...
je suis habitué à la douceur avec mes anglaises, ici, il faut être viril ... tellement viril que souvent me semble t'il, les leviers son resoudé !
enfin, voila une journée qui se termine bien !
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phil VM2.5

avatar

Modéle de votre(vos) mogs : 411 119
Localisation : Ottignies
Pays : belgique
Nombre de messages : 148
Age : 66
Emploi/loisirs : Technicien
Prénom : Philippe
Date d'inscription : 08/03/2009

MessageSujet: Re: 411 119 032589 de 1957   Sam 21 Mar 2009, 18:32

Fabien a écrit:
Salut
regarde ce message :


http://www.unimog-mania.com/mecanique-f10/petit-question-sur-un-commande-de-bv-t117.htm

c'est le levier 5 :
levier 5 en bas : 2 roues motrices
levier 5 au milieu : 4 roues motrices
levier 5 en haut : 4 roues motrice et blocage des 2 differentiels sur les ponts

à + Fabien

bonjour Fabien,
je viens d'écrire ma réponse sans voir que tu avait écrit ...
je te remercie pour ta réponse, mais j'avais déja compris le système grâce à ce site, et sans les explications, je ne crois pas que l'on sait conduire un mog.
encore merci à "unimog-mania"
je suit tenté par votre rassemblement, mais c'est un peu loin pour moi, mais je peux encore changer d'avis !
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fabien
Admin
avatar

Modéle de votre(vos) mogs : un 411
Localisation : champier (isère 38)
Pays : france
Nombre de messages : 6389
Age : 42
Emploi/loisirs : technicien de maintenance
Prénom : fabien, créateur d'unimog-mania
Année : 411 de 1965
Date d'inscription : 03/01/2009

MessageSujet: Re: 411 119 032589 de 1957   Sam 21 Mar 2009, 19:09

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.unimog-mania.com
Phil VM2.5

avatar

Modéle de votre(vos) mogs : 411 119
Localisation : Ottignies
Pays : belgique
Nombre de messages : 148
Age : 66
Emploi/loisirs : Technicien
Prénom : Philippe
Date d'inscription : 08/03/2009

MessageSujet: en panne !   Sam 21 Mar 2009, 21:36

bonsoir,
ok, j'y penserai, mais un rassemblement mog sans son mog ...
mais c'est quand même une bonne idée ....

c'est amusant, content d'avoir réparé mon mog je fait un tour pour confirmer et je tombe en panne à 300m de chez moi ....
ce n'est pas encore clair mais 99 chances sur 100 que c'est bêtement une panne sèche !
j'ai pris le tracteur vendu et sans immatriculation et je l'ai ramené à la maison avec l'aide du petit ami de ma fille ....
je regarde cela de plus près demain
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phil VM2.5

avatar

Modéle de votre(vos) mogs : 411 119
Localisation : Ottignies
Pays : belgique
Nombre de messages : 148
Age : 66
Emploi/loisirs : Technicien
Prénom : Philippe
Date d'inscription : 08/03/2009

MessageSujet: purge système injection   Dim 22 Mar 2009, 21:10

bonjour à tous,
encore du blabla, si cela peut aider éventuellement ...

bizarre, on ne peut pas dire que le réservoir était à sec , il devait rester 4 ou 5 cm de diesel ...
je fait le plein avec du gasoil de chaufage de mon ami converti au gaz ...
j'essaye de purger, pas évident
même les injecteurs sont à purger ...
d'après un des documents recus, j'aurais du enlever un couvercle latéral de la pompe à injection et actionner un des "pistons" à la fois pour purger les injecteurs.

comme j'avais peur des fuites après ouverture du couvercle, j'ai purgé avec le démarreur ...
il a du tourner quand même asez longtemps, pas l'idéal ni pour le démarreur ni pour la batterie

bref, il fini par démarer et j'ai fais un essai ...
dans une petite côte, je n'ai plus de puissance et pour un peu je retombe en panne !

je rentre quand même chez moi et je nettoye le filtre à diesel du mieux que je peu

cela semble avoir résolu le problème, un essai plus tard et il semblait aller mieux, j'ai même atteint 50km/h et j'avais même un peu de schimi !

donc, le filtre encrassé peut être l'origine de la panne, idéalement, j'aurais voulu controler la prise du combustible dans le réservoir dans le cas ou elle serait bouchée mais il y a le réservoir à air dans le chemin et de plus quelque soit la pièce à démonter j'ai peur de ne plus avoir d'étanchéité ...

donc, beaucoup de plaisir à le conduire mais la fiabilité n'est pas encore son point fort !

j'ai auusi remarqué que la commande du blocage des ponts est également pneumatique ce qui me semble plus fiable qu'hydraulique ...
à plus
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Etienne

avatar

Modéle de votre(vos) mogs : 406 VL
Localisation : Nancy
Pays : france
Nombre de messages : 1284
Emploi/loisirs : Chef de projet / Mécanique - Sport
Prénom : Etienne
Année : 1969
Date d'inscription : 14/01/2009

MessageSujet: Re: 411 119 032589 de 1957   Lun 23 Mar 2009, 07:52

Salut Philippe , le gaz oil ne passe pas dans la durite par gravité, elle est aspirée par une crépine qui se trouve "presque" au fond du réservoir.
il faudra toujours que tu gardes qqs cm de marge si tu ne veux pas que ce pb se reproduise.
si tu veux être sûr qu'il y ait pas de salété dans tes durites , passe un petit coup d'air comprimé dedans , en partant du filtre vers le réservoir
Pour les blocages , ce sont je ne pense pas qu'un système soit plus fiable que l'autre , ils ont simplement leurs avantage et leurs inconvénients.
L'hydraulique c'est un peu dégueu. , tu en mets partout quand tu fais le plein du MC qui se trouve entre les sièges, il faut purger de temps en temps
pour ne pas que ça s'oxyde dans les cylindre de pont.
Le pneumatique , si tu as un pb d'air comprimé , une fuite ... : tu ne peux plus bloquer .
mais à la base le système reste le même.
Mais je ne pense pas que ton mog ait des pb de fiabilité , il faut le redémarrer , c'est tout !

A+

Etienne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phil VM2.5

avatar

Modéle de votre(vos) mogs : 411 119
Localisation : Ottignies
Pays : belgique
Nombre de messages : 148
Age : 66
Emploi/loisirs : Technicien
Prénom : Philippe
Date d'inscription : 08/03/2009

MessageSujet: réservoir carburant   Lun 23 Mar 2009, 08:31

bonjour Etienne et à tous,
comme tu le dis, il faut le redémarrer, mais c'est tellement gai à conduire que je brûle les étapes ...
ce sera dur de l'immobiliser pour l'une ou l'autre intervention

c'est aussi une idée que j'avais eu de mettre un petit coup de souflette pour dégager l'éventuelle crépine d'aspiration dans le réservoir, évidement, ce n'est pas parfait puisque les crasses restent dedans, mais cela peut aider ...
je profite de ton intervention pour te poser une ou deux questions puisque nous avons me semble t'il le même mog, je crois qu'il y a une erreur de date en ce qui concerne le mien, ce doit être 1967 et non 1957.
1. je dois peut être changer le joint spy (bourage) à une de mes roues au moins.
je pense avoir de la chance et ce serait l'extérieur ...
suffit il de dévisser les boulons et tout vient ou est ce plus difficile ...
j'ai bien reçu des documents qui m'aident bien à comprendre des tas de hoses, mais en ce qui concerne les ponts, cela ne correspond pas
2.je dois démonter mes tambours arrière car le frein à main ne fonctionne pas correctement.
le réglage du côté de la cabine au départ des câbles et à fond de réglage et l'un semble tirer, l'autre pas
je pense savoir qu'un câble ne se rallonge pas, évidement c'est peut être la gaine qui se tasse ...
les garniture arrières sont usées mais me semble t'il pas au point de ne plus fonctionner
merci à tous
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phil VM2.5

avatar

Modéle de votre(vos) mogs : 411 119
Localisation : Ottignies
Pays : belgique
Nombre de messages : 148
Age : 66
Emploi/loisirs : Technicien
Prénom : Philippe
Date d'inscription : 08/03/2009

MessageSujet: contrôle technique   Ven 03 Avr 2009, 16:54

bonjour à tous,
quelques nouvelles ....
- au niveau des freins et du frein à main, j'ai compris (enfin je crois !), cela fonctionne, mal, mais cela fonctionne !
je dois déterminer d'ou vient les huiles ou les liquides de frein.
- j'ai aussi réussi à nettoyer le petit préfiltre situé sur la pompe à injection, lire les documents cela aide aussi.
-je reviens du contôle technique fort de mon expérience pour mon tracteur agricole passé avec des pneus lisses et pas de vérif, juste demandé de freiner un peu même pas sur des rouleaux ...
ici, je suis tombé sur un débutant qui voulait faire de l'excès de zèle, ils ont tout vérifié, inutile de dire que peu de chose était en ordre.
- les phares, jamais trouvé les "grands"
- direction, les caouchoucs des rotules sont à remplacer (cela se trouve ?)
- les freins, évidement, pas bon du tout
- les pneus, je ne sais pas pourquoi, de toute façon, ils seront neuf lundi en principe
bref, j'étais mal ...

à la caisse, je redis pour la troisième fois que j'étais étonné de tout ce cinéma pour un véhicule lent, et après quelques hésitations supplémentaires, je reçois quand même une carte verte avec des remarques mais je suis tranquille !

des erreurs quand même sans doute parcequ'il n'était jamais passé au contrôle technique, comme MMA 2000kg au lieu de 3500kg et MMA train : 3500kg !!!
- code accouplement : 4 boule , je n'en n'avais pas ...

si vous pouvez m'aider à corriger ceci , merci
Philippe
MM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 411 119 032589 de 1957   

Revenir en haut Aller en bas
 
411 119 032589 de 1957
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» 411 119 032589 de 1957
» vend type H de 1957
» 1957, Salon de l'auto
» vds 4cv 1957
» Cg Cox de 1957

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: PRESENTATION :: présentez votre unimog-
Sauter vers: