UNIMOG-MANIA
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.
UNIMOG-MANIA
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

UNIMOG-MANIA

Soyez les bienvenus si vous vous intéressez aux Unimog et MB Trac
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
-20%
Le deal à ne pas rater :
OnePlus Nord CE 2 5G – 8GB RAM 128GB – Charge 65W
239 € 299 €
Voir le deal

 

 Problèmes de freins au Chili

Aller en bas 
+6
Diego
kiki
Cedric gervais
phil 11
pier1234
Thibaut 07
10 participants
Aller à la page : Précédent  1, 2
AuteurMessage
PILLOU

PILLOU


Modéle de votre(vos) mogs : 421BB
Localisation : chambles loire
Pays : france
Nombre de messages : 258
Age : 53
Emploi/loisirs : mecanicien auto enduro moto
Prénom : pierre
Année : 1973
Date d'inscription : 26/04/2010

Problèmes de freins au Chili - Page 2 Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili - Page 2 Icon_minitimeSam 28 Nov 2020, 20:22

Je te donne une panne que j'ai rencontré sur un camion qui avait le liquide de frein qui chauffait surtout sur des routes de montagne la pédale de frein devenait molle et température de liquide élevée après avoir remplacer maitre cylindre étriers et autres flexibles toujours le même problème le problème venait d'un jeu excessif sur les moyeux de roues après le remplacement des 2 roulements de moyeu avant tout est rentré dans l'ordre
si ça peut t'aider on ne sais jamais
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili - Page 2 Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili - Page 2 Icon_minitimeDim 29 Nov 2020, 21:28

Bonjour,

Je viens de voir une erreur dans la description de mon test. revoici les résultats corrigés.

Au démarrage, avec une pression de 3 bars sur l'indicateur, j'enlève le frein de parc. A cette pression insuffisante, il reste enclanché et le témoin lumineux reste allumé indiquant une pression d'air insuffisante entre la manette et les deux cylindres-actuateurs. Tout me semble donc normal.

Lorsque l'indicateur de pression monte à 7 bars, le témoin lumineux s'éteint et le frein de parc se désengage, pas à  100% mais presque. Lorsque la pression monte vers 12 bars à 14 bars, le frein de parc n'a plus d'effet et le disque sans la roue se met à tourner. Un tour en 6 secondes ou 10 rpm. Le levier du frein de parc sur l'étrier n'est pas poussé au maximum, à environ 1 cm de la butée mais ça semble suffisant.

J'enclanche et enlève le frein de parc quelques fois et tout semble bon. Le levier est parfois poussé au maximum, parfois il reste 1 cm mais je sens qu'il n'exerce pas de traction et à voir la vitesse de rotation du disque ça me semble normal. D'accord???

Lorsqu'en roulant, si la pression descend sous 7 bars, le témoin du frein de parc s'allume et le frein de parc s'enclanche automatiquement nous empêchant de continuer. J'ai déjà vécu ça lors d'une panne de compresseur par exemple.

Durant mon test, si je fais descendre la pression en appuyant sur la pédale de frein plusieurs fois, la pression descend graduellement jusqu'à 2 bars mais le témoin lumineux du frein de parc reste ETEIND et le frein de parc ne s'active pas. Le disque sans sa roue continue à tourner normalement. Je vide les deux réservoirs, la pression descend à zéro et la roue continue à tourner, le frein de parc n'enclanche pas et le témoin lumineux toujours éteint indique que la pression n'a pas descendue entre la manette et les cylindres-actuateurs du frein de parc. Test répété plusieurs fois avec les mêmes résultats.

Une première fois, j'enclanche alors le frein de parc manuellement et il s'enclanche et le témoin lumineux s'allume. Je l'enlève manuellement et il reste enclenché et le témoin lumineux reste allumé. Normal.

Une deuxième fois, j'attend et je vois la tige du cylindre-actuateur se retirer très légèrement. Après 10 minutes, le témoin lumineux s'allume et le frein est enclanché suffisamment pour bloquer la roue mais pas au maximum.
Si j'enclenche la manette du frein de parc alors celui-ci s'enclanche au maximum.

Autre chose bizarre pendant ce test: en vidangeant un des réservoirs d'air comprimé, la jauge de pression du tableau de bord indique que le vide baisse des deux côté simultanément. Le deuxième réservoir est vide aussi. Y-a-t-il un lien avec mon problème?

Voici de quoi vous faire réfléchir. Dois-je démonter la manette du frein de parc?

Eclairs de génie ou simples intuitions sont les bienvenues. Après 6 ans de voyage, j'ai l'impression de mieux connaître ma machine mais plus je la connait, plus je me questionne. Suis-je normal docteur???

Pierre
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili - Page 2 Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili - Page 2 Icon_minitimeMar 01 Déc 2020, 15:04

Pour poser une question plus simple:

Dans un système d'air à 18 bars, qu'est-ce qui se passe lorsque la pression descend autour de 7 bars, qui fait subitement chuter la pression dans le circuit du frein de parc et actionner les freins?

Est-ce en lien avec les régulateurs de pression situés proches des réservoirs d'air comprimés?

Est-ce en lien avec le clapet anti retour du circuit de frein de parc? Ce clapet devrait garder la pression dans le circuit du frein de parc même si elle tombe dans les deux réservoirs.

Est-ce au niveau du robinet(manette) de frein de parc?

Pierre
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili - Page 2 Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili - Page 2 Icon_minitimeMar 01 Déc 2020, 15:48

Je viens de trouver la réponse à ma question précédente.

Tout se passe normalement dans la valve de protection quadruple. C'est donc là mon problème.

La mienne ne réussit pas à:
1- séparer les deux circuits de freinage
2- couper la pression aux circuits du frein de parc et auxiliaires lorsque la pression des réservoirs baisse.

Quelqu'un a-t-il déjà démonté cette valve?
Revenir en haut Aller en bas
phil 11

phil 11


Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 2609
Age : 63
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

Problèmes de freins au Chili - Page 2 Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili - Page 2 Icon_minitimeMar 01 Déc 2020, 18:26

Tu peux démonter et nettoyer la vanne 4 voies . Il faut prendre la précaution de repérer l'ordre des pièces et surtout
de bien remettre chaque ressort dans son propre emplacement .
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili - Page 2 Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili - Page 2 Icon_minitimeMar 01 Déc 2020, 19:34

Merci Phil,

Je vais essayer de la changer mais sinon, je vais me trouver un atelier pour la démonter.
Mieux ne pas tenter ça sur la plage.

Revenir en haut Aller en bas
Contenu sponsorisé





Problèmes de freins au Chili - Page 2 Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Problèmes de freins au Chili
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Freins 401 - fuite huile, garnitures de freins imbibées, comment les récupérer
» isoler les freins arrières des freins avant
» Problèmes Pneus / Roulements sur U1300L
» help ça continue les problemes
» problèmes U500

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
UNIMOG-MANIA :: LES MODELES :: Unimog Séries 1000 & + (grande gamme) :: forum et mécanique-
Sauter vers: