UNIMOG-MANIA
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.
UNIMOG-MANIA
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

UNIMOG-MANIA

Soyez les bienvenus si vous vous intéressez aux Unimog et MB Trac
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Le deal à ne pas rater :
SITRAM Set 3 poêles tous feux dont induction + poigner amovible
20.99 €
Voir le deal

 

 Problèmes de freins au Chili

Aller en bas 
+6
Diego
kiki
Cedric gervais
phil 11
pier1234
Thibaut 07
10 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili Empty
MessageSujet: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeMer 4 Mar 2020 - 21:46

Problème de frein intermittent

Nous sommes toujours en voyage avec notre 1300L (année 1984) après 5 ans. Depuis un an, en Amérique du Sud, nous avons un problème intermittent, de plus en plus fréquent. On surveille la température des moyeux de roue et occasionnellement, la température de la roue arrière gauche ou des deux roues arrières augmente.
Une situation typique depuis un an est d'avoir 3 roues autour de 40C et la roue arrière gauche à 50, ou 60, ou 80C.

Plus rarement, mais de plus en plus fréquemment, les roues avant sont à 40C et les deux roues arrières peuvent monter jusqu'à 200C, c'est chaud !!! Le plus souvent la température des disques est plus élevée que celle des moyeux. Deux fois, le liquide de frein a débordé de son contenant. On arrête pour refroidir le tout, lorsqu'on a lever le camion, la roue chaude tourne librement.

Une fois la ou les roues refroidies, on repart et c'est normal pour quelques jours, puis ça recommence.

On n'a pas trouvé de condition favorisante. Le petit ou le gros problème arrive soudainement, généralement après quelques heures de route mais parfois moins. Route, piste, altitude variée, température variée, plus souvent en montant sans freiner qu'en descendant en freinant mais pas toujours. Les freins ont toujours fonctionné normalement et j'utilise souvent le frein moteur.

Sans succès, la pompe à air près de la pédale a été changée, puis les deux pistons de freins arrière ont eu un entretien avec de nouveaux caoutchouc, de même pour le cylindre maître de frein situé devant la roue arrière gauche. Le liquide de frein a ensuite été changé. Tout va bien pour quelques jours puis le problème revient...

Au contrôle technique, le freinage est normal, la différence entre freins arrières gauche et droit autour de 10%.

Les canalisations, air ou hydrauliques n'ont pas été changées , ni nettoyées.

Rappelez vous que le problème est intermitent. La situation peut être soit :

--normale
--température de 10 à 40°C plus chaude roue arrière gauche que droite
--température de 50 à 150°C plus chaude aux deux roues arrière qu'aux deux roues avant.

Merci de m'aider à comprendre la situation

Pierre
Revenir en haut Aller en bas
phil 11

phil 11


Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 2606
Age : 63
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 5 Mar 2020 - 6:19

Peut-être remplacer le flexible de frein à l'articulation de tube de poussée arrière .
Revenir en haut Aller en bas
Cedric gervais

Cedric gervais


Modéle de votre(vos) mogs : 406 convertisseur de couple
Localisation : Bourges
Pays : france
Nombre de messages : 71
Age : 44
Emploi/loisirs : Maraîcher
Prénom : Cedric
Année : 1983
Date d'inscription : 26/02/2020

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 5 Mar 2020 - 7:54

Ce que je comprend dans tes explications c’est que ça chaufferait uniquement sur la partie motrice (arrière en 2rm) lorsqu’elle est en charge (cotes ) . Déjà si liquide de frein refoule c’est que tes etriers chauffent trop mais cela peu provenir par induction d’une surchauffe de tes reducteurs aussi (Une petite vidange pourait te permetre de levé un doute de ce côté)
Revenir en haut Aller en bas
Cedric gervais

Cedric gervais


Modéle de votre(vos) mogs : 406 convertisseur de couple
Localisation : Bourges
Pays : france
Nombre de messages : 71
Age : 44
Emploi/loisirs : Maraîcher
Prénom : Cedric
Année : 1983
Date d'inscription : 26/02/2020

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 5 Mar 2020 - 8:04

Combien a de bornes ton pont ar?et quel age ont tes flexibles de circuit de freinage?
Revenir en haut Aller en bas
Thibaut 07

Thibaut 07


Modéle de votre(vos) mogs : 406b/t de 1975
1250 de 1985
Localisation : Ardèche
Pays : france
Nombre de messages : 3486
Age : 33
Emploi/loisirs : chauffeur PL
Prénom : Thibaut
Date d'inscription : 11/04/2009

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 5 Mar 2020 - 11:40

scratch Pas de fuite d'air des vérins de frein de parc ? mais j'ai un doute car quand ça commence à fuir, c'est une panne facilement identifiable.

Le maître cylindre d'un 1300L est similaire à mon 1250, à savoir un poumon avec un "double" maitre cylindre l'un derrière l'autre ?
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 5 Mar 2020 - 15:07

Merci pour vos commentaires, la discussion est lancée. j'aurais du le faire depuis un an.

Essayant de parler "mécanique Unimog" en français, anglais espagnol et allemand, j'ai parfois des problèmes de terminologie.

Comme le problème est complexe, je ne serais pas surpris qu'il ait plusieurs causes. si on fait un peu d'historique,

1--Il y a deux et trois ans, j'avais eu le problème soulevé par Thibaut de fuite d'air dans les vérin de freins de parc qui me causaient des problèmes de chauffe intermitent. Je détectais les problèmes au départ le matin alors qu'actuellement les problèmes commencent toujours en cours de route, le plus souvent après quelques heures. Les 2 vérins de parc ont été remplacées en Turquie par des pièces turques. L'alignement a été difficile à faire et on ne respecte probablement pas les recommandations du manuel d'atelier. Mais tout "semble" fonctionner normalement. Je n'exclus pas que le frein de parc soit une des causes mais comment expliquer que le problème commence toujours en cours de route et si lors d'une surchauffe, je m'arrête sans mettre le frein de parc, la roue chauffée tourne librement?
Un australien m'a parlé d'un problème lorsque la pression au vérin est inférieure à 7 bars. Je vais désactiver les deux freins de parc pour une semaine et voir ce qui se passe.

2--Après avoir eu des problèmes de réducteur de roue à l'arrière gauche le gros pignon et le roulement ont été remplacés en Allemagne juste avant le départ pour la Colombie. Par la suite, la température de la roue arrière gauche était parfois plus haute que celle de la roue arrière droite. En entrant dans un atelier, tout était évidemment normal. On a du mettre le camion sur le bateau ainsi.

3--La première haute température, + de 100°C coté arrière gauche, a été détectée après un mois de route, à la fin d'une longue descente où j'ai utilisé frein moteur et freins à disque. Comme je conduis souvent sur petites routes sans circulation, j'utilise beaucoup plus le frein moteur que les freins. Les  jours suivants tout a été normal puis il y a parfois eu des hausses de températures variables toujours arrière gauche.

A Bogota, avec le seul "expert Unimog" du pays, on inspecte le réducteur et le frein et tout est normal. Lors du test routier qui s'en suit, la roue chauffe encore et on règle le problème en ajustant la distance entre les plaquettes et le disque. tout est beau on repart mais quelques jours plus tard ça recommence. Lors des plus fortes hausses, j'augmente de nouveau cet espacement et on repart normalement.

Au Pérou, il y a une fuite d'air dans à la pompe à air située près de la pédale de frein. Il n'a que quelques années, on le démonte, c'est sale mais les pièces sont en bon état, on remonte et c'est bon. Peut-être que le compresseur laisse passer trop d'huile.

Le problème de haute température continue de façon très intermittente. L'écart de température gauche-droite semble augmenter lorsqu'on monte, problème de réducteur???. La fuite d'air à la pompe à air revient.

On passe quelques mois en Bolivie sans intervention sachant qu'au Chili, il y a plus d'Unimogs et de meilleurs Atelier Mercedes. Lorsqu'on s'y rend, après quelques heures de route asphaltée à bonne vitesse, les températures sont parfaites. Ca semble exclure le réducteur de roue comme cause principale. Le frein est démonté, rien d'anormal. Ne pouvant pas trouver de kit de réparation ni de pompe à air originale, elle est remplacée par un modèle presque semblable importé de Turquie. Déçu de leur expertise "Unimog" je repart et tout va bien lorsque quelques semaines plus tard, en grimpant une piste en haute montagne, les deux roues arrière chauffent beaucoup, celle de droite même un peu plus que celle de gauche. Dans les semaines qui suivent en Argentine, la situation est le plus souvent normale, la température parfois un peu plus chaude arrière gauche et quelques fois beaucoup plus chaudes sur les deux roues arrière. Lors d'un de ses incidents, on peut se rendre pour la première fois, après une descente, avec les roues très chaudes chez un spécialiste de freins. Il est parti pour la siesta. lorsqu'il revient, la température est redescendue et les deux roues tournent librement.

Il est le premier à me parler de "pression résiduelle" qui empêche le piston de frein de revenir complètement après freinage. Il est le premier à soupçonner un problème avec le "maitre cylindre". Il me dit qu'en débranchant le tube qui part du maître cylindre vers les freins arrière, je devrais entendre un "pssssttt" et que ça réglerait le problème temporairement. Comme il n'a pas le temps et que les pièces de rechange ne sont pas disponible, on attend de retourner au chili pour intervenir.

Au Chili, un allemand a un atelier spécialisé Unimog avec un vieux mécanicien d'expérience. On trouve les pièces pour remonter le "maître cylindre" et les pistons des deux freins arrière. On refait à neuf mais tout semblait normal, j'ai peu confiance.

Ca va bien pour quelques jours puis ça revient. Je remplace la pompe à air turque par la vieille d'origine, le problème revient après quelques jours. Depuis, je mesure encore plus les températures des 4 moyeux de roue. la situation peut être bonne, exemple 46--46 à l'avant 46--43 à  l'arrière.   ou 30--32-------37--33.  quelque degrés de plus arrière gauche que arrière droite est ma situation normale.

parfois je mesure 52--53-------63--47  ou après freinage, 80--81------1000--62

parfois la catastrophe, la température augmente rapidement: 40--40-----196--152  ou 46--46-----160--134. Je sens alors l'action du freinage.

Voila où je suis rendu, ça diminue l'envie de voyager...J'espère que l'histoire complète, en plus de vous divertir, peut vous amener une idée de génie ou une suggestion pour mieux cibler le ou les problèmes.

Merci encore

Pierre
Revenir en haut Aller en bas
phil 11

phil 11


Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 2606
Age : 63
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 5 Mar 2020 - 17:27

As tu constaté une usure anormale des plaquettes de frein ( plus a gauche qu'a droite par exemple ) .
Je pense toujours à un "clapet" qui empêche le liquide de freins de revenir au bocal ( flexible hs ) plus la température
augmente ( et donc la pression ) plus ce "clapet" est étanche , et plus ça chauffe .
En ayant démonté ( et donc nettoyé ) le maitre cylindre de freins le petit orifice de mise à l'air doit être débouché et donc pas de
pression résiduelle dans le circuit .
Remplace ton flexible de frein pour commencer .
Revenir en haut Aller en bas
Thibaut 07

Thibaut 07


Modéle de votre(vos) mogs : 406b/t de 1975
1250 de 1985
Localisation : Ardèche
Pays : france
Nombre de messages : 3486
Age : 33
Emploi/loisirs : chauffeur PL
Prénom : Thibaut
Date d'inscription : 11/04/2009

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 5 Mar 2020 - 18:47

Euh, question bête Phil, le répartiteur de freinage en piloté par la position du tube de poussée pourrait être aussi en cause, non? scratch

Mais un flexible neuf + un soufflage du circuit arrière du même coup pour vérifier que tout est bien propre = levée de doute.
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 5 Mar 2020 - 19:27

J'écrivais justement la question "pas si bête" de Thibaut au sujet du répartiteur de freinage.

Comme il ne semble pas y avoir de pression résiduelle au maitre cylindre (il faudrait idéalement installer un manomètre) le "clapet" dont parle Phil pourrait être autour de ce "répartiteur de freinage".

J'avais oublié de raconter la dernière étape de mes aventures mécanique. un mécano a découvert du jeu dans le bras de levier attaché au ressort de ce répartiteur. Un "bushing" a été remplacé, il a fallu le fabriquer, et tout est maintenant plus stable mais rien ne me dit que le répartiteur soit bien ajusté ou bien fonctionnel.

Quelqu'un peut-il y voir une relation?

Le "clapet" dont parle Phil me semble probable mais comment pourrait-il affecter des fois un seul coté et des fois les deux cotés. Il devrait donc se promener de chaque coté du "T" qui répartit le liquide de frein vers chaque coté.

aussi possible que le problème soit multiple et qu'un petit problème cause une hause de température qui cause un autre problème  qui fait augmenter la température encore plus. Problèmes de freins au Chili 418929

Pierre
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 5 Mar 2020 - 19:31

Coté usure des plaquettes de freins ou des disques, ou des pistons, ou des pistons du maitre cylindre, tout a été démonté et tout était beau sauf les caoutchouc pare poussière des pistons de freins. On a quand même tout remplacé.
On pourrait penser que j'ai imaginé tout ça. Problèmes de freins au Chili 761908

Pierre
Revenir en haut Aller en bas
Cedric gervais

Cedric gervais


Modéle de votre(vos) mogs : 406 convertisseur de couple
Localisation : Bourges
Pays : france
Nombre de messages : 71
Age : 44
Emploi/loisirs : Maraîcher
Prénom : Cedric
Année : 1983
Date d'inscription : 26/02/2020

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeLun 9 Mar 2020 - 9:52

Quand la temperature monte est ce que tes disques bleuissent ? Pour moi un clapet dans le circuit empêche le retour du liquide apres un freinage mais là d’apres tes explications ça chauffe en côte , comment est l’huile de tes reducteur? (Couleur et odeur) niveau? Ça te coûte rien et te permet de lever un doute
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeMar 10 Mar 2020 - 17:52

Disque et huile du réducteur sont normeaux. Suite aux discussions sur le forum  Unimog Benzworld, Iain d'Australie a eu un problème similaire causé par une pression d'air variable au niveau du cylindre de frein de parc.

Les funérailles de mon père terminées, No

je m'envole du Canada vers le  Chili ce soir et retourne sous le camion jeudi. Laughing

je vous tiendrai au courant

Pierre
Revenir en haut Aller en bas
Cedric gervais

Cedric gervais


Modéle de votre(vos) mogs : 406 convertisseur de couple
Localisation : Bourges
Pays : france
Nombre de messages : 71
Age : 44
Emploi/loisirs : Maraîcher
Prénom : Cedric
Année : 1983
Date d'inscription : 26/02/2020

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeMar 10 Mar 2020 - 21:04

Bon courage l’ami
Revenir en haut Aller en bas
kiki

kiki


Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2860
Age : 48
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeMer 11 Mar 2020 - 17:22

Bonjour Pierre ,sincères condoléance pour votre Père .

Bonjour ,je ne serai pas d'une grande aide pour vos problèmes de freinage ,mais vu que c'est surtout en montée les températures qui augmente il y a surement une partie de la température qui vient du "travail " des réducteurs G et D en montée et en descente du frein moteur .
Mais a gauche ,serais ce possible en partie ( ou pas tout ) du au pot d'échappement ,des gaz qui vont sur le pneu gauche (je présume encore en configuration d'origine le pot ) ,OK pas en descente .
Après,ce qui est sur si vraiment il devait y avoir un freinage " résiduel " ,sans freinage de votre part , c'est sur qu'a la longue (encore plus a vitesse élevé ) même si peu de frottement ,sur une distance de plusieurs kilomètres ,va très vite chauffé .
Après un freinage résiduel ,ne se remarque pas vraiment en levant juste le côté ,faudrait (je sais c'est plus facile a dire qu'a faire ) levé les deux côtés arrière et tourné doucement en engageant une vitesse (bien sur en ayant bien pris le soin de bien caler l'unimog ) ,et si effectivement il y a un freinage résiduel ,la roue gauche devrait tourné moins vite ou pas du tout par rapport a la droite ,le différentiel devrait bien répartir l'effort entre les deux a la base .
Par contre ,y a t'il eu une différence suite a des travaux (changement de plaquettes ou disque ,ou démontage de quelque choses ) .
Les différents problèmes maintenant qui me passe un peu dans la tête :( en plus des choses déjà proposé plus haut ) .
-Le bon liquide de frein ,et pas trop vieux sans humidité .
-La purge bien faite ,une bulle d'air qui chauffe = gonfle ,et si les réducteurs chauffent déjà seul en roulant ,possible que ...
- Le joint carré du piston qui ne "travaille " plus correctement ,donc le peu de retour du piston afin d'éviter le léchage ne se fait plus ou du moins pas toujours ou plus assez .
-L'état de surface du piston qui n'est pas tout a fait correct : corrosion ,manque de graisse (spécifique bien sur ) ,graisse dur ou poussière sèche du au
cache poussière défectueux .
-Le frein a main est actionné par un poumon d'air sur l’étrier ,air présent frein ouvert ,pas d'air frein fermé ,( excusez moi je ne connait pas le 1300 ) pression a prendre ,si pas une chute et donc un léger freinage ,vu qu' il sert aussi de frein de secours si c'est le cas .
Les plaquettes sont t'elle de la bonnes épaisseurs ,y a pas un endroits ou elles sont moins ou plus usée sur les surfaces de freinage
Après si intermittent ,c'est pas évident pour trouver ,mais la première chose sont comme déjà dit :maitre cylindre ,un flexible ,ou le piston qui coince .
Et surtout bonne vadrouille en unimog Problèmes de freins au Chili 471637
Kiki
Revenir en haut Aller en bas
Diego

Diego


Modéle de votre(vos) mogs : 1300 L
Localisation : Yverdon-les-Bains
Pays : suisse
Nombre de messages : 16
Age : 69
Emploi/loisirs : Ingénieur en retraite
Prénom : Diego
Année : 1981
Date d'inscription : 01/01/2010

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeMar 2 Juin 2020 - 14:51

salut,

je viens de lire tes messages. J'ai eu un problème un peu similaire, c'était le levier du frein a main sur le moyeu, juste après le vérin pneumatique qui grippait parfois. Le gros ressort du vérin pneumatique n'était pas toujours assez fort pour le rappeler. En le démontant j'ai vu que le joint de l'axe était fichu, plein de boue et terre étaient entrés et avaient complétement corrodé l'axe du levier.

Bonne chance !
Revenir en haut Aller en bas
tchinton

tchinton


Modéle de votre(vos) mogs : Unimog camperU 1300 L.
Localisation : MARSEILLE et ARGENTINE
Pays : france
Nombre de messages : 9
Age : 71
Emploi/loisirs : exploration, pêche, chasse
Prénom : alain
Année : 05/06/1951
Date d'inscription : 18/04/2012

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeMer 19 Aoû 2020 - 6:41

bonjour. Je viens de lire avec intérêt les échanges sur cette question de chauffe anormale. Spontanément je n
'ai pas la solution. Pour ce premier contact je t informe que j'ai le même camion et que je suis en quarantaine en Argentine où nous ne pouvons toujours pas circuler entre provinces, donc bloqués.
Néanmoins il me parait déterminant d'établir si la chauffe vient des réducteurs ou bien du système de freinage.
En ce qui me concerne j ai du changer pour raison de fuites et de freinage déséquilibré le répartiteur de freinage, (non original) et dans un second temps la pièce qui régule la pression des bouteilles remplacé par un système diffèrent monte par un ami mécano poids lourds d'ici.
Je suppose que tu vis la quarantaine au Chili? O% te trouves-tu?
EMail: patagones13@gmail.com
Tel whatsapp; +549 2984 773354

Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili Empty
MessageSujet: Suites au problème de frein   Problèmes de freins au Chili Icon_minitimeMar 24 Nov 2020 - 17:46

Bonjour,

Après 8 mois de semi confinement en Patagonie chilienne, on commence à rouler de nouveau. -Voici une mise à jour de la situation.

Pendant ces 8 mois, on a peu roulé et je n'ai rien changé. En se déplaçant localement, tout était normal. Avant de continuer à tout remplacer, je voulais d'abord trouver si le problème venait du frein "normal" ou du frein de parc.

Une sortie de 200km en juin, une bonne partie avec le frein de parc désactivé. Sans frein de parc: pas de problèmes. Frein de parc réactivé:  après une heure de route, un épisode de surchauffe extrême (200°C) sur les deux roues arrière. Frein de parc suspect mais ça peut être une coïncidence.

Pour confirmer le tout, on est repartit vers le sud pour 3 semaines. Les premiers jours, frein à main activé, les températures étaient erratiques. Légères hausses anormales (20 à 40°C) arrière gauche, ou arrière droit ou les deux.

Je désactive les freins de parc (utilisant le coup de marteau) et pour quelques jours, les températures sont normales. Youpi!!!

Avant de prendre le ferry, je réactive les freins de parc mais les tiges des cylindres ne veulent pas reprendre leur position normale. Comme si la pression d'air était insuffisante pour contrer l'effet des ressorts.

Donc probablement problème avec les freins de parc.

Les deux cylindres et la manette ont été changés il y a quelques années et semblent en bon état.

Si le problème était toujours du même côté, je suspecterait un des deux cylindres. Alors pression insuffisante?

En roulant, la pression système joue entre 14 et 18 bars. La pression devrait être autour de 7 bars dans ces cylindres-actuateurs. Peut-être que l'autre côté du réducteur de pression il y a un problème. Si c'est le cas, tout devrait être affecté? je ne vois pas d'autres problèmes, Des idées???

Je vais essayer de faire mesurer la pression à la sortie de la manette du frein de parc mais idéalement, je devrais pouvoir la mesurer en route. Des idées???

Je pourrais déplacer les cylindres actuateurs vers les roues mais il sont présentement à la distance recommandée (78 à 80mm). Ca diminuerait la qualité du frein de parc. dangereux?


L'histoire continue. Frein de parc désactivé, après quelques jours avec températures normales, la surchauffe réapparait sporadiquement côté gauche seulement. Une première fois hause de 60°C puis ensuite, entre 20 et 40°C.
Donc le frein de parc n'est pas le seul en cause, du moins pour le côté gauche.

Plusieurs m'ont suggéré de changer les flexibles de frein. A ma connaissance, ils n'ont jamais été changé. Je prévois donc le faire entre le maitre cylindre et les deux freins arrières. Malheureusement, je suis au bout du monde ai n'ai pas de bonnes expériences avec les mécaniciens chiliens, incluant les quelques ateliers Mercedes Benz visités..

Questions?
Comment m'assurer d'avoir les bons matériaux? cuivre ou acier ou??? connecteurs, etc.
que le mécanicien utilise les bons outils?
et que le travail soit bien fait?

Merci de votre aide en espérant bientôt pouvoir profiter de l'été austral sur les routes du Chili.
Revenir en haut Aller en bas
bcmog

bcmog


Modéle de votre(vos) mogs : 1300L
Localisation : caen
Pays : france
Nombre de messages : 468
Date d'inscription : 18/01/2009

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeMar 24 Nov 2020 - 18:19

Salut Pierre.
Effectivement ’j'ai eu un problème similaire avec un flexible de frein, sur un unimog 404.
Le flexible trop vieux se comportait comme un clapet anti-retour. Donc après un freinage, le frein restait sous pression, provoquant la chauffe.
Sur ton unimog, je pense que pour les freins arrière il n'y as qu'un flexible au niveau du haut du tubes de poussée.
C'est vraiment pas compliqué a changer,par contre il faut trouver le bon modèle avec les bon raccords.
Bon courage pour la suite de votre voyage.
Bruno.
Revenir en haut Aller en bas
fred

fred


Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 7002
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeMar 24 Nov 2020 - 18:46

Bonjour

Oui en effet les durites souples qui jouent les clapets anti rteours çà arrive aussi souvent sur les 411 mais avec des pièces très vieilles

là https://mercedes.7zap.com/fr/eu/fg/unimog/

tu devrais pouvoir identifier ta durite

à+
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 26 Nov 2020 - 19:29

Merci Bruno et Fred

Depuis le début de cette discussion, on me parle du  "flexible de frein" comme cause possible et tout ce que je vois c'est la canalisation métallique qui se rend jusqu'au deux freins arrières. Elle est bien un peu flexible car elle a été pliée pour suivre le châssis. La canalisation à air elle est réellement  flexible mais n'est probablement pas en cause.

Je viens de réaliser qu'à l'avant, il y a bien un petit tube de caoutchouc et c'est probablement ça le flexible de frein ou la durite.

Ca s'éclaircit mais en arrière, entre le maître cylindre et l'étrier du frein arrière gauche, il n'y a que de l'acier et le phénomène de clapet anti retour y est donc peu probable.

Bruno écrit:
"Sur ton unimog, je pense que pour les freins arrière il n'y as qu'un flexible au niveau du haut du tubes de poussée."

Je ne vois pas où.

Ai-je raison de penser que la canalisation d'acier n'est probablement pas en cause?

Pierre
Revenir en haut Aller en bas
phil 11

phil 11


Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 2606
Age : 63
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 26 Nov 2020 - 20:17

Non pour l'arrière il y a bien un flexible à l'articulation du tube de poussée ( sur le dessus du soufflet ) .
Revenir en haut Aller en bas
fred

fred


Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 7002
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 26 Nov 2020 - 20:17

Bonjour

en effet le soucis n'arrive pas sur les tubes rigides mais plutôt sur celle décrite par Bruno qui est en haut du tube de poussée ou sur le coté


Comme le pont et le tube sont mobiles , un tuyau rigide casserait ,à moins d’être enroulé en spirale , chez Unimog la solution est la durite souple !

à+
Revenir en haut Aller en bas
fred

fred


Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 7002
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeJeu 26 Nov 2020 - 20:35

cheers

la 668 !

20 ou 21 ème vue

https://mercedes.7zap.com/fr/eu/fg/unimog/u+1300+l/u+1300+l/259/435115/fg/0/0/42/0/001/0/0/

à+
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitimeVen 27 Nov 2020 - 21:08

Fred, Phil, Bruno et les autres

Pour le flexible de frein ça s'éclaircit. J'ai bien trouvé le seul qui existe entre le maitre cylindre et les freins arrières. Assez facile à changer si je trouve le bon. Donc une visite chez Mercedes Benz à 100km d'ici s'impose, ils viennent juste de sortir de quarantaine.

Mais je suis déçu car je suspectait que le flexible soit la cause du problème intermitent au frein arrière gauche alors qu'un problème avec ce flexible devrait avoir un effet sur les deux freins arrières en même temps...
Revenir en haut Aller en bas
pier1234

pier1234


Modéle de votre(vos) mogs : U1300L 37, OM 352A
Localisation : Québécois vivant maintenant en Suisse (Gruyère)
Pays : canada
Nombre de messages : 42
Age : 64
Emploi/loisirs : électricien
Prénom : Pierre
Année : 1984
Date d'inscription : 13/06/2011

Problèmes de freins au Chili Empty
MessageSujet: Problème de frein de parc   Problèmes de freins au Chili Icon_minitimeVen 27 Nov 2020 - 22:03

Comme mon dernier petit voyage j'ai eu moins de problèmes lorsque le frein de parc était désactivé, je soupçonne un problème au niveau du frein de parc. Possiblement une pression d'air variable en roulant qui peut être parfois insuffisante pour contrer l'effet du ressort du ou des cylindre-actuateur.

Je viens de faire un test en retirant la roue arrière gauche.

Au démarrage, avec une pression de 3 bars sur l'indicateur, j'enlève le frein de parc. A cette pression insuffisante, il reste enclanché et le témoin lumineux reste allumé indiquant une pression d'air insuffisante entre la manette et les deux cylindres-actuateurs. Tout me semble donc normal.

Lorsque l'indicateur de pression monte à 7 bars, le témoin lumineux s'éteint et le frein de parc se désengage, pas à  100% mais presque. Lorsque la pression monte vers 12 bars à 14 bars, le frein de parc n'a plus d'effet et le disque sans la roue se met à tourner. Un tour en 6 secondes ou 10 rpm. Le levier du frein de parc sur l'étrier n'est pas poussé au maximum, à environ 1 cm de la butée mais ça semble suffisant.

J'enclanche et enlève le frein de parc quelques fois et tout semble bon. Le levier est parfois poussé au maximum, parfois il reste 1 cm mais je sens qu'il n'exerce pas de traction et à voir la vitesse de rotation du disque ça me semble normal. D'accord???

Lorsqu'en roulant, si la pression descend sous 7 bars, le témoin du frein de parc s'allume et le frein de parc s'enclanche automatiquement nous empêchant de continuer. J'ai déjà vécu ça lors d'une panne de compresseur par exemple.

Durant mon test, si je fais descendre la pression en appuyant sur la pédale de frein plusieurs fois, la pression descend graduellement jusqu'à 2 bars mais le témoin lumineux du frein de parc reste allumé et le frein de parc ne s'active pas. Le disque sans sa roue continue à tourner normalement. Je vide les deux réservoirs, la pression descend à zéro et la roue continue à tourner, le frein de parc n'enclanche pas et le témoin lumineux toujours éteint indique que la pression n'a pas descendue entre la manette et les cylindres-actuateurs du frein de parc. Test répété plusieurs fois avec les mêmes résultats.

Une première fois, j'enclanche alors le frein de parc manuellement et il s'enclanche et le témoin lumineux s'allume. Je l'enlève manuellement et il reste enclenché et le témoin lumineux reste allumé. Normal.

Une deuxième fois, j'attend et je vois la tige du cylindre-actuateur se retirer très légèrement. Après 10 minutes, le témoin lumineux s'allume et le frein est enclanché suffisamment pour bloquer la roue mais pas au maximum.
Si j'enclenche la manette du frein de parc alors celui-ci s'enclanche au maximum.

Autre chose bizarre pendant ce test: en vidangeant un des réservoirs d'air comprimé, la jauge de pression du tableau de bord indique que le vide baisse des deux côté simultanément. Le deuxième réservoir est vide aussi. Y-a-t-il un lien avec mon problème?

Voici de quoi vous faire réfléchir. Dois-je démonter la manette du frein de parc?

Eclairs de génie ou simples intuitions sont les bienvenues. Après 6 ans de voyage, j'ai l'impression de mieux connaître ma machine mais plus je la connait, plus je me questionne. Suis-je normal docteur???

Pierre
Revenir en haut Aller en bas
Contenu sponsorisé





Problèmes de freins au Chili Empty
MessageSujet: Re: Problèmes de freins au Chili   Problèmes de freins au Chili Icon_minitime

Revenir en haut Aller en bas
 
Problèmes de freins au Chili
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Freins 401 - fuite huile, garnitures de freins imbibées, comment les récupérer
» isoler les freins arrières des freins avant
» Problèmes Pneus / Roulements sur U1300L
» help ça continue les problemes
» problèmes U500

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
UNIMOG-MANIA :: LES MODELES :: Unimog Séries 1000 & + (grande gamme) :: forum et mécanique-
Sauter vers: