unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 [RESOLU] Problème d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nameless

avatar

Modéle de votre(vos) mogs : 406 (commune)
404 (ex-armée belge)
Localisation : Beauvechain
Pays : belgique
Nombre de messages : 199
Prénom : Olivier
Année : 404 de 1967
406 de 1985
Date d'inscription : 20/02/2010

MessageSujet: [RESOLU] Problème d'allumage   Mer 26 Juin 2013, 21:59

Bonjour a tous,

Voici un petit problème que j'ai eu hier avec le 404.
Il a démarrer au quart de tour mais dès que j'accélérais il ne tournait pas rond et ne montait pas dans les tours, et auto-allumage.
Avant hier il tournait nickel...

On a d'abord pensé aux bougies encrassées... j'ai tout nettoyé (et j'ai beaucoup maudit Mercedes pour avoir si mal placé la première bougie (près du delco).
Je redémarre toujours au quart de tour... mais tjs pas de puissance et moteur qui ne tourne pas rond...

Je regarde les visses platinées et surprise... la lame métallique qui joue ressort était cassée nette (un peu de corrosion...) heureusement il m'en restait une... et je n'ai changé que la partie mobile avec cette lame... et tout fonctionne nickel...

donc voila j'espère que cela en aidera plus d'un...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
[RESOLU] Problème d'allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» (RESOLU) problème d''allumage: BATTERIE + FILTRE A AIR
» [RESOLU] Problème d'allumage
» GTV6 problème d'allumage : comment ça marche svp ?
» Problème d'allumage
» V8 : problème d'allumage, démarrage .

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: