unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 boite à vitesse bloqué en 1ere

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gregory 38



Modéle de votre(vos) mogs : 416 tribene de 1969 à tambours
Localisation : saint simeon de bressieux 38
Pays : france
Nombre de messages : 135
Age : 34
Emploi/loisirs : Sapeur Pompier Professionnel
Prénom : Grégory
Année : 1969
Date d'inscription : 16/01/2014

MessageSujet: boite à vitesse bloqué en 1ere   Sam 01 Fév 2014, 11:31

bonjours à tous

àprés révision de la pompe à essence et du carbu mon 404115 à demarrer au quart de tour.

j'ai donc tester marche avant et marche arrière en mettant le levier en position avant et j'ai enclenché la premiere ...

avant arrière pas de souci niquel.
test de la prise de force ok
j'ai aussi toucher le diférenciel.
bref tous aller bien jusqu'à ce que je me rende compte que la le levier de vitesse est coincé en premiere...

avant il bouger normalement.

quelqu'un as t'il la solution?
est ce une sécurité?
y a til une manip?

ou alors la boite qui merde et la c'est moi qui suis dans la merde....

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2185
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: boite à vitesse bloqué en 1ere   Sam 01 Fév 2014, 13:00

Salut je pense pas que ce soit la boite ,c'est plutot la plaque de selection ,soit elle a du jeu ,soit les verrouillage des vitesses (et il y en a sur momog ) coince ,
est ce qu'il bouge un peu ou pas du tout ??? = essaie moteur éteint
le reste fonctionne PDF ??? = essaie moteur éteint
sinon faut" juste" ouvrir le couvercle de boite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gregory 38



Modéle de votre(vos) mogs : 416 tribene de 1969 à tambours
Localisation : saint simeon de bressieux 38
Pays : france
Nombre de messages : 135
Age : 34
Emploi/loisirs : Sapeur Pompier Professionnel
Prénom : Grégory
Année : 1969
Date d'inscription : 16/01/2014

MessageSujet: Re: boite à vitesse bloqué en 1ere   Sam 01 Fév 2014, 14:30

rien de bouge

le leviers est bloquer fermement en 1ere.
j'ai essayer de forcer un peu de gauche à droite... et toujours rien.
tout le reste fonctionne...

parle moi un peu plus de ses verouillage de vitesse?
comment faire pour demonter et surtout remonter?
que dois je faire...
merci à toi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: boite à vitesse bloqué en 1ere   

Revenir en haut Aller en bas
 
boite à vitesse bloqué en 1ere
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» boite à vitesse bloqué en 1ere
» boite de vitesse bloquée en premiere
» Boite de vitesse bloquée
» boite de vitesse bloqué
» boite à vitesse bloquée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: