UNIMOG-MANIA
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.
UNIMOG-MANIA
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

UNIMOG-MANIA

Soyez les bienvenus si vous vous intéressez aux Unimog et MB Trac
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
-56%
Le deal à ne pas rater :
-56% sur le PLAYMOBIL – Calendrier de l’Avent « Novelmore »
19.99 € 44.99 €
Voir le deal

 

 J'y pompe rien (tecnoma)

Aller en bas 
4 participants
AuteurMessage
fred

fred


Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 6621
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

J'y pompe rien (tecnoma)  Empty
MessageSujet: J'y pompe rien (tecnoma)    J'y pompe rien (tecnoma)  Icon_minitimeDim 02 Fév 2020, 13:25

Bonjour

j'ai cette pompe achetée avec le mog du temps où il sulfatait des fruitiers

J'y pompe rien (tecnoma)  110

J'y pompe rien (tecnoma)  Img_3225

J'y pompe rien (tecnoma)  Img_3224

même en la gavant au jet d'eau elle crache à peine ?

le sens de rotation est il important ?? il me semble que le vendeur la montait à l'avant !

merci

à+
Revenir en haut Aller en bas
phil 11

phil 11


Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 2519
Age : 63
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

J'y pompe rien (tecnoma)  Empty
MessageSujet: Re: J'y pompe rien (tecnoma)    J'y pompe rien (tecnoma)  Icon_minitimeDim 02 Fév 2020, 13:34

Non , il n'y a pas de sens de rotation .
Démonte là et regarde si les clapets sont en bon état ( repère les car ils ont un sens eux ) et si la membrane a air n'est pas percée
sinon le liquide va passer dans l'huile du carter )
Par contre le débit de ces pompes n'est pas très grand . La pression elle peut atteindre 8 bars .
Revenir en haut Aller en bas
En ligne
fred

fred


Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 6621
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

J'y pompe rien (tecnoma)  Empty
MessageSujet: Re: J'y pompe rien (tecnoma)    J'y pompe rien (tecnoma)  Icon_minitimeDim 02 Fév 2020, 14:19

Bonjour

ok merci avec tes infos j'ai trouvé sur un site tchèque !

40l/mn 20 bars !! du coup en sortie il doit falloir un petit diamètre !

elle me sort des jets à chaque tour mais c'est pas continu !

pour faire du transfert de cuves ou remplir depuis un abreuvoir ça doit pas etre au top du coup !

à+
Revenir en haut Aller en bas
chenapan52

chenapan52


Modéle de votre(vos) mogs : Mb trac 1500
Unimog 417
Localisation : 52170 CHEVILLON
Pays : france
Nombre de messages : 2460
Age : 39
Emploi/loisirs : grosse plomberie
Prénom : jonathan
Date d'inscription : 03/02/2013

J'y pompe rien (tecnoma)  Empty
MessageSujet: Re: J'y pompe rien (tecnoma)    J'y pompe rien (tecnoma)  Icon_minitimeDim 02 Fév 2020, 14:43

Ce n'est pas fait pour du gros volume
Pour vider une cuve de 1000L il te faut quand même 25 minutes au mieux
Revenir en haut Aller en bas
cousinhub

cousinhub


Modéle de votre(vos) mogs : 421 u52 ex chasse neige
Localisation : 73/38
Pays : france
Nombre de messages : 932
Age : 53
Année : 1972
Date d'inscription : 08/02/2009

J'y pompe rien (tecnoma)  Empty
MessageSujet: Re: J'y pompe rien (tecnoma)    J'y pompe rien (tecnoma)  Icon_minitimeDim 02 Fév 2020, 20:21

C'est des pompes qui n'aiment pas rester a l’arrêt longtemps sans liquide a l’intérieur !!!!! quand j'utilisais ce genre de pompe montée sur un pulvé je laissais le l'eau avec de l'antigel !!! Pour ce qui est du débit , il n'est pas très élevé !!! moi je m'en servais avec une lance !!!
Revenir en haut Aller en bas
fred

fred


Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 6621
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

J'y pompe rien (tecnoma)  Empty
MessageSujet: Re: J'y pompe rien (tecnoma)    J'y pompe rien (tecnoma)  Icon_minitimeDim 02 Fév 2020, 21:58

Bonjour

merci pour vos réponses

oui j'ai fait un rapide calcul!! c'est pas bon pour du transfert !

Elle n'a pas gelé elle est au sec à l'intérieur depuis des années

vu le montage sous les cuves ! je me demande si elle pompe et ne fonctionne pas qu'avec une alim par gravité .

à+
Revenir en haut Aller en bas
Contenu sponsorisé





J'y pompe rien (tecnoma)  Empty
MessageSujet: Re: J'y pompe rien (tecnoma)    J'y pompe rien (tecnoma)  Icon_minitime

Revenir en haut Aller en bas
 
J'y pompe rien (tecnoma)
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
UNIMOG-MANIA :: PARLONS DE TOUT ET DE RIEN :: Tous les sujets sont les bienvenus-
Sauter vers: