unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  
Autopassion.net le site ddi  l'automobile cr par ses utilisateurs
Partagez | 
 

 perte de puissance

Aller en bas 
AuteurMessage
Verkinou

avatar

Modéle de votre(vos) mogs : 404 S , cabine tôlée ex pompier


Localisation : 4960 Malmedy
Pays : belgique
Nombre de messages : 84
Age : 49
Emploi/loisirs : Mécano industriel, spéléologie
Prénom : Pascal
Année : 1962
Date d'inscription : 31/08/2012

MessageSujet: perte de puissance   Dim 17 Nov 2013, 16:52

Bonsoir,

Sur mon mog 404 (OM617 diesel) j'ai des "ratés" à l'accélération. c'est pas qu'il tousse, mais en restant pédale enfoncée, après 10-15 sec, il décélère de tous seul et à tendance à étouffé puis retrouve sont régime normal et recommence sa maladie peut de temps après?, pompe à mazout?, humidité?, filtre à mazout?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2679
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: perte de puissance   Dim 17 Nov 2013, 17:03

Salut moi perso ça me fait pensé a une arrivé de gazoil un peu limite ( filtre ,tamis ) est ce qu'il a tendance a le faire un peu plus en charge (c'est a dire un peu plus en grande vitesse en acceleration qu'en stabilisé ??) kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Verkinou

avatar

Modéle de votre(vos) mogs : 404 S , cabine tôlée ex pompier


Localisation : 4960 Malmedy
Pays : belgique
Nombre de messages : 84
Age : 49
Emploi/loisirs : Mécano industriel, spéléologie
Prénom : Pascal
Année : 1962
Date d'inscription : 31/08/2012

MessageSujet: Re: perte de puissance   Dim 17 Nov 2013, 17:46

exactement Kiki, c'est à haut régime que cela arrive, au ralenti ou bas régime pas vraiment de problème. je vais commencer à vérifier le filtre et l'arrivée pompe à mazout. merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2679
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: perte de puissance   Dim 17 Nov 2013, 18:11

oui en premier change le filtre , surtout si tu sais pas quelle age ou le kilométrage qu'il a ,tu rempli le vieux filtre de gazoil ,tu le bouche avec les doigts, tu le secoue (un peu )  et tu le vide dans un récipient ( tu sera surpris de ce qu'il y a dedans lol! lol! ) ,et le nouveau montée ,une bonne purge et   et sa maladie aura disparue     kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2679
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: perte de puissance   Dim 17 Nov 2013, 18:14

si le mog démarre bien , et juste la "maladie" que tu dit, il n'y a pas de fuite ou pompe malade kiki 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Verkinou

avatar

Modéle de votre(vos) mogs : 404 S , cabine tôlée ex pompier


Localisation : 4960 Malmedy
Pays : belgique
Nombre de messages : 84
Age : 49
Emploi/loisirs : Mécano industriel, spéléologie
Prénom : Pascal
Année : 1962
Date d'inscription : 31/08/2012

MessageSujet: et m......de   Mar 24 Déc 2013, 16:08

J'ai changé mon filtre à mazout, mais pour le démarrer j'ai du le tracter, il à pris après 200m, j'ai du réamocer la pompe à injection à mon avis...... mais là surprise, méchante surprise..... dés que l'on arrete la traction du mog, le moteur s'emballe et tourne sur à 4000-5000 t/min et plus moyen de l'arreté, j'ai du le faire calé en 6éme??????, pk il me fait se coup là maintenant????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4921
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: perte de puissance   Mar 24 Déc 2013, 17:13

Verkinou a écrit:
J'ai changé mon filtre à mazout, mais pour le démarrer j'ai du le tracter, il à pris après 200m, j'ai du réamocer la pompe à injection à mon avis...... mais là surprise, méchante surprise..... dés que l'on arrete la traction du mog, le moteur s'emballe et tourne sur à 4000-5000 t/min et plus moyen de l'arreté, j'ai du le faire calé en 6éme??????, pk il me fait se coup là maintenant????

ton moteur doit être très fatigué, il doit bruler les remontés d'huile au lieu du gas oil
et là plus moyen de l'arrêter  pale 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4730
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: perte de puissance   Mar 24 Déc 2013, 22:27

Bonjour

avant le pire ! la commande d'accélo n'est pas coincée ??

il demarre par la suite ? il n'y a plus de prise d'air ?

Quand il est "à fond" si tu débranches l'arrivée de gasoil ?? il s'éteint ?? , effectivement si il tourne sans gasoil ! c'est qui brule de l'huile ! No 

Pour le début de ton post (ratées à haut régime ) , mon 411 m' fait ça l'autre jour puis !! c'est arrête ! est reparti avec 10l de gasoil d eplus et c'est éteint 10 mns après !!

la crépine d'aspiration du réservoir était totalement colmatée et écrasée par la dépression !!

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Verkinou

avatar

Modéle de votre(vos) mogs : 404 S , cabine tôlée ex pompier


Localisation : 4960 Malmedy
Pays : belgique
Nombre de messages : 84
Age : 49
Emploi/loisirs : Mécano industriel, spéléologie
Prénom : Pascal
Année : 1962
Date d'inscription : 31/08/2012

MessageSujet: Re: perte de puissance   Mer 25 Déc 2013, 13:32

et niveau pompe c'est possible que les joints (o ring) soit mort?, si oui, sa se retrouve encore des kits de joints?, sinon la pompe on sait réparer?, ou faut tout envoyé chez "Bosch" pour inspection (bonjour la facture)....

Pfffff marre de ces p'tites pannes à repetition...........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 2016
Age : 60
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: perte de puissance   Mer 25 Déc 2013, 19:04

Verkinou a écrit:
J'ai changé mon filtre à mazout, mais pour le démarrer j'ai du le tracter, il à pris après 200m, j'ai du réamocer la pompe à injection à mon avis...... mais là surprise, méchante surprise..... dés que l'on arrete la traction du mog, le moteur s'emballe et tourne sur à 4000-5000 t/min et plus moyen de l'arreté, j'ai du le faire calé en 6éme??????,
La crémaillère n'est peut-être plus reliée au régulateur pk il me fait se coup là maintenant????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Verkinou

avatar

Modéle de votre(vos) mogs : 404 S , cabine tôlée ex pompier


Localisation : 4960 Malmedy
Pays : belgique
Nombre de messages : 84
Age : 49
Emploi/loisirs : Mécano industriel, spéléologie
Prénom : Pascal
Année : 1962
Date d'inscription : 31/08/2012

MessageSujet: Re: perte de puissance   Jeu 26 Déc 2013, 16:42

cremaillière càd?, tu veux parler du système de tringlerie accélérateur? oui tout est en ordre de se côté là....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 2016
Age : 60
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: perte de puissance   Jeu 26 Déc 2013, 18:45

Verkinou a écrit:
cremaillière càd?, tu veux parler du système de tringlerie accélérateur? oui tout est en ordre de se côté là....
Non , la crémaillère dans la pompe à injection ( elle est reliée au régulateur pour réguler le régime moteur et éviter les sur-régime )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Verkinou

avatar

Modéle de votre(vos) mogs : 404 S , cabine tôlée ex pompier


Localisation : 4960 Malmedy
Pays : belgique
Nombre de messages : 84
Age : 49
Emploi/loisirs : Mécano industriel, spéléologie
Prénom : Pascal
Année : 1962
Date d'inscription : 31/08/2012

MessageSujet: Re: perte de puissance   Jeu 26 Déc 2013, 20:10

là tu m'interesses vraiment, cela doit surement être un truc ainsi.... as tu plus d'info ou un indice pour les trouver.... merci phil11
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
umog

avatar

Modéle de votre(vos) mogs : 421 122
Localisation : 59145 Berlaimont (NORD)
Pays : france
Nombre de messages : 623
Age : 67
Emploi/loisirs : Mécanicien, bricolage et conception de materiel
Prénom : Paul
Année : 1966
Date d'inscription : 09/01/2009

MessageSujet: Re: perte de puissance   Jeu 26 Déc 2013, 20:55

Bonsoir
Voici une vue éclatée d'une PI en ligne, si ca peut vous éclairer!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Verkinou

avatar

Modéle de votre(vos) mogs : 404 S , cabine tôlée ex pompier


Localisation : 4960 Malmedy
Pays : belgique
Nombre de messages : 84
Age : 49
Emploi/loisirs : Mécano industriel, spéléologie
Prénom : Pascal
Année : 1962
Date d'inscription : 31/08/2012

MessageSujet: Re: perte de puissance   Ven 27 Déc 2013, 16:50

merci.........................., sur que cela va m'aider
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: perte de puissance   

Revenir en haut Aller en bas
 
perte de puissance
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Perte de sensibilité dans les doigts de pied
» Traitement d'une perte de poils localisée? C'est reparti :( :( :(
» Perte de poils...
» Perte de crins
» Un deces et une perte pour le football

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: