unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 ca chauffe pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bric

avatar

Modéle de votre(vos) mogs : 421 et 1700
Localisation : grand bornand
Pays : france
Nombre de messages : 90
Age : 32
Emploi/loisirs : menuisier
Prénom : david
Année : 1968
Date d'inscription : 07/05/2009

MessageSujet: ca chauffe pas   Sam 16 Nov 2013, 21:43

salut
mon 421 ne chauffe pas, le thermostat m'indique 70° même en plein travail
la température normal n'est elle pas de 90°
y a t'il un risque avec le froid qui arrive:merci: 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TROMAS Arnaud

avatar

Modéle de votre(vos) mogs : Pas de Mog, mais un Isuzu D-Max 1.9l Single Cab 4x4
Localisation : Lescure (09)
Pays : france
Nombre de messages : 4005
Age : 21
Emploi/loisirs : Eleveur Caprins / Off Road
Prénom : Arnaud
Date d'inscription : 24/07/2012

MessageSujet: Re: ca chauffe pas   Sam 16 Nov 2013, 22:11

faudrait que tu nous le présente d'abord   lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bric

avatar

Modéle de votre(vos) mogs : 421 et 1700
Localisation : grand bornand
Pays : france
Nombre de messages : 90
Age : 32
Emploi/loisirs : menuisier
Prénom : david
Année : 1968
Date d'inscription : 07/05/2009

MessageSujet: Re: ca chauffe pas   Sam 16 Nov 2013, 22:40

désolé je l'ai ramené le weekend dernier et j'ai pas eu le temps de faire les photos
je l'ai ramener en roulant que du bonheur:rouler: 
je prend les photos demain et je les postes au plus vite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4149
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: ca chauffe pas   Sam 16 Nov 2013, 23:40

Bonjour

je dirai plutôt 80 pour la température d'utilisation , peut être as tu un calorstat qui ouvre à 70° ou un thermomètre qui déconne !

ne pas travailler à la température optimale peut jouer entre autre sur la conso à cause d'une combustion moins parfaite mais , sinon je ne vois pas vraiment de soucis !

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TJ.Planté

avatar

Modéle de votre(vos) mogs : 404, U1300 camping car et 1300L pompiers
Localisation : 6280 Loverval (Gerpinnes)
Pays : belgique
Nombre de messages : 1979
Age : 74
Emploi/loisirs : Retraité/4x4 en LR Defender et vidéo animalière (gros gibier)
Prénom : Jacques
Année : 1981 pour le camping car
1983 pour le pompier
le 404 est plus vieux mais je dois voir le certificat d'immatriculation, je ne sais pas par coeur.
Date d'inscription : 14/04/2009

MessageSujet: Re: ca chauffe pas   Sam 16 Nov 2013, 23:45

Essaye quand il fera plus froid de mettre un carton devant le radiateur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ca chauffe pas   

Revenir en haut Aller en bas
 
ca chauffe pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de chauffe moteur sur mon gt
» Problème frein avant qui bloque et qui chauffe
» Auto-radio qui chauffe
» ma moto chauffe !!!!
» frein qui chauffe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: