unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Autoallumage ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Autoallumage ??   Mar 22 Oct 2013, 20:45

J'ai constaté après avoir fait un tour avec mon mog (404) qu'il faisait une sorte d'autoallumage de temps en temps.
J'ai donc tout démonté le carbu, tout nettoyé a l'essence, changé tous les joints...Maintenant il est comme neuf, le ralenti est impeccable mais dés que j'accélère un peut il "pette". J'ai tournée la tête delco et il le fait moins mais toujours un peut.

Est ce que quelqu'un pourrai me dire ce qu'il faut changer ou régler scratch ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
math/67

avatar

Modéle de votre(vos) mogs : 404 collection
Localisation : 67
Pays : france
Nombre de messages : 469
Age : 37
Emploi/loisirs : PEINTRE
Prénom : mathieu
Année : 1955
Date d'inscription : 30/12/2012

MessageSujet: Re: Autoallumage ??   Mer 23 Oct 2013, 21:07

une petite presentation serai la bien venu  et tu auras surement des reponces
cordialement
math/67
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Smrecnik

avatar

Modéle de votre(vos) mogs : Je suis devenu acquéreur d'un unimog 404 114 et j'aimerai partager cette passion avec vous.
Localisation : 57320
Pays : france
Nombre de messages : 105
Age : 55
Emploi/loisirs : Ajusteur/mécanique
Prénom : Gilbert
Année : Mon unimog est de 1962, c'est un 404 114
Date d'inscription : 20/12/2012

MessageSujet: Autoallumage   Jeu 24 Oct 2013, 20:00

J'ai déjà eu ce problème, j'ai donc rectifier le réglage du carburateur
Et notamment les vises de richesse
Il faut resserrer les deux vises modérément, puis les dévisser chaqu'une
De 3 demi tours, ensuite parfaire le réglage en les resserrant par 1/8 de tour chaque fois
Cela ne vaux que si ton allumage ( bougies et rupteur sont correctement réglé )
A bientôt...gilbert du 57
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Jeu 24 Oct 2013, 20:24

 

Tu veut parler des deux vis de ralenti ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Smrecnik

avatar

Modéle de votre(vos) mogs : Je suis devenu acquéreur d'un unimog 404 114 et j'aimerai partager cette passion avec vous.
Localisation : 57320
Pays : france
Nombre de messages : 105
Age : 55
Emploi/loisirs : Ajusteur/mécanique
Prénom : Gilbert
Année : Mon unimog est de 1962, c'est un 404 114
Date d'inscription : 20/12/2012

MessageSujet: Autoallumage   Jeu 24 Oct 2013, 22:46

Ce sont les deux vises de richesse sur la base du carburateur
Qui sont face à toi lorsque tu ouvre ton capot moteur
Si tu en démonte une, elle forme une pointe conique plutôt fragile..
Avec un ressort
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Ven 25 Oct 2013, 12:35

Je les vois mais je viens de démonter les 6 bougies, j'ai nettoyer la calamine au chalumeau (butagaz) et il a démarré au 1/4 de tour et ne pette plus.
Sauf de temps en temps à la reprise quand je ré accélère après avoir passé une vitesse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Smrecnik

avatar

Modéle de votre(vos) mogs : Je suis devenu acquéreur d'un unimog 404 114 et j'aimerai partager cette passion avec vous.
Localisation : 57320
Pays : france
Nombre de messages : 105
Age : 55
Emploi/loisirs : Ajusteur/mécanique
Prénom : Gilbert
Année : Mon unimog est de 1962, c'est un 404 114
Date d'inscription : 20/12/2012

MessageSujet: Autoallumage   Sam 26 Oct 2013, 20:41

Regarde aussi, si le mécanisme d'avance sur l'allumage qui ce trouve dans le corps de l'allumeur
Fonctionne bien ( il faut de temps en temps mettre une goutte d'huile sur le tampon de l'axe à cames sur
Lequel est placé le doigt d'allumeur )
Vérifie si l'avance sur l'allumage au ralenti est correcte, à la lampe stroboscopique sa doit donner
Entre 8° et 15° a 850 tours
Es que ton faisceau est bon ( files de bougies )
Il te faut tout vérifier point par point....
A bientôt, gilbert du 57...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich

avatar

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1506
Age : 44
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

MessageSujet: Re: Autoallumage ??   Sam 26 Oct 2013, 23:48

Si il pétarade à la décélération, c'est en général un mélange trop pauvre au ralenti... Facile à vérifier : en descente, sans gaz, si il pétarade, on tire le starter, et si ça s'arrête, c'est bien un mélange de ralenti trop pauvre...
Si il pétarade à l'accélération, faire le jeux des soupapes et vérifier si la ligne d'échappement est étanche...

Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet:    Dim 27 Oct 2013, 10:10

Merci les gars pour vos conseil mais hier je suis allé faire un petit tour. Au début sur la route il marchait pas trop mas quelques pétarades de temps en temps et après tout c'est normal il est vieux. Mais il a commencé, une fois dans les chemins à pétarader, il fallait rester souvent en 1ère et en 2è mais pas souvent plus haut dans les vitesses.
A la fin plus rien quand il n'y a pas de vitesse et que j'accélère il tourne pas mal et dés que je lâché l'embrayage, il pétarade et cale. confused 
J'ai du rentrer le mog en le tirant. Arrivé chez moi j'ai bricolé 3 petites choses mais pas mieux (j'ai remarqué la tête delco de fendu) ; j'ai quand même tenté le tout pour le tout pour essayer de le remonter en haut de chez moi. Je le démarre et mes la 2è ; il pétarade un moment et se met d'un coup à monter en tours et fini par monter. Suspect 

Est ce que quelqu'un peut m'orienter ?

 d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2233
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Autoallumage ??   Dim 27 Oct 2013, 12:12

Salut ,déja faut absolument changé la tête qui est fissuré  kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Dim 27 Oct 2013, 12:54

Aucun problème elle vient d'être commandée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Ven 01 Nov 2013, 17:28

Mon mog pétarade tout le temps dés qu'il y a une vitesse mais bon comme dit kiki on va déjà changer la tête de delco.  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Ven 08 Nov 2013, 16:56

Est ce que quelqu'un aurait l'ordre d'allumage pour un 404.1 SVP.

 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nameless

avatar

Modéle de votre(vos) mogs : 406 (commune)
404 (ex-armée belge)
Localisation : Beauvechain
Pays : belgique
Nombre de messages : 199
Prénom : Olivier
Année : 404 de 1967
406 de 1985
Date d'inscription : 20/02/2010

MessageSujet: Re: Autoallumage ??   Ven 08 Nov 2013, 17:00

L'ordre c'est 1 5 3 6 2 4
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Ven 08 Nov 2013, 20:38

OK merci (j'étais pas sur) car je viens de changer la tête de delco, les 6 bougies et vérifier les 7 fils de la tête delco et mis cet ordre d'allumage car avant ce n'étais pas le même mais pas moyen de le faire démarrer  et pour tant l'allumage est presque neuf.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nameless

avatar

Modéle de votre(vos) mogs : 406 (commune)
404 (ex-armée belge)
Localisation : Beauvechain
Pays : belgique
Nombre de messages : 199
Prénom : Olivier
Année : 404 de 1967
406 de 1985
Date d'inscription : 20/02/2010

MessageSujet: Re: Autoallumage ??   Ven 08 Nov 2013, 20:56

Tu as vérifiés si tu avis bien une étincelle aux bougies en les sortants? et en essayant de les démarrer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Ven 08 Nov 2013, 21:40

Une très belle même
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 879
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Autoallumage ??   Ven 08 Nov 2013, 22:29

L'ordre d'allumage doit être gravé sur le cache culbuteur.
Tes fils sont maintenant dans le bon ordre mais la position du fils du cylindre 1 sur la tête de delco doit correspondre au cylindre 1 quand il doit s'allumer (en fait je veux dire que tu as le choix de six positions de départ pour le n°1)et l'ordre d'allumage doit se faire dans le sens de rotation du delco.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Sam 09 Nov 2013, 19:51

Pour l'ordre je l'est vu. En fait j'avais tout décalé d'un crant (c1 à la place de c5, c5 à la place de c3...) maintenant l'ordre est bon !
Est ce que quelqu'un aurait des photos de : -la position du doigt d'allumeur au PMH
-l'ensemble de l'allumeur

 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Dim 10 Nov 2013, 19:07

Mon mog a démarré cet après-midi au 1/4 de tours et tourne comme une horloge.  
Comment expliquer   J'ai "bidoullier l'allumeur 2 ou 3 fois et il est partit.
L'affaire est close.  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
math/67

avatar

Modéle de votre(vos) mogs : 404 collection
Localisation : 67
Pays : france
Nombre de messages : 469
Age : 37
Emploi/loisirs : PEINTRE
Prénom : mathieu
Année : 1955
Date d'inscription : 30/12/2012

MessageSujet: Re: Autoallumage ??   Dim 10 Nov 2013, 19:11

ben cest bien pour toi pour vue qu il tourne longtemp:geek: 
tu commences a le connaitre par cœur ton 404
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Dim 10 Nov 2013, 19:21

Tu sais mon mog est très capricieux lol! donc pas encore par cœur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
math/67

avatar

Modéle de votre(vos) mogs : 404 collection
Localisation : 67
Pays : france
Nombre de messages : 469
Age : 37
Emploi/loisirs : PEINTRE
Prénom : mathieu
Année : 1955
Date d'inscription : 30/12/2012

MessageSujet: Re: Autoallumage ??   Dim 10 Nov 2013, 19:39

kikicoquille1 a écrit:
Tu sais mon mog est très capricieux lol! donc pas encore par cœur.
ca viendra alors
cest vraiment de la mecanique simple ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Autoallumage ??   Dim 10 Nov 2013, 19:50

C'est vrai...tu as raison
En plus les moteur essence c'est plus simple que les diesel (pour moi).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Autoallumage ??   

Revenir en haut Aller en bas
 
Autoallumage ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» " Auto allumage" sur 1.9 D ?????
» auto allumage démarreur
» Moto fantome
» Problème auto-allumage !!!
» auto allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: