unimog-mania
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Le deal à ne pas rater :
Réduction sur la console Nintendo Switch Lite
196.29 €
Voir le deal

 

 Problème levier de vitesse ...

Aller en bas 
AuteurMessage
Thomas-421

Thomas-421

Modéle de votre(vos) mogs : 421
Localisation : 90
Pays : france
Nombre de messages : 16
Age : 24
Prénom : Thomas
Date d'inscription : 07/08/2013

Problème  levier  de  vitesse  ... Empty
MessageSujet: Problème levier de vitesse ...   Problème  levier  de  vitesse  ... Icon_minitimeSam 12 Oct 2013, 20:31

Salut a tous,
Alors que tout allait à merveille, j'ai du commettre hier soir la connerie du sciècle !!!
Après avoir voulu graisser le levier principal de vitesse ...No No No No 
J'ai démonter le système au bout du levier principal (système avec arbre cannelé)
Pas de problème, je le graisse, je le remonte sans constater de problème, et une fois le travail terminé, je me suis appercu que la 2eme et la 4eme ne passaient plus...
J'ai tout essayer ... :
-monter/remonter plusieurs fois ...
Le problème reste le même : la 1 la 3 la 5 et la 6 passent parfaitement, alors que la 2 et la 4 ne veulent plus rien savoir...
pale pale pale 
Je ne sais plus du tout quoi faire...
Je compte démonter demain matin le carter supérieur sur lequel est fixé le frein a main

J'aimerais avoir votre avis, sur ce qu'il faut ue je fasse ou uel peut être le problème ...
Merci d'avance a tous et bonne soirée

Thomas
Revenir en haut Aller en bas
Thomas-421

Thomas-421

Modéle de votre(vos) mogs : 421
Localisation : 90
Pays : france
Nombre de messages : 16
Age : 24
Prénom : Thomas
Date d'inscription : 07/08/2013

Problème  levier  de  vitesse  ... Empty
MessageSujet: Re: Problème levier de vitesse ...   Problème  levier  de  vitesse  ... Icon_minitimeDim 13 Oct 2013, 18:06

Après démontage du cartère supérieur de la boite à vitesse je me suis rendu compte que j'avais laissé tomber les deux demi lunes
celles ci bloquaient le mécanisme de sélection erreur de débutant . Après remontage résultat OK
Revenir en haut Aller en bas
Fabien
Admin
Fabien

Modéle de votre(vos) mogs : un 411
Localisation : champier (isère 38)
Pays : france
Nombre de messages : 6810
Age : 45
Emploi/loisirs : technicien de maintenance
Prénom : fabien, créateur d'unimog-mania
Année : 411 de 1965
Date d'inscription : 03/01/2009

Problème  levier  de  vitesse  ... Empty
MessageSujet: Re: Problème levier de vitesse ...   Problème  levier  de  vitesse  ... Icon_minitimeDim 13 Oct 2013, 18:13

cheers  plus de peur que de mal
Revenir en haut Aller en bas
CALETTI

CALETTI

Modéle de votre(vos) mogs : 411
Localisation : MUHLBACH/BRUCHE (67130)
Pays : france
Nombre de messages : 935
Age : 53
Prénom : Bruno
Année : mai 67
Date d'inscription : 19/06/2009

Problème  levier  de  vitesse  ... Empty
MessageSujet: Re: Problème levier de vitesse ...   Problème  levier  de  vitesse  ... Icon_minitimeDim 13 Oct 2013, 18:43

c'est en faisant des erreurs que l'on apprend,certain jour on apprend beaucoup lol! 
Revenir en haut Aller en bas
Contenu sponsorisé




Problème  levier  de  vitesse  ... Empty
MessageSujet: Re: Problème levier de vitesse ...   Problème  levier  de  vitesse  ... Icon_minitime

Revenir en haut Aller en bas
 
Problème levier de vitesse ...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES MODELES :: Unimog 411, 421 ... (petite gamme) :: mécanique-
Sauter vers: