unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
amphi



Modéle de votre(vos) mogs : 404/114 de 1976
Localisation : 6724 houdemont
Pays : belgique
Nombre de messages : 7
Emploi/loisirs : collection recce année 80
Prénom : Jean
Année : 1976
Date d'inscription : 20/05/2011

MessageSujet: puissance   Mar 02 Juil 2013, 17:53

Bonjour à toutes et tous cheers 

Mon mog démarre au quart de tour et tourne comme une horloge au ralenti, quand j'accèlère il monte dans les tours et pour rouler en réducteur pas de soucis mais quand je veux passer en grande, il peine et la deuxième, n'y pensons pas il n'a plus de puissance. 

Quelqu'un peu m'orienter Embarassed 

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: puissance   Mar 02 Juil 2013, 18:07

amphi a écrit:
pour rouler en réducteur pas de soucis mais quand je veux passer en grande, il peine
quel réducteur ? tu veux dire en 1ère ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2159
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: puissance   Mar 02 Juil 2013, 18:37

une question tu roule souvent avec ?? ou il était un bon moments sans tourné ??, si un moments sans tourné ,avait tu le frein a main serré ???? kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
amphi



Modéle de votre(vos) mogs : 404/114 de 1976
Localisation : 6724 houdemont
Pays : belgique
Nombre de messages : 7
Emploi/loisirs : collection recce année 80
Prénom : Jean
Année : 1976
Date d'inscription : 20/05/2011

MessageSujet: Re: puissance   Mar 02 Juil 2013, 19:05

@ denis, oui en première petite
@ kiki, non je roule pas souvent avec, il est resté l'hiver sans tourner et il n'y avait pas le frein à main.

on dirait qu'il n'a pas assez d'essence, c'est comme si tu monte une forte côte en 6 ème!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2159
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: puissance   Mar 02 Juil 2013, 19:14

ok ,donc voir plutot carburation / allumage ? ,a part ça il démarre comment ,et il tourne comment au ralenti ,et en accelerant un peu sur place ,il tourne sur tout les cylindres ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
amphi



Modéle de votre(vos) mogs : 404/114 de 1976
Localisation : 6724 houdemont
Pays : belgique
Nombre de messages : 7
Emploi/loisirs : collection recce année 80
Prénom : Jean
Année : 1976
Date d'inscription : 20/05/2011

MessageSujet: Re: puissance   Mar 02 Juil 2013, 19:52

Il démarre nickel, un coup de démarreur c'est parti. Au ralent, comme une horloge, en accélèrant sur place, je vais pied au plancher et j'ai l'impression qu'il n'est pas à fond car je peux rester longtemps, c'est pas violant. Si des cylindres n'allumaient pas il tournerait comment?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Didier 68

avatar

Modéle de votre(vos) mogs : Unimog 404 114 1959
Unimog 404 114 1962
Unimog 404 114 1964
Unimog 421 133 1982
Unimog 416 125 1978
Localisation : MAGNY 68210
Pays : france
Nombre de messages : 740
Age : 55
Emploi/loisirs : Maitre chauffagiste, Expert judiciaire
Prénom : Didier
Date d'inscription : 18/03/2009

MessageSujet: Re: puissance   Dim 07 Juil 2013, 13:57

amphi a écrit:
Il démarre nickel, un coup de démarreur c'est parti. Au ralent, comme une horloge, en accélèrant sur place, je vais pied au plancher et j'ai l'impression qu'il n'est pas à fond car je peux rester longtemps, c'est pas violant. Si des cylindres n'allumaient pas il tournerait comment?


ça ressemble fort à un problème d'avance, tu ne dois pas avoir assez d'avance, l'explosion se produit trop tard dans le cycle du moteur.

C'est pour ça que les moteurs essence ont une avance à dépression, peu d'avance au démarrage et au ralenti puis l'avance augmente avec le régime moteur.

Calage à revoir soit avec lampe strobo ou plus chiant, la lampe témoin.

Si des cylindres n'allument pas, il tourne comme un patate et ça ratatouille, il s'étouffe en accélérant et fait un bruit "creux"

Bon courage

Didier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: puissance   Mer 23 Oct 2013, 15:14

Pour régler l'avance tu peut faire aussi sans lampe stobo ou autre. Il suffit de démarrer le moteur d'accélérer légèrement et de tourner la tête delco ; il y a une vis a côté quand tu le regarde de devant à droite. Tu le tourne et tu regarde comment ton mog réagit.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: puissance   Mer 23 Oct 2013, 15:16

lampe strobo pas lampe stobo !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zombinis

avatar

Modéle de votre(vos) mogs : 421 141 de 1975 ancien PL belge et maintenant VL français
Localisation : MELLAC 29300.sud finistère bretagne
Pays : france
Nombre de messages : 1855
Age : 53
Emploi/loisirs : VTT et unimog
Prénom : christian
Année : 01/1975
Date d'inscription : 09/01/2009

MessageSujet: Re: puissance   Jeu 24 Oct 2013, 10:50

strombo ...lol! 
comme stromboscopique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: puissance   

Revenir en haut Aller en bas
 
puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: