unimog-mania
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Le Deal du moment :
Case Logic Snapview Étui pour Apple iPad ...
Voir le deal
11.23

 

 pas d'acceleration

Aller en bas 
AuteurMessage
GILBERT 07



Modéle de votre(vos) mogs : Unimog 404
Localisation : Ardèche
Pays : france
Nombre de messages : 3
Age : 55
Emploi/loisirs : Artisan.
Prénom : Gilbert
Année : 1966
Date d'inscription : 06/09/2010

pas d'acceleration Empty
MessageSujet: pas d'acceleration   pas d'acceleration Icon_minitimeMar 18 Juin 2013, 15:55

Bonjour,

Le moteur de mon unimog 404 démarre bien, mais dès que j'accélère rien ne se passe.
Il est resté dehors tout l'hiver et sous la neige.
Les batteries sont neuves (et chargées) le câble pour le pont batterie est tout neuf.
Je ne comprends pas.
Si quelqu'un à une idée, merci d'avance.
Revenir en haut Aller en bas
yann26

yann26

Modéle de votre(vos) mogs : 411 110 ex fraise de 1961

Localisation : 26190
Pays : france
Nombre de messages : 274
Age : 32
Emploi/loisirs : cordiste
Prénom : yann
Année : 1961
Date d'inscription : 20/02/2012

pas d'acceleration Empty
MessageSujet: Re: pas d'acceleration   pas d'acceleration Icon_minitimeMar 18 Juin 2013, 16:36

bonjour, il cale ou il reste au ralenti?
Revenir en haut Aller en bas
GILBERT 07



Modéle de votre(vos) mogs : Unimog 404
Localisation : Ardèche
Pays : france
Nombre de messages : 3
Age : 55
Emploi/loisirs : Artisan.
Prénom : Gilbert
Année : 1966
Date d'inscription : 06/09/2010

pas d'acceleration Empty
MessageSujet: Re: pas d'acceleration   pas d'acceleration Icon_minitimeMar 18 Juin 2013, 18:37

Bonjour,

Le moteur ne cale pas du tout.
Je le demarre avec le starter que j'enleve après 2 mn.
La pedale d'accelerateur est bien relier au bloc moteur.

Merci d'avance,
Gilbert 07
Revenir en haut Aller en bas
Philimog

Philimog

Modéle de votre(vos) mogs : 404SE 2.8L INJECTION
Localisation : Rillieux-la-Pape
Pays : france
Nombre de messages : 1124
Age : 61
Emploi/loisirs : ballade et trial
Prénom : Philippe
Année : 1962
Date d'inscription : 17/02/2009

pas d'acceleration Empty
MessageSujet: Re: pas d'acceleration   pas d'acceleration Icon_minitimeMar 18 Juin 2013, 22:55

Quand tu accélère, ca fait bien tourner l'axe du papillon du carbu ?
Revenir en haut Aller en bas
Contenu sponsorisé




pas d'acceleration Empty
MessageSujet: Re: pas d'acceleration   pas d'acceleration Icon_minitime

Revenir en haut Aller en bas
 
pas d'acceleration
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES MODELES :: Unimog 404 :: mécanique-
Sauter vers: