unimog-mania
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Le Deal du moment : -39%
Prix cassé sur le Smartphone Samsung Galaxy ...
Voir le deal
479 €

 

 probleme electrique

Aller en bas 
AuteurMessage
tito

tito

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2813
Age : 54
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

probleme electrique Empty
MessageSujet: probleme electrique   probleme electrique Icon_minitimeMer 10 Avr 2013, 20:36

J'ai installé une rampe de provisoire à l’arrière.Les clignos marchent,les feux stop aussi,mais pas les feux de position.
Et quand j'ai les clignos et les stop,tout clignote Laughing
Je me suis dis,ça c'est un problème de masse,et pour être sur j'ai tiré une masse directe sur le châssis prés d'un feu et ça change rien...
Les fusibles sont bon,j'ai nettoyé tout au clean contact,pareil.... probleme electrique 616391
Revenir en haut Aller en bas
henrique

henrique

Modéle de votre(vos) mogs : 411
Localisation : braga
Pays : portugal
Nombre de messages : 50
Emploi/loisirs : cuisto
Année : 1973
Date d'inscription : 04/12/2010

probleme electrique Empty
MessageSujet: Re: probleme electrique   probleme electrique Icon_minitimeJeu 11 Avr 2013, 00:32

salut christophe ton probleme c´est une lampe defectuese....
tire une para une 🍕
... a+
Revenir en haut Aller en bas
tito

tito

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2813
Age : 54
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

probleme electrique Empty
MessageSujet: Re: probleme electrique   probleme electrique Icon_minitimeJeu 11 Avr 2013, 14:54

J'avais mal repérer les fils des "lanternes"(de récupération),ce que je prenais pour la masse était le cligno,ça marche beaucoup mieux maintenant lol!
probleme electrique 00210
Revenir en haut Aller en bas
didiesel

didiesel

Modéle de votre(vos) mogs : 411.119
Localisation : 28
Pays : france
Nombre de messages : 972
Age : 59
Prénom : didier
Date d'inscription : 26/01/2009

probleme electrique Empty
MessageSujet: Re: probleme electrique   probleme electrique Icon_minitimeJeu 11 Avr 2013, 18:47

c'est toi qui refait le plateau ?.
Revenir en haut Aller en bas
tito

tito

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2813
Age : 54
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

probleme electrique Empty
MessageSujet: Re: probleme electrique   probleme electrique Icon_minitimeJeu 11 Avr 2013, 20:17

j'ai enlevé mon plateau pour mettre une benne,la c'est la structure de la benne sur l’araignée,j’attends les tôles pour couvrir...
C'est mon copain qui soude,moi je l'assiste du mieux que je peux Laughing
Revenir en haut Aller en bas
sepele

sepele

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3458
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

probleme electrique Empty
MessageSujet: Re: probleme electrique   probleme electrique Icon_minitimeJeu 11 Avr 2013, 21:19

probleme electrique 879833 ça prend tournure !!!
Revenir en haut Aller en bas
Contenu sponsorisé




probleme electrique Empty
MessageSujet: Re: probleme electrique   probleme electrique Icon_minitime

Revenir en haut Aller en bas
 
probleme electrique
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES MODELES :: Unimog 411, 421 ... (petite gamme) :: mécanique-
Sauter vers: