unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Demande d'aide aux spécialistes de l'OM 636

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Sebastien L

avatar

Modéle de votre(vos) mogs : 411.119
Localisation : Orne
Pays : france
Nombre de messages : 49
Date d'inscription : 09/12/2009

MessageSujet: Re: Demande d'aide aux spécialistes de l'OM 636   Lun 20 Mai 2013, 18:39

Voici une video du demarrage du 411. Pour rappel, injecteurs neufs, bougies neuves, batterie neuves, nouveau joint de culasse.... et un demarrage toujours foireux!

http://www.youtube.com/watch?v=S2ZTdwC8oUo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1045
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: Demande d'aide aux spécialistes de l'OM 636   Lun 20 Mai 2013, 19:19

A voir et surtout écouter ta video , j'ai un peu l 'impression que ton moteur a trop d'avance.

Est ce que la pompe a bien été calée? est ce que la position du vilebrequin a bien été déterminée en rotation sens de marche et non pas après être revenu en arrière parce qu'on était allé un peu trop loin. Avec une distribution à engrenages , une fois que tout le bazar a pris du jeu , c'est très facile d'avoir un mauvais calage. La position de calage doit être déterminée après rattrapage des jeux et dans le sens de rotation.

L'essai que je conseillais tout au début du post, consiste à placer un réservoir en charge , directement raccordé à la pompe , sans passer par les filtres et autres canalisations. La manœuvre comporte quelques risques d'introduire des impuretés dans le circuit, il faut évidemment prendre des précautions et utiliser un réservoir propre et du gazole filtré. Perso , je laisse le retour se faire vers le réservoir du véhicule.
C'est , à ma connaissance, la seule et unique façon de vérifier que le problème vient du circuit haute pression - pompe injection, injecteurs , calage-- ou alimentation, canalisations, filtres, raccords etc....

La vitesse de rotation du démarreur est aussi déterminante, et résulte de la recherche méthodique des chutes de tensions. Les chutes de tension sont à rechercher dans la section et la longueur des câbles, d'éventuelles épissures, des mauvais contacts , aux bornes , cosses, robinets de batteries, tresses de masses etc etc

Verifier le respect du câblage d'origine qui , autant que je m'en souvienne , comporte une résistance additionnelle ( sur le circuit de chauffe) placée quelque part sur le tablier . Laquelle resistance est court-circuitée au moment du lancement du démarreur , afin de compenser la chute de tension due justement au fonctionnement du démarreur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tito

avatar

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2519
Age : 51
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

MessageSujet: Re: Demande d'aide aux spécialistes de l'OM 636   Lun 20 Mai 2013, 20:13

ben il démarre!après une minute ou deux en régime ralenti accéléré,il tiens le ralenti?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebastien L

avatar

Modéle de votre(vos) mogs : 411.119
Localisation : Orne
Pays : france
Nombre de messages : 49
Date d'inscription : 09/12/2009

MessageSujet: Re: Demande d'aide aux spécialistes de l'OM 636   Dim 26 Mai 2013, 13:14

Oui une fois demarré, il tourne bien... On nous a conseillé de regarder le reglage des culbuteurs et de reesséyé nous même de le mettre en pression.... a essayé...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebastien L

avatar

Modéle de votre(vos) mogs : 411.119
Localisation : Orne
Pays : france
Nombre de messages : 49
Date d'inscription : 09/12/2009

MessageSujet: Re: Demande d'aide aux spécialistes de l'OM 636   Sam 08 Juin 2013, 12:54

cheers MIRACLE!!!!! Notre unimog redemarre au quart de tour sans avoir rien fait!!! Peut être une prise d'air, peut être une cochonnerie dans le circuit... On ne sait pas... Le plus important, c'est qu'il retourne comme une horloge!

Encore merci pour vos conseils et merci à Etienne pour la pompe!

A bientôt!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Demande d'aide aux spécialistes de l'OM 636   

Revenir en haut Aller en bas
 
Demande d'aide aux spécialistes de l'OM 636
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» demande d'aide technique pour L'OP
» Présentation et demande d'aide
» demande d'aide pour un anniversaire
» Demande d'aide graphique
» Demande d'aide pour pose de film teinté sur la RP

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: