unimog-mania
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

 

 U1000 (grue)

Aller en bas 
Aller à la page : Précédent  1 ... 5, 6, 7 ... 11 ... 17  Suivant
AuteurMessage
phil 11

phil 11

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 2292
Age : 62
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeLun 24 Juin 2013, 19:28

Remontage de la pompe à eau , surtout pas à la presse !!!!!!!!!!!
Les roulements se montent facilement , les joints anti-fuite aussi et la bague de friction est montée sur support souple donc pas de presse .
Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeLun 01 Juil 2013, 19:35

merci pour les conseils ;)la pompe est remonté

petite séance d'élagage avec ce beau temps

U1000 (grue) - Page 6 2197



U1000 (grue) - Page 6 R38f



U1000 (grue) - Page 6 46um

Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeLun 01 Juil 2013, 19:40

photo plus ancienne , voir les cultures en Mog ça n'a pas de prix Cool 

U1000 (grue) - Page 6 Vwbb

Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeLun 01 Juil 2013, 22:48

depuis que j'ai changé la pompe à eau et vidanger le liquide pour du nouveau, la température n'arrive même pas a 80 ° alors que avant elle approchait les 90 ° et bougé suivant l effort

j'ai bien remit le petit fil sur la sonde à coté du calorstat ( c'est la sonde de température ? )
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2837
Age : 46
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMar 02 Juil 2013, 00:18

Salut oui c'est ca ,pour etre sur tu le débranche tu verras de suite si c'est lui (tu risque rien a débranché la sonde ) kiiki
Revenir en haut Aller en bas
Lebbe

Lebbe

Modéle de votre(vos) mogs :
MB Trac
800
1000
1400 turbo
U 1150 (417.110.1)
Localisation : Hautes Pyrénées
Pays : france
Nombre de messages : 562
Age : 33
Emploi/loisirs : agriculteur
Prénom : PAUL
Année : 89/85/89/90
Date d'inscription : 25/01/2010

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMar 02 Juil 2013, 08:00

Bonjour,

Justement qu'est qui peu faire que la pompe "travaille" mal !!! ça s'use??? je veux bien que les roulements s'use mais les pales ?

merci
adishatz
PE
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2837
Age : 46
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMar 02 Juil 2013, 08:48

ce qui peut jouer : est ce que le circuit était sale ??? est ce que le radiateur était sale ??? c'est pile poil la même pompe ,poulies (peut étre le liquide circule plus vite que avant donc monte moins et varie moins , le thermostat c'est le même ?? , le vieux liquide quelles age ???? le vieux liquide plus épais ou moins ??? le nouveau est peu être plus liquide que le vieux ,plus tu te rapproche de l'eau plus il est dissipateur de chaleur ton liquide plus il est liquide ,et aprés tu a rincé le circuit d'huile aussi??? peut étre l'échangeur qui était sale ??? U1000 (grue) - Page 6 761908  U1000 (grue) - Page 6 761908 lol! lol! lol! kiki
Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMar 02 Juil 2013, 14:04

merci kiki donc j'ai dévisser le petit écrous de la sonde passer un petit coup au papier de verre maintenant c'est bon la jauge monte bien a 80 °

Sinon moi j'ai refait la pompe parce qu elle avait du jeu dans les roulements , non la turbine était encore en bonne état ; le liquide avait l'air propre , j'ai mis du bon liquide c'est du john deere
Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMer 03 Juil 2013, 21:30

bon ba ma sonde doit etre HS en pleine chaleur ça pas dépasser 80 ° ou je peux en acheter une ?
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2837
Age : 46
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMer 03 Juil 2013, 21:58


ou le combiné ,le mieux mesure l'impédance de ta sonde (tu la démonte ,quand tu a les valeurs et tu compare ,a froid ,a chaud ,et très chaud ) et après tu sais si c'est la sonde ou le combiné ,je pense aussi que c'est la sonde ,je pense que tu la trouve chez mercedes ça doit pas être bien cher . kiki
Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMer 03 Juil 2013, 22:15

désolé kiki je comprend pas trop comment faire , je prend les valeurs comment ? la sonde dans le moteur puis ensuite la démonter la mettre dans une casserole ?
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2837
Age : 46
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMer 03 Juil 2013, 22:39

Salut il faut que tu a un OHMETRE ,et les VALEURS de ta sonde (je sais pas si c'est les même valeurs que le 406 ,faut voir avec quelqu'un qui a la doc technique ) il faut que tu enlève la sonde ,moteur froid (et tu bouche le trous de la sonde ,peut être ça coule peut être pas ,pour pas vider ton nouveau liquide U1000 (grue) - Page 6 471637 ) et aprés tu prend ta sonde tu la mets au froid (frigo ou congel selon les valeurs que tu trouve ) et tu la prend et tu la touche avec le fils noir = la masse (le gros filetage ) et le fil rouge = (le petit filetage ,la ou tu vis le fil qui part ) ,donc tu a la premiere valeurs a froid ,et ça tu fait a chaque température ou tu a une valeurs (un peu près a dix degrès près lol! ) logiquement tu a une valeur en - et 40°;80 °;et 110° et si les valeurs ne sont pas bonnes tu changes la sonde, et si les valeurs sont bonne ,c'est le combiné , si tu a pas d'ohmetre ou tu veut pas trop te faire chier cherche une nouvelle (et si tu veut te faire chier et tu comprend pas tu me le dit je re-explique mieux U1000 (grue) - Page 6 471637 ) kiki
Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMer 03 Juil 2013, 22:51

Merci kiki Wink dans une casserole quand je suis a 50 ° je plonge ma sonde et je regarde pour savoir elle me donne combien au multimètre ? Et un si de suite pour plusieurs ° ?
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2837
Age : 46
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMer 03 Juil 2013, 23:47

ben justement j'ai pas les valeur qu'il doit te donner le multimètre (ça c'est dans la revue ,ou peut être les même que le 406 ??? )mais il faut controler la sonde a plusieurs températures (je pense une dans le - =en la mettant dans le frigo ou même congel ) une mesure a 40 ou 50° ,une autre mesure a 70-80° et une derniere a 110 ° qui te donne la zone rouge , je vais voir si je trouve les valeurs du 406 tu comparre si ça peu coller (tu a un OM 352 toi )
Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMer 03 Juil 2013, 23:49

D accord non moi c'est un OM 366
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2837
Age : 46
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeJeu 04 Juil 2013, 00:03

ok je te donne les valeurs OM 352 tu compare peut être c'est pareil =
200 ohm =50°C
100 ohm =60°C
50 ohm =90°C
33 ohm =110°C
0 ohm = plus de 110 °C.
il y en a pas quand il est très froid , donc tout dans la casserole avec un thermometre a sterilisation de bocaux si rien d'autre .
kiki
Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMar 23 Juil 2013, 22:50

salut à tous

un peu de news : j'ai passé le 1000 aux mines aucun souci

sinon j'ai changé ma sonde de température et c'est toujours pareil ( tu disais kiki ça peut etre le combiné aussi ? )

Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2837
Age : 46
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeMer 24 Juil 2013, 14:09

Salut oui effectivement la je pense que c'est dans le combiné U1000 (grue) - Page 6 448225  (la ou il y a les indicateurs de tout ce qui est fonction ), il y a celui de la température , si tu sort le combiné (le mieux tu débranche la batterie ),tu regarde une fois le beau monde qui se cache la dedans et normalement tu peut changer le récepteur (celui de la tempé ) seul (pas sur mais je pense que oui ???) ,demande une fois le prix chez mercedes ( peut être une mauvaise ou une bonne surprise ??? pour le prix ) sinon Roger,TJ ,bon co_n , eb_y , en occase si trop cher .kiki
Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeVen 01 Nov 2013, 18:20

Salut à tous Wink

Je voulais savoir j aimerai trouver une lame de déneigement donc si vous avez des infos la dessu a pas trop cher ,
Sinon souvent des lames sur la plaque setra que je n ai pas mais j'ai vu sur internet un coup une plaque setra qui s'adapte sur adaptation comme pour mettre ma Mulag

Revenir en haut Aller en bas
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5247
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeVen 01 Nov 2013, 18:22

ta mulag , tu l'accroches comment ?
Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeVen 01 Nov 2013, 18:25

Sur la plaque Schmidt ( enfin si ça s appel comme ça )
Revenir en haut Aller en bas
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5247
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeVen 01 Nov 2013, 18:34

est ce que c'est la même chose que ça que tu as ?

U1000 (grue) - Page 6 53310

U1000 (grue) - Page 6 54910
Revenir en haut Aller en bas
Manu4040

Manu4040

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 458
Age : 32
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeVen 01 Nov 2013, 18:48

Non jean Luc c'est comme ça

http://www.mascus.co.uk/agriculture/used-tractors-80-99-hp/m-b-unimog-u-1000-mit-zweikreishydraulikanlage/rkvmueli.html
Revenir en haut Aller en bas
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5247
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeVen 01 Nov 2013, 19:01

donc ton épareuse Mulag est fixée sur ta plaque porte outils

mais tu ne peux pas verrouilleur ton essieu av ?
Revenir en haut Aller en bas
Invité
Invité



U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitimeVen 01 Nov 2013, 19:02

les plaque à poches s appelle plaque din ce sont des normes européennes la plaque de jean luc est une plaque setra normes françaises
Revenir en haut Aller en bas
Contenu sponsorisé




U1000 (grue) - Page 6 Empty
MessageSujet: Re: U1000 (grue)   U1000 (grue) - Page 6 Icon_minitime

Revenir en haut Aller en bas
 
U1000 (grue)
Revenir en haut 
Page 6 sur 17Aller à la page : Précédent  1 ... 5, 6, 7 ... 11 ... 17  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: UTILISATIONS DES UNIMOG :: Forum Agricole-
Sauter vers: