unimog-mania
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Le Deal du moment : -47%
Réduction de 47% sur la souris gaming Razer ...
Voir le deal
79.99 €

 

 Un om636 qui me rends chevre!

Aller en bas 
AuteurMessage
liechrisfidjy



Modéle de votre(vos) mogs : Enfaite j'ai pas de mog mais un joli om636 dans un bateau
Localisation : 17000
Pays : france
Nombre de messages : 2
Date d'inscription : 06/10/2012

Un om636 qui me rends chevre! Empty
MessageSujet: Un om636 qui me rends chevre!   Un om636 qui me rends chevre! Icon_minitimeSam 06 Oct 2012, 13:01

Hello les moggeurs.

Bon je l'avoue je ne fais pas partie des moggeurs comme vous. Je me permets de m’immiscer dans votre monde pour un crie a l'aide. Je suis plutôt en mer qu'a terre.
Voila, avec ma chérie nous avons acheté un vieux bateau tout d'acier et qui se trouve être équipé d'un jolie moteur OM636. On a retapé le bateau, mais le moteur me rends chèvre.

Je bricolouille un peu en mécanique mais je ne suis pas un expert loin de la...
On a plusieurs soucis.. ou un gros (le moteur)

Alors voila :

Notre superbe moulin est un peu capricieux. Il ne démarre qu'avec un coup de start pilote, sans cela rien a faire, même apres 2min de préchauffe rien n'y fais.
Je précise que grâce a un message (qui ma d'ailleurs conduit ici) j'ai peut être trouvé le souchi... mes bougies de préchauffage ne sont pas reliés entre elles correctement.
A voir donc...

Mais ca ne s’arrête pas la... toujours dans la rubrique des choses bizarres y'en a donc un qui me travaille plus :
Une fois drogué au start pilote le moteur démarre et après 1 a 2 min au ralenti le régime moteur se stabilise et ronronne comme une beau trigrounet.. mais, slopris de mais :
Si j’accélère avec le moteur a vide (sans enclencher l’hélice) il monte sans souci a 3500 - 4000 trs min. Mais en prise, il dépasse pas les 2000 et quand il force (quand y'a de la houle) il a tendance a descendre vers 1700 trs min.
Alors je precise que mon bateau pese 12 tonnes donc c'est peut etre tout simplement normal, quelqu'un pour me conseiller?

Quand on a eu le bateau, j'ai aussi fait la bêtise de faire tourner le moteur (environ 2h) sans vérifier le gazole et sans remplir la pompe a injection d'huile. Helas il étais pourri (version coca cola). Depuis j'ai changé le filtre, et fait la vidange de la pompe. Cela peut il y etre pour quelque chose?

Help..

Ah puis histoire de compléter le tableau du boulet.. j'ai aussi grillé le témoin de chauffe (poivrier?) et laissant le contact en monde chauffe.. quelqu'un sait ou on peut en trouver un?

Voila le tableau est dressé... je suis pommé avec ce moteur et même Mercedes semblent ne pas le connaitre ici.. donc je prends tous les avis, conseils etc possibles..

merci d'avance
Chris & Julie
Revenir en haut Aller en bas
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 6023
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

Un om636 qui me rends chevre! Empty
MessageSujet: Re: Un om636 qui me rends chevre!   Un om636 qui me rends chevre! Icon_minitimeSam 06 Oct 2012, 13:24

Bonjour

le poivrier a grillé ! mais du coup les bougies aussi peut être ! (je regarde cet aprem si j'en ai un dans une boite , sinon chez mogparts.de)

je pense que tu as trouvé les messages qui détaillent les méthodes de recherche de panne et les références des pièces

il "tire" mal

plusieurs pistes !

Segmentation fatiguée! quand tu ouvres le bouchon de remplissage sur le cache culbu, est ce que ça souffle comme un compresseur ?
De même sur ma mise à l'air du carter sur le coté sous les pipes d'admission ? (sur les bateaux je ne sais plus vers où est orienté ce tuyau )

Coté admission idem ?? souffle t'il ?? là ça indique une fuite aux portées de soupapes !

Il a tourné au "coca" , les injecteurs sont peut être sales , voire à retarer ou changer , un changement d'injecteurs sur le mien avait fortement amélioré le fonctionnement

Autre point
si la membrane à l'ar de la pompe est percée ! (infos dans les messages sur la pompe , recherche "membrane" ) ça déconne aussi

Ce moteur , le premier diesel mercedes est simple , tu devrais t'en sortir sans soucis , Évidemment chez merco !! ils n'ont pas du en voir depuis ................

bon travail
Revenir en haut Aller en bas
tito

tito

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2816
Age : 54
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

Un om636 qui me rends chevre! Empty
MessageSujet: Re: Un om636 qui me rends chevre!   Un om636 qui me rends chevre! Icon_minitimeSam 06 Oct 2012, 13:55

Le moteur n'est pas "rincé"par hasard?Tu as vérifié coté compressions?Pour l'huile de la pompe je ne m’inquiéterais pas trop,2 h même avec quelques gouttes restantes ne devrait pas poser de problèmes.Si les compressions sont bonnes,tourne toi plutôt du coté du pas de l’hélice,trop grand pour le couple moteur/bateau.L'adaptation d'une hélice sur un bateau,a toujours été une belle galère.C'est sur qu'un om 636 pour 12 tonnes c'est pas de trop,mais cela reste dans la norme des ratios déplacement/puissance des vieux bateaux.Au fait c'est un voilier?
Pour le préchauffage,ne t’embête pas avec avec le poivrier ect..Vas dans une casse auto,vise une vielle peugeot diesel(205,309,405)prend les bougies,et le boitier de préchauffage,une petite heure de bricole,et la tu auras un préchauffage qui marche....
Revenir en haut Aller en bas
henrique

henrique

Modéle de votre(vos) mogs : 411
Localisation : braga
Pays : portugal
Nombre de messages : 50
Emploi/loisirs : cuisto
Année : 1973
Date d'inscription : 04/12/2010

Un om636 qui me rends chevre! Empty
MessageSujet: Re: Un om636 qui me rends chevre!   Un om636 qui me rends chevre! Icon_minitimeSam 06 Oct 2012, 17:53

salut,

avant de tous demonté tu dois faire des petits testes et des reparations.... Rolling Eyes

1º verifie les bougies tu les tir du les branche direct sur 6 ou 12 volt a voir sur la bougie... et change les hs
( un travail bien fait si il y en a 1 hs tu change tous mais tu n´est pas obligez la diference c´est que la bonne va forcez sur la vieille)

2º ton temoin n´est pas ultra important mais tu peux le changez par une lampe temoin si tu en a une ( les petite lampe des tabliers des voiture)

3º change tous les filtres tous huile, air, gasoil, surtout gasoil des fois tu peux en avoir 2 tel comme dans le reservoir il y en a,
et essaye de laver le reservoir retire le si possible.

4º remetre tous les niveaux d´huile et de graissage bounce

5º chauffe les bougies 1 min env, tu le tourne en meme temp( je ne sais pas si ta pompe injecteur et identique que certaines tu dois avoir une tirette pour etteindre le moteur si oui) tu la pousse cette tirette,

ton moteur dois prendre a la 1ere oú en moin de 5 sec.

si il tourne et sans start pilote tu es dans la bonne voix, tu le laisse tourné 10 min et aprés acélere le avec l´hélise si il t´acelere vite et te repond bien c´est bom signal.

si il t´acelere doucement c´est signal manque de pression, carburant,compression.

mais aussi ça peut etre le roulement de l´hélise rouillez ce qui te prend le moteur.

mon aide serai aprés de reparez les bougies, retire l´entrez du gasoil de la pompe injecteur (pompe injecteur j´ai dit c´est avant l´injecteur) et tu la branche directe avec un autre tuyau a un bidon *.

le tuyau que tu a demonté tu le branche au reservatoir ( c´est seulement pour pas perdre le gasoil et pour que la pompe a gasoil ne travaille pas a sec)

l´histoire du bidon ou recipien tu le au dessus du moteur pas besoin de pompe rempli le tuyau avant de le branchez il peux pas avoir d´air dans le tuyau ( c´est facil a faire)

tu le fais tournez avec ce gasoil lorsqu´il a prit tu fais un mélange trés especial qui va te rescusitez des injecteurs, mais 4 litre de gasoil avec 1 litre de essence e un verre d´huile de moteur neuf, mélange le tous et met le dans ton recipien ou ton bidon.

n´oublie pas n´etteint pas ton moteur, tu le fait brûlez ton ce gasoil quand il et a un fin de finir le mélange tu met 1 litre de gasoil pur et tu le fais finir se litre etteint le moteur avans de finir tous le gasoil.

accelere avec le melange car il va te nettoiyé ton sisteme.
branche tous et essaye a nouveaux si il t´acelere super bien avec l´helise probleme resolut si non tu peux avoir des problemes, avec ton moteur ça ne veux pas dire que les segments mais il y a un begin.
tu a dut boulot lol! lol! lol!
a+

Revenir en haut Aller en bas
didiesel

didiesel

Modéle de votre(vos) mogs : 411.119
Localisation : 28
Pays : france
Nombre de messages : 973
Age : 59
Prénom : didier
Date d'inscription : 26/01/2009

Un om636 qui me rends chevre! Empty
MessageSujet: Re: Un om636 qui me rends chevre!   Un om636 qui me rends chevre! Icon_minitimeSam 06 Oct 2012, 21:28

pour le préchauffage je suis passé au bougies crayon et je ne suis pas déçu . j'avais beaucoup beaucoup de problèmes de démarrage , les bougies filament rougissez pas asse
et le démarrage étais impossible mais je voulais garder le maximum d'origine. se problème ma fait passer au bougies crayon , plus de poivrière plus de résistance branchement
en parallèle . je compte jusqu’à huit et il démarre au quart de tour.

je les ais trouver ici : http://www.oscaro.com/bougie-de-prechauffage-bosch-0-250-200-021-19443-243-p

Revenir en haut Aller en bas
Contenu sponsorisé




Un om636 qui me rends chevre! Empty
MessageSujet: Re: Un om636 qui me rends chevre!   Un om636 qui me rends chevre! Icon_minitime

Revenir en haut Aller en bas
 
Un om636 qui me rends chevre!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES MODELES :: Unimog 411, 421 ... (petite gamme) :: mécanique-
Sauter vers: