unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème de puissance...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
waby

avatar

Modéle de votre(vos) mogs : 404 et 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 331
Age : 43
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

MessageSujet: Problème de puissance...   Sam 30 Juin 2012, 19:45

Bonjour à tous!

le titre du message ressemble furieusement au dernier posté il y a quelques mois mais la oii mon problème...

J'avais un problème de puissance et de démarrage (je devais insister pour que le moteur prenne).

J'ai donc néttoyé le réservoir, les conduites d'arrivée d'essence, le filtre, la pompe (changement dujoint de cloche), les gicleurs.

Résultat, il démarre nickel, monte dans les tours rapidement en 1ere et 2e mais la puissance fait dafaut en 3e sans parler de la 4e. Je plafonne à 50 kmh sur le plat; il ne veut pas monter plus haut...sauf en descente!-)-)

Pensez-vous que mon moteur est "rincé"? Pourrrait-il y avoir une autre cause?Lapuissance de l'allumage pourrait être en cause. les bougies et les cables sont neufs mais je me suis aperçu que la bobine chauffe (c'est peut-être normal...)

Je m'en remets vraiment à vos connaissances.

Une fois de plus, et jene le dirai jamais assez..

MERCI pourvotre aide!

Waby
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
godasse01

avatar

Modéle de votre(vos) mogs : 404
Localisation : 01 ain
Pays : france
Nombre de messages : 33
Emploi/loisirs : artisan tp
Prénom : laurent
Année : 1962
Date d'inscription : 11/03/2012

MessageSujet: Re: Problème de puissance...   Dim 01 Juil 2012, 18:19

tu n'as pas un frein qui reste bloqué par hazard?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
waby

avatar

Modéle de votre(vos) mogs : 404 et 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 331
Age : 43
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

MessageSujet: Re: Problème de puissance...   Dim 01 Juil 2012, 18:48

PAs bête, je vais aller faire un tour et voir s'il y en a un qui chauffe anormalement...

Dans le même style, un roulement bloqué à un endroit ou un autre..?

A voir demain!!

Waby

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
waby

avatar

Modéle de votre(vos) mogs : 404 et 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 331
Age : 43
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

MessageSujet: Re: Problème de puissance...   Dim 01 Juil 2012, 18:51

En même temps, il devrait tirer à gauche ou à droite si c'était le cas.Aucun problème à ce niveau, ilroule bien droit!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dédé

avatar

Modéle de votre(vos) mogs : 404 114
Localisation : HOTTON
Pays : belgique
Nombre de messages : 156
Age : 54
Emploi/loisirs : !!PDG!! lol .../ la mécanique
Prénom : andré
Année : 1967 et 1973
Date d'inscription : 17/08/2009

MessageSujet: Re: Problème de puissance...   Mar 03 Juil 2012, 22:55


Salut Waby,

Je suppose qu'au passage tu as contrôlé l'avance, le bon ordre d'allumage 153624, sinon pour voir si ton moulin est rincé, contrôle

ou fait contrôler les compressions....mais il devrait fumer bleu ou consommer à l'huile ????

Bonne recherche.

Dédé geek
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.escaliers-lecart.be
waby

avatar

Modéle de votre(vos) mogs : 404 et 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 331
Age : 43
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

MessageSujet: Re: Problème de puissance...   Mer 04 Juil 2012, 08:49

Salut Dédé!

Je n'ai pas contrôlé l'avance car celà me semble bien compliqué...-)-) Une chose m'a cependant étonné. Sur le côté droit de la tête d'allumage, il y a un "doigt" mobile sur 180 degrés. DAns le manuel, il disent que ce "doigt " doit toujours être poussé à fond vers l'arrière du mog mais le mien est plutôt au milieu. Le manuel précise qu'il peut être au milieu si le carburant utilisé est de mauvaise qualité; ce qui n'est pas le cas en Belgique ...même si parfois...

J'ai par contre commandé un compressomètre afin de vérifier tous les cylindres et je dois bien dire qu'après recherche sur le Web, j'ai vraiment été étonné de la somme d'infos que l'on peut retirer au travers des données de compression.Je vais également me fabriquer une fausse bougie pour mettre chaqe cylindre sous pression; je pense qu'il y a moyen d'avoir un bon diagnostique sans pour autant ouvrir le moteur.

Ce qui métonne, c'est qu'il tourne vraiment comme une horloge aussi bien à froid qu'à chaud!

on continue!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich

avatar

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1470
Age : 43
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

MessageSujet: Re: Problème de puissance...   Mer 04 Juil 2012, 09:51

Le doigt dont tu parles est bien un ajustement de l'avance en cas de mauvais carburant...
Il faudrait vérifier tes câbles de bougies, tes bougies, ta bobine, visses platinées.....
Ta carburation semble avoir été vérifiée, mais il faudrait aussi t'assurer que le flotteur de la cuve à niveau constant ne soit pas percer...

Ton souci, ça peut être beaucoup de choses... scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
waby

avatar

Modéle de votre(vos) mogs : 404 et 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 331
Age : 43
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

MessageSujet: Re: Problème de puissance...   Mer 04 Juil 2012, 11:37

En effet...

Cables neufs, bougies neuves, la bobine chauffe un peu (je me posais la question si c'est normal ou pas...), vis platinées, pas vérifiées.

Les montées en régime en 1er et 2e sont franches et le moteur tourne bien; c'est plutôt un manque de puissance sur la 3 et la 4 (vitesse longues).

Je ne risque pas grand chose à modifier la position de ce doigt en le remettant en posisiotn initiale...?

Autre chose, j'ai essayé de tirer le starter en roulant à plein régime afin de vérifier si quelque chose change...ça ne fait rien!!

grrrrrrrr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
waby

avatar

Modéle de votre(vos) mogs : 404 et 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 331
Age : 43
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

MessageSujet: Re: Problème de puissance...   Dim 22 Juil 2012, 09:59

J'ai enfin pu prendre les compressions!

Tous les cylindres sont à 8 ou 8.5 sauf un qui est à 6...

Ce qui m'a étonné, c'est que 3 bougies étaient vraiment encrassées , calaminées sur l'électrode... scratch

Qu'est-ce que vous en pensez?

Je me demandais s'il ne serait pas intéressant de rouler avec une huile un peu plus épaisse type 20w50.

Waby
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de puissance...   

Revenir en haut Aller en bas
 
Problème de puissance...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?
» joue très bien les fers mais pas les bois: problème de grip

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: