unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 re :Démarrage de mon unimog 411

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Franck

avatar

Modéle de votre(vos) mogs : unimog 411
Localisation : ALSACE
Pays : france
Nombre de messages : 26
Age : 62
Prénom : François
Année : 1961
Date d'inscription : 26/04/2009

MessageSujet: re :Démarrage de mon unimog 411   Jeu 12 Avr 2012, 23:08

Je reviens vers vous pour vous exposer mon problème de démarrage de mon 411 (voir message précédent ). Après avoir changé le filtre à air et gasoil et purgé l'ensemble du circuit mon unimog ne tourne pas correctement. Il faut une bonne quinzaine de démarrage pour le faire tourner, il fume beaucoup fumée blanche et il ne répond pas instantanément quand on accélère, on a le sentiment que le gasoil n'arrive pas, mais en fait il sort sur les injecteurs quand on devise. Par contre sur la pompe à injection il n'y a aucune réaction quand on devise les deux premiers injecteurs vers la pompe à eau. Ma question est la suivante, s'agit-il d'un joint de culasse? et c'est le manque de pression qui fait que le moteur ne tourne pas correctement.
S'il faut changer le joint de culasse comment faire, quelqu'un pourrait-il m'aider, avec mes connaissances en mécanique c'est pas gagné.

D'avance je vous remercie pour vos réponses et solutions
Cordialement
Franck
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2185
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Ven 13 Avr 2012, 18:54

Une question a tous les mécaniciens de 411 je trouve perso qu'il y a quand meme beaucoups de probléme de culasse ou joint de culasse sur les petit 411 (qui je pensais quand méme reputé trés solide )ou c'est plutot erreur de chauffe moteur ou materiaux employé (heureusement de la fonte je suppose car alu ou magnesium serait encore pire affraid lol! lol! )Est ce que l'on trouve encore des pieces neuves culasse complete et le prix ou alors on remplaçe par un moteur un petit peu plus evolué sans trop de modif ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Etienne

avatar

Modéle de votre(vos) mogs : 406 VL
Localisation : Nancy
Pays : france
Nombre de messages : 1284
Emploi/loisirs : Chef de projet / Mécanique - Sport
Prénom : Etienne
Année : 1969
Date d'inscription : 14/01/2009

MessageSujet: Re: re :Démarrage de mon unimog 411   Ven 13 Avr 2012, 19:18

Salut Serge, concernant les pièces , on arrive toujours à trouver même si les prix surtout outre -Rhin sont assez dissuasifs.
Le pb de la fonte c'est que ça s'oxyde donc au bout d'un certain temps ça fait des trous , surtout dans les mécaniques qui tournent pas ou peu.
Le glycol contenu dans le liquide de refroidissement est un corps gras et antirouille , le pb c'est qu'avec le temps il perd ses propriétés....
Ce qui était préconisé avant l'apparition des liquides de refroidissement modernes c'était de rajouter de l'huile anticorrosive dans le mélange eau distillée - glycol.
Mais Il faut relativiser les mécaniques montées sur les 411 ont quand même un demi-siècle.

A+

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: re :Démarrage de mon unimog 411   Ven 13 Avr 2012, 19:53

personnellement j'ai jamais changé le joint de culasse sur mon 411 et ça fait 15 ans que je l'ai .... scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2185
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Ven 13 Avr 2012, 21:05

Salut car suite a la premiere panne chez "FRANCK" je suis allé chez lui et on a changé les filtres air gazoil vidé le reservoir changer quelque joints au circuit a carburant purgé le circuit controlé la menbranne verifié la pompette 'qui est egualement changé verifié le petit clapet de retour qui maintient la pression et bien purgé les haute pression ,demarrage trés trés lent "tourne sur deux" et prend un petit peu les tours aprés avoir demarré une quinzaine de fois il se maintient un peu prés seul a 1500 tr/min et les deux premiers tuyaux aux injecteurs debite pareil que les autres mais pas de difference de régime donc j'en deduit qu'il y a un joint de culasse entre les deux premiers de devant "vers la pompe a eau "et il y a quelque petites bulles dans le vase ,et a l'exterieur au joint de culasse coté demarreur il y a des petite bulles suites au gazoil qui a coulé sur le bloc "et soufflé a la soufflette " on le voit et c'est pas le gazoil qui boue lol! donc vos avis ?? Serge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: re :Démarrage de mon unimog 411   Sam 14 Avr 2012, 10:36

la pompe est calée correctement ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2185
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Sam 14 Avr 2012, 13:00

salut Sepele la pompe na pas été touché ni comme rien d'autres il a roulé puis la éteint et puis les probléme on commencé trés trés mauvais demarrage (moi perso je pensais probleme d'alim gazoil)ben non donc joint de culasse pour moi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: re :Démarrage de mon unimog 411   Sam 14 Avr 2012, 13:43

le petit filtre du réservoir (celui qui se trouve quand on ouvre la vis de vidage du réservoir ....) ne serait pas bouché ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2185
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Sam 14 Avr 2012, 14:00

tous le circuit d'alimentation est bon le circuit haute pression égualement,le seul probleme est qu'il tourne sur deux cylindre car quand je devisse un /ou les deux de devant en meme temps il n'y a pas de difference d'ou la question du joint de culasse car il y a du gazoil jusqu'a l'injecteur et ça m'etonnerais que les deux injecteurs on quelque chose en meme temps et que c'est plutot (le joint)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: re :Démarrage de mon unimog 411   Sam 14 Avr 2012, 16:58

effectivement, autant changer le joint pour être sur .... après tout c'est pas le + cher un joint de culasse ... surtout si des bulles remontent dans l'eau ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henrique

avatar

Modéle de votre(vos) mogs : 411
Localisation : braga
Pays : portugal
Nombre de messages : 50
Emploi/loisirs : cuisto
Année : 1973
Date d'inscription : 04/12/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Sam 14 Avr 2012, 17:21

salut , franck comme je te l´avais dit quand le start pilote ne le fais pas tourné c´est pas bon du tous......


donc fumée blanche c´est de l´eau dans les pistons ( joint de culasse)
fumée noir c´est de l´huile dans les pistons ( segments)
fumée bleu gris c´est ok

ton probleme je crois que c´est tu avais dejá um probleme dans la culase et tu t´es paas rendu compte,

actuelment tu a l´eau qui rentre dans les pistons lorsque tu l´etteint.
tu peux verifié lorsque tu le met en route tu le laisse refroidir 2 heure il va se remplir d´eau dans les pistons.
tu le fais tourné et tu vera que il va lui couté a tourné pourquoi il et entrain de tourné et de ejecté l´eau pour ça sa coute plus.
avec le start pilote le produit et a base de kerozen ( petrole peu rafiné ) c´est plus fort que l´essence je crois avec l´eau dans les pistons ça te fais presque rien c´est normal....... lol!

c pour ça que je t´avais dit c´etais pas bom ..... et je suis allez au coté moin chere pompe etc...

solution :::.....
ton prob ........... joint de culase a changez ...........+ culase a reparé avec de la chance jusqu´a la changez ( elle peut etre fisuré a l´interieur et c´est impossible de la ressoudez).

actuelment ça tu et condané plus de jour tu laisse passé pire sera car l´ antigel et tres actif lorsqu´il rentre le sisteme de combustion il pique le piston.
si c´est de l´eau que tu as dans le sisteme de refrigeration cela va te rouillez( le meme sisteme)

n´oubli pas du a de l´eau dans les pistons en le faisant tourné du va forçez le piston sur la culase ce qui pourrat lui déformez
et la ca te fera plus chere


tu peut faire un essaie pour verifier ça sans probleme retire les bougie de prechaufage a froid et met un fil a l´interieur et regarde l´etat si tu vois rien met le en route sans rien et tu vera un peux eau sortir..

mon conseil vide le sisteme de refrigeretion tir les bougie, tir la tirete pour etteindre le mog et fais lui tourné 5 sec...
aprés lorsque tu pourra fais reparé.
bonne chance,

mais je crois que tu sera un peux degoutez car ton etat et tres avancé.
ça c´est mon avis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henrique

avatar

Modéle de votre(vos) mogs : 411
Localisation : braga
Pays : portugal
Nombre de messages : 50
Emploi/loisirs : cuisto
Année : 1973
Date d'inscription : 04/12/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Dim 15 Avr 2012, 01:25

si tu veux je peux te indiqué pour savoir si le joint de culasse et HS ,

tu le mets en route et si les tuyaux en caoutchouc durcisse, tu as une fuite de joint de culasse ( mais ça peut etre aussi la pompe a eau) donc cette metode et rapide mais peut fiable et je te parle le moteur chaud les tuyaux ne peuvens jamais avoir de pression.

autre plus rapide tu le met en route a froid et apres 15 sec tu ouvre le couvercle du depot du liquide de refroidissement , si tu entends de la pression sortir c´est que tu as une grosse fuite de culasse, fiable que pour grosse fuite.

fiable : tu mets en route sans le couvercle du depot de refroi.. et si tu vois des bulles qui monte le jont et HS ce cas et dut a une fisure entre le circuit d´eau et le cilyndre ou (piston) ..

si tu vois de la matiere grasse de l´eau jaune trace d´huile le joint et HS ce cas et dut a une fisure entre le circuit d´eau et d´huile dans la culasse,

si tu vois des bulles air e de l´huile ça c´est dut a une fisure du ( piston) du circuit d´huile et circuit d´eau ) joint HS.

si tu vois avant de mettre en route le moteur que le depot d´eau am un niveau bas et que quand tu met le moteur en route il tourne difficilement et aprés l´eau remonte et le moteur travaille tous en montant l´eau le joint et extra HS dut a fisure du circuit d´eau et le ( piston) mais en deux endroits et un des endroits et trés provable de etre une fisure de l´exterieur du moteur ça peut etre du joint comme de la culasse,


le circuit quand il et fisuré le (piston) perd de la compression par le circuit d´eau ce qui donne la pression au sisteme quand tu etteint il reste en pression car le sisteme reste sans entré d´air donc il reste toujour en pression, dans beaucoup de cas le couvercle laisse sortir la pression donc le sisteme revient au normal.
quand tu a une fuite qui vient de l´exterieur ou de l´huile l´eau recule ou c´est fisuré car comme il et en pression il va sortir ou il et hs donc a la culasse il se deposse au piston jusqu´a perdre toute ça pression ( ton probleme fumé blanche il brule l´eau l´eau a reculez jusqu´au piston) et la c´est pas bon dutous.


et pour savoir si elle et vraiment HS et methode sûre du resulta du demonte toutes les bougie de chauffage tu rempli le depot de refoi. jusqu´en haut et si tu a une bougie vieille tu la demonte et tu fait un tuyaux avec tu la visse dans un trou et attache la sorti a un compresseur a air tu envoie l´air a l´interieur et tu tourne le moteur a la main ( l´helice) si rien ne sort ce piston et bon tu met dans l´autre et ainsi de suite lorsque tu voie des grosse bulle d´air sortir dans un autre le probleme vient exactement de ce coté du piston ..

j´espere que sa te va aidez .

et pour ceux qui veulent testez leur joint de culasse c´est simple et ça donne pas trop de travaille,

tºc a 70 ºc + - sans couvercle voir durant 1 minute si il y a des bulles sans bulles elle et ok des mini bulles changez tous de suite car ça revient que aux prix du joint plus + - 5 heure de main d´oeuvre + changement d´huile du moteur .
ou alors mettre en route sans couvercle et mettre la main sur le depot pas de pression ok pression HS

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Antoine Doinel

avatar

Modéle de votre(vos) mogs : 411.117
Localisation : Zurich - ZH
Pays : suisse
Nombre de messages : 1191
Age : 63
Prénom : Vincent
Année : 1958
Date d'inscription : 21/09/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Lun 16 Avr 2012, 23:20

Henrique,

j'ai pas compris : ou alors mettre en route sans couvercle et mettre la main sur le depot pas de pression ok pression HS

Couvercle de quoi ?

muito obrigado
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Johan

avatar

Modéle de votre(vos) mogs : 411.110
Localisation : Pecq
Pays : belgique
Nombre de messages : 144
Age : 50
Emploi/loisirs : un peu de tout
Prénom : Johan
Année : 1960
Date d'inscription : 09/03/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Mar 17 Avr 2012, 07:15

salut, sur un om636 qui avait posé longtemps il m'est une fois arrivé que deux tiroirs de la pompe d'injection etaient grippés le mazout arrivait aux injecteurs mais en toute petite quantité ,pas moyen de le mettre en marche ,il m'a suffit deles débloquer en fesant une légère pesée sur ceux c et le moteur a demaré ,sait on jamais ,ca ne coute rien d'essayer ,j'ai deja eu plusieurs joints de culasse et ce ne m'a jamais empéché de mettre le moteur en marche .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Franck

avatar

Modéle de votre(vos) mogs : unimog 411
Localisation : ALSACE
Pays : france
Nombre de messages : 26
Age : 62
Prénom : François
Année : 1961
Date d'inscription : 26/04/2009

MessageSujet: Démarrage de mon unimog 411   Mar 17 Avr 2012, 08:06

Merci pour toutes vos réponses ça me donne des pistes à exploiter. Pour ma part je ne pense pas que le problème vient d'un joint de culasse défectueux, mais je peux me tromper, je ne suis pas spécialiste dans la matière. Les raisons qui me motivent à vous dire ça sont les suivantes.

1) La température du moteur n'as jamais dépassée les 60 degrés.

2) Il n'y a pas de consommation de liquide de refroidissement ni d'huile ( pour l'huile c'est minime mais contenu de l'âge du moteur cela est acceptable).

3) quand je dévisse l'arrivée des injecteurs sur la pompe à injection le moteur ne cale pas avec les deux premiers mais cale avec les deux derniers.

J'ai lu dans un e documentation unimog que l'encrassement du système d'alimentation provoque le dérangement des injecteurs, ensuite le le moteur fume et tourne irrégulièrement.

Une autre piste est celle développée par Johan et qui concerne le blocage partiel de la pompe à injection. A voir....

Je ne manquerais pas de informer dès que le problème sera résolu.

Cordialement
Franck
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henrique

avatar

Modéle de votre(vos) mogs : 411
Localisation : braga
Pays : portugal
Nombre de messages : 50
Emploi/loisirs : cuisto
Année : 1973
Date d'inscription : 04/12/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Mar 17 Avr 2012, 16:48

salut antoine, le couvercle je voulais le bouchon du reservoir eau du radiateur le plus souvent on utilise cette methode car c´est une methode rapide mais pas fiable a 100 %.



ça consiste tu met le mog en route a FROID sans le capuchon du reservoir de refroidissement tu le bouche avec ta main et si tu sens une petit pression change le plus vite car ce n´ai que le joint si tu sens une grosse pression a la fin de 20 seconde tu n´arrive plus a le tenir le joint et extra HS et 75 % possibilité que la culase doit se rectifier.

c´est facil a testé et c´est valable pour tous les moteurs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Antoine Doinel

avatar

Modéle de votre(vos) mogs : 411.117
Localisation : Zurich - ZH
Pays : suisse
Nombre de messages : 1191
Age : 63
Prénom : Vincent
Année : 1958
Date d'inscription : 21/09/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Mar 17 Avr 2012, 21:10

muito obrigado Henrique, j'ai compris, c'est ce que je pensais avoir compris la première fois !!,

bonne methode,

donc, en démarrage du moteur à froid, je mets la main sur le bouchon du vase d'expansion en laiton de la cabine u411

et si il y a pression sous ma main, il y a problème de joint de culasse,

logique en effet puisque les pistons envoient de la pression dans l'eau de refroidissement , cette pression n'étant pas arrêtée par le joint de culasse , puisque celui-ci fuit alors !


encore merci pour cette méthode que je ne connaissais pas !

il faut que je relise tes autres explications de diagnostic état moteur, culasse etc. car je n'ai pas encore tout saisi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4074
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: re :Démarrage de mon unimog 411   Mar 17 Avr 2012, 21:20

Franck a écrit:
Merci pour toutes vos réponses ça me donne des pistes à exploiter. Pour ma part je ne pense pas que le problème vient d'un joint de culasse défectueux, mais je peux me tromper, je ne suis pas spécialiste dans la matière. Les raisons qui me motivent à vous dire ça sont les suivantes.



3) quand je dévisse l'arrivée des injecteurs sur la pompe à injection le moteur ne cale pas avec les deux premiers mais cale avec les deux derniers.

.

Une autre piste est celle développée par Johan et qui concerne le blocage partiel de la pompe à injection. A voir....

il se peut aussi que ces 2 injecteurs soient bloqués ou défaillants!

Je ne manquerais pas de informer dès que le problème sera résolu.

Cordialement
Franck
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2185
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Mer 18 Avr 2012, 00:42

et si juste le joint cassé ( juste entre entre les deux cylindres sur 1cm )il n'yaura pas de pression dans le vase ni mayo dans l'huile ni eau dans l'huile ni et tourneras que sur deux cylindre et fumeras puisque le gasoil ne saura jamais brulé a 100% puisque pas de compression vu qu'elle part (la compression dans le cylindre voisin qui fait un autre cycle que le cycles de compression ) et encore une fois 100%rien a voir avec la pompe a injection ou les (bizarement comme par hazard les deux injecteurs un a coté de l'autre)DONC je vous laisse conclure ??????? LE JOINT DE CULASSE Serge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henrique

avatar

Modéle de votre(vos) mogs : 411
Localisation : braga
Pays : portugal
Nombre de messages : 50
Emploi/loisirs : cuisto
Année : 1973
Date d'inscription : 04/12/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Mer 18 Avr 2012, 17:26

c´est une hypotese que j´avais donné a franck mais meme si il a une casse entre les deux pistons la culasse ou le bloc et hs.



donc si il y a une fuite entre 2 piston le piston qui brule te va perdre de la forçe si tu retire le tuyau d´entrée d´air donc l´entré air et directe, quand tu le met en route, tu veras un peux de fumé sortir et rentré par cette entré surtout si tu accelere.

pourquoi? , car le piston va te perdre la compression par l´autre piston l´autre piston comme il aura les valves ouverte finirá par injectei la fumé dans le circuit de l´echapement et dans l´entré d´air .

mais ça c´est trés difficil a analyser et en plus la culasse doit etre achi naz.

bien sur pour voir ça il vont enlevé le colecteur d´entré air, sinon les autres pistons irons absorvé la fumé.



mais c´est toujour une possibilité sauf que le grand mal c´est LA FUMÉE BLANCHE DE L´ECHAPPEMENT ça ne se produit que si il brule de l´eau, je lui ai dit de revoir le sisteme de injection peut etre que la pompe c´est imbibé d´eau tous et a voir avant de demonté.



avec du gasoil neuf et une forte dose de huile de moteur ça va lui lubrifié la pompe et nettoyé les injecteurs et lui changé la couleur de la fumélol!

Laughing Laughing Laughing

aprés un bom moment de fonctionnement voir ça avec du normal et la pression des injecteurs.

mais je ne crois pas que ça va resulté car j´ai reussit a tourné un manitou 65% eau 35% gasoil et il a pris presque au premier coup mais grace au start pilote et il ne ma pas fait de fumé blanche.

car pour etteindre le moteur comme ça, il ne peut avoir que

- manque de pression du diesel.

- piston deffectueux

- pompe injecteur deffectueuse

- biele tordu

- injecteur deffectueux

- gasoil non pure (eau )

- bloc super encastré

- valves deffectueuse

- mini retard sur la pompe a injection au moment dût.

Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Suspect Suspect Suspect Suspect Suspect Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henrique

avatar

Modéle de votre(vos) mogs : 411
Localisation : braga
Pays : portugal
Nombre de messages : 50
Emploi/loisirs : cuisto
Année : 1973
Date d'inscription : 04/12/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Mer 18 Avr 2012, 17:34

salut antoine,

si tu veux en savoir plus sur ces techniques que on ma appris je peux te les dire si tu veus,

tu peux toujours voir sans la main avec le tampon du reservoir mais avec la main tu sens la pression.



mais j´ai vue que tu a bien compris ce systeme, c´est exactement sa si tu a une fuite dans ce systeme se que tu va sentir c´est la pression que va produire le piston, et je te garanti que aprés un certain moment sa gagne vraiment beaucoup de forçe.

les autres techniques te indiques exactement d´oú vient le probléme

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Franck

avatar

Modéle de votre(vos) mogs : unimog 411
Localisation : ALSACE
Pays : france
Nombre de messages : 26
Age : 62
Prénom : François
Année : 1961
Date d'inscription : 26/04/2009

MessageSujet: Démarrage de mon unimog 411   Ven 20 Avr 2012, 17:46

Enfin mon unimog redémarre de nouveau, En fait j'ai changer le filtre à air, le filtre à gasoil, changer tous les joints des tuyaux d'alimentation, le joint papier entre la pompe à injection et la pompe gasoil, purge de tout le système et le remplacement des deux clapets qui se trouvent dans le bloc de la pompe d'amorçage, remplacement de la pompe d'amorçage, vidangé le réservoir de carburant et nettoyé .
Après ça, mon unimog a démarré du premier coup, j'en croyais pas mes yeux. A froid il y a toujours de la fumée mais elle n'est plus blanche mais grise.
Par contre quand j'accélère il ne répond pas instantanément il lui faut 3 ou 4 secondes pour monter dans les tours. J'imagine qu'il y a encore des impuretés dans le circuit ou les injecteurs. Je devais peut-être mettre un produit pour nettoyer les injecteurs ? ou mesurer la compression mais ça je sais pas comment faire.

En tous cas je teins à vous remercier tous pour les nombreuses réponses que vous m'avez apportées.

Cordialement
Franck
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: re :Démarrage de mon unimog 411   Ven 20 Avr 2012, 19:45

si tu veux j'ai une pompe à tarer les injecteurs, ça permettra de les vérifier, mais faut les démonter et me les ramener avec un peu de gasoil .... la dernière fois j'ai du la ramener chez facom (elle avait à peine servi une fois .... mais j'avais fait la connerie de le faire avec du fioul et non du gasoil .... ça a du s'encrasser par inactivité.. et pas de garantie à vie sur ce type de matériel)

Je dois aussi avoir un compressiomètre mais faut que je vois si c'est pas un modèle essence ...

tu as peut être une aiguille d'injecteur ou deux de coincée .....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vercomog

avatar

Modéle de votre(vos) mogs : 406 agricole
Localisation : Vercors
Pays : france
Nombre de messages : 1299
Age : 44
Emploi/loisirs : ouvrier forestier
Année : 1972
Date d'inscription : 20/10/2011

MessageSujet: Re: re :Démarrage de mon unimog 411   Dim 29 Avr 2012, 10:41

Alors FRANCK,le 411 s est il remis de son indigestion?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2185
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: re :Démarrage de mon unimog 411   Dim 29 Avr 2012, 11:12

non pas encore tout a fait encore un peu de (pense pas injection plutot joint de culasse )Franck va lui mesuré "la temperature " avec un compressiometre lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: re :Démarrage de mon unimog 411   

Revenir en haut Aller en bas
 
re :Démarrage de mon unimog 411
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» re :Démarrage de mon unimog 411
» Démarrage de mon unimog 411
» Démarrage unimog 404
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: