unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Démarrage de mon unimog 411

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Franck

avatar

Modéle de votre(vos) mogs : unimog 411
Localisation : ALSACE
Pays : france
Nombre de messages : 26
Age : 62
Prénom : François
Année : 1961
Date d'inscription : 26/04/2009

MessageSujet: Démarrage de mon unimog 411   Mar 03 Avr 2012, 19:29

Bonjour à tous,

J'ai un réel problème de démarrage avec mon unimog 411 depuis une semaine. D'habitude il démarre au quart de tour, mais là plus rien le moteur tourne quand je tire le démarreur et on croit qu'il va partir il tousse puis s'arrête. Le fait de mettre l'accélérateur à fond ne change rien n'y la tirette de démarrage qu'on pousse en arrière.
J'ai commandé des bougies neuves de préchauffage chez mogparts en 12 volt puis installé mais toujours le même problème. J'ai essayé de le démarrer au start pilote mais rien se passe. Pourtant le gaz oil arrive bien aux injecteurs.
Je me tourne vers vous si quelqu'un pourrait m'apporter une solution sachant que je ne connais strictement rien en mécanique.

D'avance je vous remercie pour votre aide
Cordialement
Franck
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 3992
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Démarrage de mon unimog 411   Mar 03 Avr 2012, 20:06

Franck a écrit:
Bonjour à tous,

J'ai un réel problème de démarrage avec mon unimog 411 depuis une semaine. D'habitude il démarre au quart de tour, mais là plus rien le moteur tourne quand je tire le démarreur et on croit qu'il va partir il tousse puis s'arrête. Le fait de mettre l'accélérateur à fond ne change rien n'y la tirette de démarrage qu'on pousse en arrière.
J'ai commandé des bougies neuves de préchauffage chez mogparts en 12 volt puis installé mais toujours le même problème. J'ai essayé de le démarrer au start pilote mais rien se passe. Pourtant le gaz oil arrive bien aux injecteurs.
Je me tourne vers vous si quelqu'un pourrait m'apporter une solution sachant que je ne connais strictement rien en mécanique.

D'avance je vous remercie pour votre aide
Cordialement
Franck

En arrière !! c'est normal que ça marche pas !

Si le gasoil arrive , que les bougies chauffent , il ne suffit pas qu'elles soient neuves , que la Pi est bien calée !! ça sens le déculassage !

à+

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2146
Age : 42
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Démarrage de mon unimog 411   Mer 04 Avr 2012, 12:33

Salut tu a un MP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
henrique

avatar

Modéle de votre(vos) mogs : 411
Localisation : braga
Pays : portugal
Nombre de messages : 50
Emploi/loisirs : cuisto
Année : 1973
Date d'inscription : 04/12/2010

MessageSujet: Re: Démarrage de mon unimog 411   Mer 04 Avr 2012, 18:00

salut fred je ne suis pas pro sur la mecanique mais je peux toujour te donné quelque idée qui pourrait peut etre te aidez...

si avec le start pilote ça ne demarre pas je peut te dire que é tu mal pale

mes idées la tirete pour etteindre le moteur si tu tire ( pour etteindre) lorsque tu mets le moteur en route, il te va donnez plus de pression a la pompe injecteur ( ideal pour temp de froid il tourne et envoie de l´huile avant de prendre pendandt 8 sec +- ) et tu lache ça prend presque o 1º coup

si tu pousse la tirette sa te envoie un peux plus pression mais en temp normaux o 1 º coup aussi ...

si tu a fait essaie une bouteille de gasoil avec un tube et tu alimente la pompe ( bien sur en auteur la bouteille) e que le gasoil coule du tube.......
si il marche comme ça ta pompe a gasoil qui et HS ....... le join de la pompe doit etre troué et ne fait pas sont travaille.

si toujour rien devise les tubes qui alimentes les injecteurs et met en marche, regarde si il y a du gasoil qui sort en pression si il y a du gasoil e pas de pression le probleme c´est ta pompe injecteur qui et HS ....... les joins de la pompe, pieces cassée, rouille, e etc... a l´interieur de la pompe injecteur .... la tu et mal elle peut toujour etre réparé mais adieux les soussous.


essaie toujours mais si ton mog il a tourné et de un jour a l´autre il fait le mariolle tu dois avoir quelque chose de HS


PS. avant de faire quelque chose ton mog doit tourné avec le start pilote je ne dit pas que il tourne et c´est bom il et neuf, mais il doit brûlez le kérozene et aprés il s´etteint et la ok essaie quelque chose.
car si il ne prend pas avec le start pilote tu a quelque chose de affraid mort dans le moteur car si il ne fait pas de compression il ne pourra jamais te faire travaillez le moteur.... et la c´la galere o mog
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 3992
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Démarrage de mon unimog 411   Mer 04 Avr 2012, 19:44

Bonjour

merci mais c'est celui de franck qui est en panne Wink

par contre si tu tires la tirette , je doute ,que le gasoil monte !vu qu'en tirant tu passes les débits à 0!
ça ne décale pas l'avance sur le 411 de 1° , elle n'est pas variable , enfin si j'ai bien compris comment ça marche

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henrique

avatar

Modéle de votre(vos) mogs : 411
Localisation : braga
Pays : portugal
Nombre de messages : 50
Emploi/loisirs : cuisto
Année : 1973
Date d'inscription : 04/12/2010

MessageSujet: Re: Démarrage de mon unimog 411   Jeu 05 Avr 2012, 01:13

salut fred,
c est tous simple si tu pousse la tirette tu lui donne la pression que pour une a deux seconde on utilise pour temp normaux il prend presque toujour a la 1 º


et a l´inverse c´est:

tu chauffe la bougie 1 min + - tu tourne la clef et en meme temp tu etteint le mog pendant + - 10 sec tu le fait tourné et tu lache la tirette et la en 2 a 3 seconde en temperature froid e negative il prend ......

quand tu fais sa tu donne de la compression a la pompe a injection car il ne libere pas le gasoil et quant tu lache la tirette il injecte le gasoil avec plus de pression.


bougie chaude + air + grand debit de imfflamation ça prend du 1º coup c´est simple garanti que ça marche car je le fais et de plus c ´est marquez dans le manuel atelier pour le UNIMOG 411 les autres doivent etre pareils, tu peut voire un coup oeil c´est dans demarrage et il te dit comment faire en temp de froid (tirez)

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vercomog

avatar

Modéle de votre(vos) mogs : 406 agricole
Localisation : Vercors
Pays : france
Nombre de messages : 1310
Age : 44
Emploi/loisirs : ouvrier forestier
Année : 1972
Date d'inscription : 20/10/2011

MessageSujet: Re: Démarrage de mon unimog 411   Jeu 05 Avr 2012, 19:24

Salut Franck,à mon avis,commence par vérifier simplement ce qui est indispensable au fonctionnement d un Diesel,à savoir un filtre à air propre,
un circuit d alimentation en gazole sans prise d air,crépine,préfiltre et filtre propre,ainsi que du carburant de qualité. Cà peut te paraitre bete mais
vérifie bien tout ça avant,ça ne coute rien,juste du temps et le problème se situe bien souvent dans ces lignes,les conseilleurs ne sont pas les
payeurs;quant à ta compression,autre facteur indispensable,je ne pense pas qu elle ai chutée du jour au lendemain au point de ne plus faire partir
un moteur qui jusqu'ici démarrait sans problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cagouillard

avatar

Modéle de votre(vos) mogs : 421-123
Localisation : Charente (16)
Pays : france
Nombre de messages : 1332
Age : 34
Emploi/loisirs : paysan maraîcher
Prénom : manu
Année : 1974
Date d'inscription : 15/03/2010

MessageSujet: Re: Démarrage de mon unimog 411   Jeu 05 Avr 2012, 20:20

Oui, sur mon 421, acheté pour moteur HS, il ne démarait pas du tout, seulement quelques toussements. Purge de tout le système d'injection, et netoyage du filtre à air, et là, affraid surprise, un gros chiffon de papier qui servait de bain d'huile. Nétoyage et démarage au quart. Que du bonheur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vercomog

avatar

Modéle de votre(vos) mogs : 406 agricole
Localisation : Vercors
Pays : france
Nombre de messages : 1310
Age : 44
Emploi/loisirs : ouvrier forestier
Année : 1972
Date d'inscription : 20/10/2011

MessageSujet: Re: Démarrage de mon unimog 411   Jeu 05 Avr 2012, 20:52

Et oui Manu,on cherche quelquefois trés loin ce qui est tout proche,comme sur le 406 de GUIGUI ou après purge et repurge,il s est aperçu que son gasoil était quasiment inimflammable.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarrage de mon unimog 411   

Revenir en haut Aller en bas
 
Démarrage de mon unimog 411
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» re :Démarrage de mon unimog 411
» Démarrage de mon unimog 411
» Démarrage unimog 404
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: