unimog-mania
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Le Deal du moment : -20%
Figurine Herbizarre N°76 – Collection Super ...
Voir le deal
11.99 €

 

 Alleluia, il roule!!!

Aller en bas 
AuteurMessage
waby

waby

Modéle de votre(vos) mogs : 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 350
Age : 46
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

Alleluia, il roule!!! Empty
MessageSujet: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeVen 06 Jan 2012, 18:25

Bonjour à tous et mes Meilleurs Voeux pour cette fantastque année 2012!!

Après avoir attendu quelques semaines pour plaques, assurance et autres, voici enfin les premiers tours de roues accomplis!!

Premières impressions...déroutant , un Unimog!! Plusieurs choses m'interpellent...

La première, que la direction est dure!!!!on dira que c'est bon pour les bras mais je vais penser à une solution... Alleluia, il roule!!! 830435
La deuxième, que c'est bruyant...surtout sans le cache à l'intérieur!le bruit ne me pose pas de problème mais, comme on est juste à côté (pas comme dans une voiture), on entend tout ce qui s'y passe et je dois bien avouer que certains bruits étranges m'ont inquiété. J'ai même vérifié le niveau d'huile, il était bon mais l'huile sentait assez bien l'essence et était très fluide...quid?

Toujours au niveau de l'huile, la pression ne reste pas toujours à 3 bars; elle oscille entre 2 et 3...normal???

Encore une chose, le démarage! A froid, starter, contact, demarage!je pompe et il demarre après 5-6 secondes.A chaud, il met le même temps sans starter. On peut pas vraiment parler de demarrage au quart de tour...Comment pourrais-je ameliorer celà?

Pour finir, que ça passe bien et que c'est agreable de conduire ce vehicule d'un autre âge, sans confort et où on resent tot ce qui se passe!

Alleluia, il roule!!! 63835







Revenir en haut Aller en bas
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9913
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeVen 06 Jan 2012, 18:35

probablement la maladie des 404: membrane de pompe à essence qui devient poreuse
l'essence descend dans l'huile ... et c'est un coussinet (au moins) qui trinque !
surtout arrête tout !
Revenir en haut Aller en bas
crob

crob

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 783
Age : 45
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeVen 06 Jan 2012, 19:04

pareil pour la pompe à essence qui laisse passer l'essence...
dans la pompe, d'un côté l'huile moteur qui graisse cette derniére,
de l'autre l'essence.
A la longue, la membrane laisse passer le liquide le plus fluide...
du coup l'essence passe du côté de l'huile.

pour le démarrage, bien nettoyer tous les gicleurs du carbu,
bougies, et vérifier l'avance sur la tête d'allumage...

mais commence par résoudre le probléme de la pompe à essence,
une chause aprés l'autre.

courage.
Revenir en haut Aller en bas
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9913
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeVen 06 Jan 2012, 19:35

et vidanger l'huile moteur !
Revenir en haut Aller en bas
waby

waby

Modéle de votre(vos) mogs : 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 350
Age : 46
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeVen 06 Jan 2012, 20:13

Je n'aipas encore vérifié mais quelle est la procedure pour lechangement de cette membrane.?
Revenir en haut Aller en bas
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9913
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeVen 06 Jan 2012, 20:29

ben ... démonter la pompe à essence: la membrane est en plein milieu de la pompe
Revenir en haut Aller en bas
waby

waby

Modéle de votre(vos) mogs : 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 350
Age : 46
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeVen 06 Jan 2012, 22:06

tu penses que je peux rouler un peu si je vidange complètement?

Si quelqu'un a un kit de trop, je suis preneur! Sinon, je vais voir chez VAMPARTS...ou ailleurs!

Bonne soirée

Waby
Revenir en haut Aller en bas
dédé

dédé

Modéle de votre(vos) mogs : 404 114
Localisation : HOTTON
Pays : belgique
Nombre de messages : 156
Age : 57
Emploi/loisirs : !!PDG!! lol .../ la mécanique
Prénom : andré
Année : 1967 et 1973
Date d'inscription : 17/08/2009

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeVen 06 Jan 2012, 22:57

Salut bonsoir,

Bienvenu avec ton 404, c'est sûr qu'a comparer avec un véhicule "moderne" c'est le jour et la nuit, mais à

choisir, je préfère mon 404 à mon ford transit connect, ça dépend évidement des déplacements à faire....

Suit les conseils donnés plus haut; vidange, membrane, réglage vis platinées, avance, ... etc... avant de faire de la casse !!

Je pense avoir un kit de réparation de pompe à essence, si ça peut te dépanner ( d'origine VAMPART ou VK CAR ???)

Quand tu veux, 90 km nous sépare... on pourrait discuter MOG... A+ Dédé geek
Revenir en haut Aller en bas
waby

waby

Modéle de votre(vos) mogs : 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 350
Age : 46
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeVen 06 Jan 2012, 23:12

Salut Dédé!

Je ne manquerai pas de venir te dire bonjour! Ce sera l'occasion de voir et entendre tourner ton Mog et deme faire l'oreille!

Jevais commander chez Vamparts lundi et j'en profiterai pour prendre un kit carbu differentes petites chose!

Je compte faire la membrane moi même quand j'aurai un peu de temps!Le reste par un mecano que je dois encore trouver!Mais d'abord terminer la maison et après je m'occupe de la bête!

Sinon, tu es satisfait de ta monture??

Bonne soirée.

Waby
Revenir en haut Aller en bas
dédé

dédé

Modéle de votre(vos) mogs : 404 114
Localisation : HOTTON
Pays : belgique
Nombre de messages : 156
Age : 57
Emploi/loisirs : !!PDG!! lol .../ la mécanique
Prénom : andré
Année : 1967 et 1973
Date d'inscription : 17/08/2009

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeVen 06 Jan 2012, 23:30


C'est super comme véhicule, j'ai déjà pas mal roulé "ma bosse" avec, j'ai un petit soucis pour le moment,

J'ai changer mon 2.2L pour un 2.5L et ça vibre, mais j'ai trouvé une personne qui connait bien les moteurs

BENZ et qui va m'aider,(je croise les doigts), à trouver solution à mon problème. C'est vrai qu'ils sont bruyant,

quand je suis descendu à Montalieu, j'avais pris des boules "Quies"...!!! geek
Revenir en haut Aller en bas
mich

mich

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1801
Age : 47
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeSam 07 Jan 2012, 09:13

Par expérience, méfies toi des kit de réparations pour les 404.... Ne change que ce qui te semble HS.... Le reste, garde ce qui était monté.... La plus part de kit de réparation ont l'âge de ton camion, et dans l'emballage, ça vieillit aussi, voir plus vite.... Wink

Et pour ta pompe, comme dit plus haut, fais le direct, évite de faire tourner ton moulin comme ça... Rolling Eyes
Revenir en haut Aller en bas
waby

waby

Modéle de votre(vos) mogs : 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 350
Age : 46
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeDim 08 Jan 2012, 20:13

Et poutquoi pas changer la pompe mecanique par une pompe électrique?

Plus de problème de membrane...

Quid

waby
Revenir en haut Aller en bas
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5215
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitimeDim 08 Jan 2012, 20:33

Mais oui, une pompe électrique et terminé les problèmes
Revenir en haut Aller en bas
Contenu sponsorisé




Alleluia, il roule!!! Empty
MessageSujet: Re: Alleluia, il roule!!!   Alleluia, il roule!!! Icon_minitime

Revenir en haut Aller en bas
 
Alleluia, il roule!!!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES MODELES :: Unimog 404 :: mécanique-
Sauter vers: