unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Mon moteur chauffe vite et trop ???

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 16:55

salut,

j'ai un problème avec le moteur de mon 404.
il chauffe très vite et surtout trop, dans les zones de trial
la température monte a plus de 100° voir 110°...
sur route également, mon retour de montalieu aujourd'hui a était
un vrai périple.
suite a la chauffe, le liquide de refroidissement dégueule par le
trop plein du vase d’expansion.

pas d'eau dans l'huile moteur, pas de fuite d'eau visible sur le moteur.

je n'ai pas encore commencer a démonter...

quelqu'un a t'il une idée de ce qui peut provoquer cette chauffe ?

pompe à eau ?

radiateur ?

.... ?

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Fabien
Admin
avatar

Modéle de votre(vos) mogs : un 411
Localisation : champier (isère 38)
Pays : france
Nombre de messages : 6499
Age : 43
Emploi/loisirs : technicien de maintenance
Prénom : fabien, créateur d'unimog-mania
Année : 411 de 1965
Date d'inscription : 03/01/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:04

sur mon 411, j'avais détartré le radiateur mais si c'est ça alors c'est pas facile à le nottoyer soit même

en trial tu aurais peut etre la possibilité d'en mettre un autre derriere la cabine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.unimog-mania.com
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4874
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:06

Avant il ne chauffait pas ?
Tu n’as pas modifié l’avance a l’allumage, ça pourrait venir de là
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:10

c'est ce que je pense faire.

Ma peur pour l'instant c'est d'avoir abîmé
le moteur le fait que la température soit montée aussi haut.

quelqu'un a t'il déjà vu la température de sont moteur dépasser
les 110° sans qu'il y ait de conséquences sur le moteur ?

style joint de culasse ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Philimog

avatar

Modéle de votre(vos) mogs : 404SE 2.8L INJECTION
Localisation : Rillieux-la-Pape
Pays : france
Nombre de messages : 1114
Age : 59
Emploi/loisirs : ballade et trial
Prénom : Philippe
Année : 1962
Date d'inscription : 17/02/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:11

Peut etre seulement un manque d'eau?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
babali80

avatar

Modéle de votre(vos) mogs : 416
Localisation : Somme
Pays : france
Nombre de messages : 1828
Age : 41
Emploi/loisirs : Bureau d'étude robinetterie
Prénom : Olivier
Date d'inscription : 12/01/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:12

si il chauffe vite, c'est que la circulation d'eau ne se fait pas ou mal
il y a un calorstat sur ces bêtes là? si oui, ne resterait-il pas en position fermée?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philimog

avatar

Modéle de votre(vos) mogs : 404SE 2.8L INJECTION
Localisation : Rillieux-la-Pape
Pays : france
Nombre de messages : 1114
Age : 59
Emploi/loisirs : ballade et trial
Prénom : Philippe
Année : 1962
Date d'inscription : 17/02/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:15

Avec le 2.2l j'ai eu aussi des problemes de chauffe a plus de 110°.Sans trouver pourquoi.
Quand j'ai tout demonté , j'ai decouvert que le radiateur avais une petite fuite , non visible monté.
Le manque d'eau a suffit a le faire chauffer mais sans aucun degat.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:19

jeanluc47 a écrit:
Avant il ne chauffait pas ?
Tu n’as pas modifié l’avance a l’allumage, ça pourrait venir de là

il a commencé samedi sur le terrain, avant, oui lors d'une grosse
montée il pouvait arriver a chauffer un peu, mais sans plus.

j'ai vérifier l'avance, nickel. cela ne vient pas de là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4874
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:25

Je ne connais pas les 404
Ont-ils tous un peut ce souci ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:26

Philimog a écrit:
Peut etre seulement un manque d'eau?

non, avant mon départ de vendredi, j'ai fait tous les niveaux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:28

babali80 a écrit:
si il chauffe vite, c'est que la circulation d'eau ne se fait pas ou mal
il y a un calorstat sur ces bêtes là? si oui, ne resterait-il pas en position fermée?


calorstat , oui il y a en d'origine.
mais je les retiré depuis plus d'un ans.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Philimog

avatar

Modéle de votre(vos) mogs : 404SE 2.8L INJECTION
Localisation : Rillieux-la-Pape
Pays : france
Nombre de messages : 1114
Age : 59
Emploi/loisirs : ballade et trial
Prénom : Philippe
Année : 1962
Date d'inscription : 17/02/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:42

Si tu n'as pas vu de fuite aux durites ou au radiateur de chauffage, faut verifier le calostat dans une casserole, apres voir la pompe a eau...?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Dim 08 Mai 2011, 17:47

sur le retour de Montalieu, je me suis arrête pour le laisser refroidir
et là j'ai ouvert le capot, et sur le dessus du radiateur a droite ou
ce branche la petite durite qui descend du vase d’expansion, une petite fuite
mais vraiment très petite....


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Lun 09 Mai 2011, 05:34

si je viens a monter un radiateur derrière la cabine,
faut il obligatoirement monter une pompe électrique
ou celle du moteur peut suffire ?

demain je vais commencer par démonter le radiateur,
la pompe .... pour faire le point.



scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1076
Age : 68
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Lun 09 Mai 2011, 06:50

Il est arrivé que des turbines de pompe à eau se dessertissent. A verifier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philimog

avatar

Modéle de votre(vos) mogs : 404SE 2.8L INJECTION
Localisation : Rillieux-la-Pape
Pays : france
Nombre de messages : 1114
Age : 59
Emploi/loisirs : ballade et trial
Prénom : Philippe
Année : 1962
Date d'inscription : 17/02/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Lun 09 Mai 2011, 14:47

La moindre fuite (meme tres faible) avec la pression conduit a une surchauffe.
Tu fais bien de démonter le radiateur.Un bon nettoyage interieur et exterieur ne lui fera que du bien.
Le bas du radiateur qui se trouve derriere la traverse du chassis est surement collematé de boue.
Si j'ai bien compris tu as supprimé le calostat.Je sais pas si c'est un bon plan ?? Je pense que le debit de la pompe doit se partager entre le by pass moteur et le radiateur.D'ou moins de refroidissement. Ce n'est qu'un avis...

Si tu veux monter un 2° radiateur derriere la cabine, il te faut une pompe electrique pour charger ce radiateur.
L'exercice parrait simple, mais c'est pas si evident. J'ai donné (choix de la pompe, du diametre des tuyaux..)
J'ai aussi des soucis de chauffe

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Lun 09 Mai 2011, 15:20

effectivement, en regardant le branchement du radiateur,
j'en ai déduit la même chose... les tuyaux ce divisent a deux endroits,
du coup la pression de l'eau peut aller dans plusieurs direction a la fois...

je vais réfléchir a modifier la tuyauterie pour éviter des retours divers...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
unifred

avatar

Modéle de votre(vos) mogs : 404
Localisation : couvin
Pays : belgique
Nombre de messages : 11
Age : 39
Prénom : frederic
Année : 1968
Date d'inscription : 13/07/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Lun 09 Mai 2011, 16:44

Pour moi aussi je ne pense pas que supprimer le calorstat n ais pas une bonne idée car j ais eu des problèmes de chauffe le calorstat était foutu donc pour me dépanne je l ai maintenu ouvert mais le problème ces que le moteur ne chauffe pas moralement la partie haut chauffe moins que le bas le problème est le risque de déformation de la culasse mais tout le monde fait se qu’il veut a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philimog

avatar

Modéle de votre(vos) mogs : 404SE 2.8L INJECTION
Localisation : Rillieux-la-Pape
Pays : france
Nombre de messages : 1114
Age : 59
Emploi/loisirs : ballade et trial
Prénom : Philippe
Année : 1962
Date d'inscription : 17/02/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Lun 09 Mai 2011, 17:21

Au lieu de modifier la tuyauterie , pourquoi ne remets tu pas le calostat?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Mar 10 Mai 2011, 03:21

concour de circonstances...
depuis que j'avais retiré le mécanisme
du calorsta, je l'avais concervé...
je pense l'avoir jeté la semaine dernière ...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9938
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Mar 10 Mai 2011, 04:42

IL NE FAUT JAMAIS RIEN JETER !
tu me le copieras 100 fois !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Mar 10 Mai 2011, 07:44

c'est bien vrai Denis....


bon, je viens de démonter quelques trucs...

Le radiateur me paressé propre, une fois démonté...
il l'ait un peut moi :





je les mis a tremper pour ramollir au maximum la terre avant de le passer au jet haute pression :




démontage de l'hélice du ventilateur... je découvre une vis pour mettre de l'huile
(jamais mis, heureusement, il y en avait)





démontage de la pompe a eau :

ce conduit était quasi bouché par de la crasse... les deux vis également..
dans le manuel d'atelier, ils disent que ce conduit et important, qu'il doit être parfaitement propre...



et voilà ma bête noir de la journée :

cette vis vient de casser au remontage... une partie reste dans le bloc moteur !!!
je vais aller m'acheter des petits extracteurs pour sortir le morceau cassé, et trouver
ensuite deux nouvelles vis....










j'ai oubliais de prendre une photo de l'intérieur... mais l'ensemble était propre.
j'ai bien trouvé de l'huile dans la pompe, côté roulement.
donc je ne pense pas que la pompe soit fautive.

le petit conduit, par contre, je pense qu'il doit participer a mon probléme, ainsi que la crasse entre les
ailettes du radiateur.

pour ce qui et de l'intérieur du radiateur, l'eau coule de la couleur de la rouille.... et pas qu'un petit peu.

comme le préconise le manuel, je vais aller acheter des cristaux de soude pour laver l'intérieur, je vais
y mélanger un produit du commerce spéciale radiateur.

je pense pas que le calorsta soit en cause, cela fait un bon moment que je les retiré,
et cela fonctionné bien sans !

a suivre




Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1076
Age : 68
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Mar 10 Mai 2011, 08:15

Le petit tuyau sert à la purge " naturelle" de la pompe. S'il est obstrué la pompe risque de mettre longtemps à se purger, et donc ne fera pas circuler le liquide ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich

avatar

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1602
Age : 45
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Mar 10 Mai 2011, 08:37

Ben j'espère que cet entretient/nettoyage de ton cicuit de refroidissement réglera ton problème....

Comme l'a dit Denis, il ne faut rien jeter... Je garde tout aussi.... Mais ça devient vite le bordel.... Laughing

Le Karcher pour le radiateur, faut quand même éviter.... Il n'apprécie pas toujours.... Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 43
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: Mon moteur chauffe vite et trop ???   Mar 10 Mai 2011, 12:37

ni une , ni deux, j'ai filé chercher deux nouvelles vis
et quatre rondelles joint en cuivre.

et un jeu de queues de cochon pour extraire cette vis cassée...



les deux vis + quatre joints = 2,77 €
et le jeux de queues de cochon : 29,88 €



la vis ai sortie sans rien abîmer:



je viens de remonter le tout, reste a lui mettre quelques produit dans le ventre:



et d'essayer ....

a suivre, je part travailler !!!! le vrai boulot ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Contenu sponsorisé




MessageSujet: Re: Mon moteur chauffe vite et trop ???   

Revenir en haut Aller en bas
 
Mon moteur chauffe vite et trop ???
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Mon moteur chauffe vite et trop ???
» Bateau Amorceur.
» bateau amorçeur
» Surchauffe moteur et eau qui bou rapidement
» Notre planète moisit trop vite !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: