unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Om636 ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mokita



Modéle de votre(vos) mogs : vedette hollandaise
Localisation : 11400
Pays : france
Nombre de messages : 30
Date d'inscription : 09/12/2010

MessageSujet: Om636 ne demarre plus   Jeu 09 Déc 2010, 19:59

Bonjour a tous. Je suis mécanicien marine et je cale sur un om636 monté sur un bateau.
Je vous remercie d'avance pour votre participation car j'avoue, je viens sur votre forum sans pouvoir, je pense, pouvoir beaucoup contribuer en retour.
Alors voila, depuis quelques temps, le moteur se desamorcait au bout d'environ 1 ou 2 jours. Après 2 ou 3 réamorcages puis 1 dernier plus tard avec changement du filtre a gazole et du joint, plus de problemes (et oui c'est comme ca quand ils veulent a tout prix faire du bateau). La le proprietaire laisse son bateau en hivernage, lorsque j'y retourne, le bateau ne demarre pas ( environ 1 mois d'inutilisation).
Je verifie la purge, tout est ok. Malgré cela, aux injecteurs, je trouve que ca manque de peche (ca gicle pas quoi).
J'en fait donc appel a vous car il y a peutetre une subtilité sur ce type de moteur ou des fragilités particulieres.
Perso je me demande si la pompe haute pression ne s'est eteinte suite a ces desamorcages, ou peutetre la pompe basse pression?
Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Johan

avatar

Modéle de votre(vos) mogs : 411.110
Localisation : Pecq
Pays : belgique
Nombre de messages : 145
Age : 50
Emploi/loisirs : un peu de tout
Prénom : Johan
Année : 1960
Date d'inscription : 09/03/2010

MessageSujet: om636   Jeu 09 Déc 2010, 21:06

j'ai deja eu ce genre de soucis,c'etait la cremaillere de la pompe d'injection qui etait calée ,ouvre la trape avec deux vis sur le coté de la pompe et regarde si les pistons travaillent quand du fais tourner le demareur s'ils sont calés tu peux faire levier aec un tournevis et les decaler,mais parfois aussi sur certains montages les gens mettent une tirette pour arreter le moteur,si tu ne repousse pas celle ci des qu'il est eteint ca peux caler la cremaillere apres une certaine periode ,,rappel,le petit levier derriere la pome,en arrire,= stop en avant on met du mazout pour la mise en marche ou pour emmerder les cylistes,lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mokita



Modéle de votre(vos) mogs : vedette hollandaise
Localisation : 11400
Pays : france
Nombre de messages : 30
Date d'inscription : 09/12/2010

MessageSujet: Re: Om636 ne demarre plus   Jeu 09 Déc 2010, 21:15

Salut, merci pour ta réponse mais je crois que je n'ai pas tout compris quand tu dis que la crémaillère est calé. ca veut dire bloqué?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9998
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: Om636 ne demarre plus   Jeu 09 Déc 2010, 21:49

v'la t'y pas qu'il va falloir faire aussi un traducteur franco-belge maintenant ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mokita



Modéle de votre(vos) mogs : vedette hollandaise
Localisation : 11400
Pays : france
Nombre de messages : 30
Date d'inscription : 09/12/2010

MessageSujet: Re: Om636 ne demarre plus   Jeu 09 Déc 2010, 22:04

Desolé je l'avais pas compris une fois! Je m'en vais regerrrdé ca demainn!!!!!
Merciii
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 3992
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Om636 ne demarre plus   Jeu 09 Déc 2010, 22:11

bonjour

pour savoir si le pb de vaporisation vient de l'injecteur , tu peux toujours voir si ça "crache" dès la sortie de pompe !

pour éliminer le pb de pompe de gavage , alimente par gravité pour essayer

il est où ce bateau ? narbonne , leucate ??

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mokita



Modéle de votre(vos) mogs : vedette hollandaise
Localisation : 11400
Pays : france
Nombre de messages : 30
Date d'inscription : 09/12/2010

MessageSujet: Re: Om636 ne demarre plus   Jeu 09 Déc 2010, 22:20

Salut, non je parle alim injecteur desserées, donc en théorie pas de problemes d'injecteur. Pour dire tout j'en ai un ou deux qui crache correctement dessérés et les deux autres bavent à peine en dessus de l'ecrou. Je rappelle que tout est purgé, filtre plein et neuf, la pompe est pleine, bien purgée. Dons perso j'ai eliminé les prises d'air, ca devrait au moins faire semblant de demarrer avec, mais la rien. Le prechauffage est ok.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mokita



Modéle de votre(vos) mogs : vedette hollandaise
Localisation : 11400
Pays : france
Nombre de messages : 30
Date d'inscription : 09/12/2010

MessageSujet: Re: Om636 ne demarre plus   Jeu 09 Déc 2010, 22:20

J'oublie, le bateau est a castelnaudary.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 3992
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Om636 ne demarre plus   Jeu 09 Déc 2010, 22:27

bonjour

Une giclée de mélange 2t dans l'admission ça ne le fait pas grogner ??


à+

tiens nous au courant de la suite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mokita



Modéle de votre(vos) mogs : vedette hollandaise
Localisation : 11400
Pays : france
Nombre de messages : 30
Date d'inscription : 09/12/2010

MessageSujet: Re: Om636 ne demarre plus   Jeu 09 Déc 2010, 22:38

Lolll ca les fait toujours grogner mais c'est pas top, je veux qu'il parte de lui meme, il a une culasse rectifiée et un thermostat neuf. Maintenant il fait des siennes au niveau du GO. Honnetement je cherche a savoir si vous aviez quelques trucs, des pannes a la con frequentes, sinon je vais l'orienter sur un moteur neuf. Parce que bosser dans une cale, c'est bien loin de bosser sur un véhicule terrestre........
merci quand meme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 3992
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Om636 ne demarre plus   Ven 10 Déc 2010, 01:03

mokita a écrit:
Lolll c l'orienter sur un moteur neuf.
merci quand meme

affraid

ne nous oublie pas !pour le vieux je cherche depuis bien longtemps l'avance centrifuge du point d'injection qui est monté normalement sur les moteurs marins!

merci

dans une heure je peux etre là lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Johan

avatar

Modéle de votre(vos) mogs : 411.110
Localisation : Pecq
Pays : belgique
Nombre de messages : 145
Age : 50
Emploi/loisirs : un peu de tout
Prénom : Johan
Année : 1960
Date d'inscription : 09/03/2010

MessageSujet: 636   Ven 10 Déc 2010, 06:35

oui, mokita,je voulais dire bloquée ,mais bon je viens du milieu agricole hein faut pas m'en vouloir........ non normalement un om636 n'a pas de pannes a la con ,ca tourne toujours et tans qu'il clauqe ,c'est qu il tourne .........Bon courage une fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mokita



Modéle de votre(vos) mogs : vedette hollandaise
Localisation : 11400
Pays : france
Nombre de messages : 30
Date d'inscription : 09/12/2010

MessageSujet: Re: Om636 ne demarre plus   Ven 10 Déc 2010, 19:04

Ok, je crois qu'il y aura des amateurs pour les pieces!!!
a plus....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mokita



Modéle de votre(vos) mogs : vedette hollandaise
Localisation : 11400
Pays : france
Nombre de messages : 30
Date d'inscription : 09/12/2010

MessageSujet: l'ancien moteur est en vente   Ven 14 Jan 2011, 23:55

Salut, donc voila le propriétaire change le moteur pour un om636 plus récent. L'ancien est en vente, il tourne nickel mais fait pas mal de fumée dans le carter. Rien de méchant quand le moteur est dans le garage mais impossible dans une cale de bateau......Voila, avis aux amateurs de pièces.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Om636 ne demarre plus   

Revenir en haut Aller en bas
 
Om636 ne demarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Om636 ne demarre plus
» Pompe à vide ? Demarre pas...
» probleme elle demarre pas
» OM636 marin
» il a calé tout seul et depuis ne demarre plus!!! Lada 1.7i

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: