unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Redémarrage raté

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1272
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Redémarrage raté   Jeu 02 Déc 2010, 18:26

salut à tous,
Ce we, on a essayé de redémarrer mon 401 qui n'avait plus tourné depuis une trentaine d'années. Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
françois 60

avatar

Modéle de votre(vos) mogs : 416 de novembre 1987
Localisation : oise
Pays : france
Nombre de messages : 634
Age : 44
Emploi/loisirs : mecanicien
Prénom : françois
Date d'inscription : 17/11/2010

MessageSujet: Re: Redémarrage raté   Jeu 02 Déc 2010, 18:58

bonjour ben,il manquai pas grand chose pour qu'il demarre.bonne chance pour la suite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MisterMuggles

avatar

Modéle de votre(vos) mogs : 411 118
Localisation : YVELINES
Pays : france
Nombre de messages : 691
Age : 38
Emploi/loisirs : Consultant QSE
Prénom : Olivier
Année : 1963
Date d'inscription : 17/01/2009

MessageSujet: Re: Redémarrage raté   Jeu 02 Déc 2010, 19:18

Bonsoir Ben,

C'était vraiment pas loin, du délire Shocked
Mais dis-moi, quelles sont les opérations que tu as effectuées avant de le lancer?

A+ et courage!

Olivier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: Redémarrage raté   Jeu 02 Déc 2010, 20:29

ça me rappelle mon 401 lorsque j'avais mal calé l'injection (les repères sur l'embrayage étaient faussés et pas de repère sur la poulie) ....

j'avais fait venir le garage unimog à l'époque (aie la douleur après), je n'y connaissais rien et je n'arrivais plus à le faire tourner ...... pour donner de la pêche au démarrage, ils avaient mis deux batterie de 12V en série pour avoir du 24 V pour le démarreur, et ça l'a démarré .... il était comme ce moteur là, il toussottait, on croyait qu'il viendrait et rien ... avec le 24V et la puissance du démarreur ça avait marché .... et le démarreur n'a pas grillé pour autant .... à vous de voir si vous avez envie d'essayer ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
grald411

avatar

Modéle de votre(vos) mogs : Plus en ce moment !!!
Localisation : 76780 Le Héron,Hte Normandie
Pays : france
Nombre de messages : 587
Age : 58
Emploi/loisirs : Comportementaliste canin.Eleveur de Bullmastiffs
Prénom : GERALD
Date d'inscription : 23/01/2009

MessageSujet: Re: Redémarrage raté   Jeu 02 Déc 2010, 20:40

Il a quand même bien démarré !!! Attention de bien pousser la tirette et pas de la tirer sur l'arrêt moteur !!! scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesbullmastiffsdeshameauxdebray.cynofeli.com
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: Redémarrage raté   Jeu 02 Déc 2010, 20:47

effectivement, il avait l'air bien parti ....... j'ai pensé comme toi, sur la vidéo on ne voit pas bien s'il tire ou pousse sur la tirette mais ben a du potasser le manuel avant je suppose.
BON COURAGE !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1272
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Redémarrage raté   Jeu 02 Déc 2010, 21:21

Avant de redémarrer, j'ai nettoyé les filtres à air et huile. Ensuite, j'ai "rincé" à l'huile bon marché et fait l'appoint avec de la sae30. Puis j'ai retiré le cache soupapes et fais tourner le moteur avec la poulie du bas pour voir si rien n'était calé au niveau des culbut. Après, j'ai mis le mano d'huile sous petite pression d'air et vérifié le démarreur. Et enfin, une grosse prière!
Le jour fatidique, un peu de start pilot, deux batteries en parallèle et on a tenté le coup.
Ma nouvelle pompe à main n'a pas su amorcé le filtre et donc on lui a mis un bidon en l'air. Qand on a mis le courant, je me demandais si on allait avoir la moindre réaction... on peut dire que
ces petits moteurs sont courageux. Il n'a pas démarré faute de bonnes bougies (on les a grillées dès le début) mais j'en ai racheté tjrs en 0.9v et on réessayera ds les prochains jours en veillant aux branchements. Je suis déjà super content comme ça.
Merci à tous, car c'est un peu grâce à vous. Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1272
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Redémarrage raté   Jeu 02 Déc 2010, 21:27

A vrai dire, je la poussais mais parfois je la relachais,; on veut tout essayer dans ces cas là ! En même tps, je filmais et stressais ! ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4152
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Redémarrage raté   Jeu 02 Déc 2010, 22:03

Bonjour

tu as quand meme nettoyé les injecteurs ?? avant !

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1045
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: Redémarrage raté   Ven 03 Déc 2010, 12:14

Tu peux aussi booster le démarrage un envoyant directement dans le boitier papillon de l'air chaud , avec un décapeur thermique , une lampe à souder, et mème - ja l'ai déja fait- un morceau de chiffon imbibé de gazole enflammé......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phil VM2.5

avatar

Modéle de votre(vos) mogs : 411 119
Localisation : Ottignies
Pays : belgique
Nombre de messages : 148
Age : 66
Emploi/loisirs : Technicien
Prénom : Philippe
Date d'inscription : 08/03/2009

MessageSujet: Re: Redémarrage raté   Ven 03 Déc 2010, 14:59

bonjour,
juste pour dire que, si j'ai bien vu il n'y a pas de courroie qui entraîne la pompe à eau, ne pas le faire tourner trop longtemps, paraît que ce n'est pas bon ...
peut pas en dire plus, je ne suis pas mécanicien

Phil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1272
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Redémarrage raté   Ven 03 Déc 2010, 17:30

Non, je ne les avais pas nettoyés ; est-ce qu'il y a une méthode? Pour l'air chaud, ce jour là le décapeur est resté dans le coffre de la voiture (le mog est là où je travaille). Et pour la courroie, je ne pensais pas le laisser tourner longtemps ( 2 ou 3 minutes tout au plus). Ca chauffe vite un om 636 ? ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1045
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: Redémarrage raté   Ven 03 Déc 2010, 17:47

Pour chauffer presque 150 kg de ferraille, tu peux faire tourner sans eau ton Om 636 pendant plus de cinq minutes...au ralenti .sans le moindre risque. Rien ne t'empèche de toucher le bloc avec la main pour suivre la montée en temperature. sachant qu'à partir de 60° on se brûle......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1272
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Redémarrage raté   Ven 03 Déc 2010, 20:38

Merci Sprinder. ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4152
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Redémarrage raté   Sam 04 Déc 2010, 22:49

ben a écrit:
Non, je ne les avais pas nettoyés ; est-ce qu'il y a une méthode? Pour l'air chaud, ce jour là le décapeur est resté dans le coffre de la voiture (le mog est là où je travaille). Et pour la courroie, je ne pensais pas le laisser tourner longtemps ( 2 ou 3 minutes tout au plus). Ca chauffe vite un om 636 ? ben

bonjour

ton mog est immobile depuis...............

les durites de gasoil entre la pompe et les injecteurs étaient surement vides et donc oxydées ! si le gasoil passe c'est déjà pas mal mais en entrainant des particules de rouille

les injecteurs , se déposent se démontent en prennant garde de ne pas mélanger les cales de réglage , l'aiguille se dépose si elle n'est pas grippée, se nettoie , la portée de l'aiguille aussi , ça peut se faire , mais pour etre au top , un diéséliste le fait et en meme temps vérifie , le jet

La pompe à injection débite 'elle correctement ?? elle aussi se contrôle !

bon courage
à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1045
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: Redémarrage raté   Dim 05 Déc 2010, 09:57

Je ne confirme pas les craintes de Fred.
Jamais je n'ai rencontré des tuyaux d'injecteurs rouillés à l'interieur et encore moins au point de laisser partir des grains de rouille.
De plus je ne vois pas bien comment, sauf à désserrer les raccords, en haut et en bas, les tubes peuvent se retrouver vides, et quand bien mème, de là à contenir assez d'humidité pour s'oxyder à l'interieur !!!!,
Je veux bien que le mog de Ben avait très mauvaise mine quand il l'a recuperé mais la rouille à l'interieur du circuit d'injection....???

De toutes façons, si il y a de la rouille, il est illusoire de croire qu'un nettoyage, évitera des problèmes. Si cylindres de pompe, tubes et injecteurs ont des traces de rouille internes, la seule solution est le remplacement général de tout.

Les difficultés de démarrage proviennent , selon moi : d'une vitesse de rotation trop faible : voir ( dans l'ordre) batterie, cables, cosses, état des masses, démarreur. SE méfier des pinces et càbles de démarrage où il y a beaucoup de plastique et peu de cuivre et qui chauffent.
Au besoin alimenter en 24Volts SANS PRECHAUFFAGE électrique, pour éviter de griller les bougies, après deconnexion de la dynamo.
: abus de la surcharge. La surcharge ne doit etre actionnée que durant quelques tours moteur et lorsque on a moins de 10 degrés. Ou pour accélerer une purge éventuelle ,

Si le moteur est bon(,segments, pistons, fûts, soupapes) que le gazole arrive au bon moment, que le préchauffage est efficace, que la vitesse de rotation est maxi, ça DOIT démarrer .....mème si les injecteurs pissent un peu de travers.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
korrigan

avatar

Modéle de votre(vos) mogs : 411 et 421
Localisation : 29
Pays : france
Nombre de messages : 212
Age : 35
Année : 59
Date d'inscription : 09/05/2010

MessageSujet: Re: Redémarrage raté   Dim 05 Déc 2010, 11:16

bonjour, pour controler le jet de tes injecteurs et voir si ta pompe débite, tu les demonte de la culasse tu les rebranche sur les tuyau de la pompe. ensuite tu actionne le demarreur et tu peut controler la forme du jet. pour controler la pression d'injection il faut les monter sur une pompe a tarer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1272
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Redémarrage raté   Dim 05 Déc 2010, 19:23

Houla les gars, vous me faites un peu peur! Merci pour les conseils, je vais relire tout ça à tête reposée. Puis, j'envisagerai un nouvel essai, mais je dépends d'un ami qui n'est pas tjrs libre.
Je vous tiens au courant. ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1272
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Redémarrage raté   Dim 09 Jan 2011, 12:31

Bjr à tous,
Ce matin 8hrs, on a refait un nouvel essai. Cette fois-ci avec le bon cablage ,de l'air chaud et un peu de start pilot. Il n'a pas voulu démarrer. On s'est donc résolu à essayer en 24v et là......
il a démarré !!!!! Je ne vous dis pas la joie ! Du coup, à 9 hrs, on a trinqué à la chimay et à la maredsous et j'ai pensé à vous! Alors comme promis je vous poste une vidéo.
Merci encore. Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: Redémarrage raté   Lun 10 Jan 2011, 11:00

super !!!! encore une étape franchie avec succès

attention tout de même au circuit auditif, pensez à mettre un casque anti bruit ..... ou un pot d'échappement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MisterMuggles

avatar

Modéle de votre(vos) mogs : 411 118
Localisation : YVELINES
Pays : france
Nombre de messages : 691
Age : 38
Emploi/loisirs : Consultant QSE
Prénom : Olivier
Année : 1963
Date d'inscription : 17/01/2009

MessageSujet: Re: Redémarrage raté   Lun 10 Jan 2011, 13:15

Chapeau Ben!

Lorsque l'on voit l'état dans lequel tu l'as récupéré!



Olivier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zombinis

avatar

Modéle de votre(vos) mogs : 421 141 de 1975 ancien PL belge et maintenant VL français
Localisation : MELLAC 29300.sud finistère bretagne
Pays : france
Nombre de messages : 1875
Age : 53
Emploi/loisirs : VTT et unimog
Prénom : christian
Année : 01/1975
Date d'inscription : 09/01/2009

MessageSujet: Re: Redémarrage raté   Lun 10 Jan 2011, 16:37

en 24V affraid , c'est clair, ça tourne + vite !! cheers
le principal est qu'il ait démarré
reste a voir si en 12 Vi il le fait aussi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1272
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Redémarrage raté   Lun 10 Jan 2011, 17:12

Merci à vous,
Oui c'était une des étapes les plus importantes car c'était celle que je maitrisais le moins. Pour ce qui est des 24v, on ne l'a fait qu'une fois, il s'est bien décalaminé et maintenant, il démarre, après 20 secondes de préchauffage en 12 volts. C'est génial !.
Maintenant, je peux le déposer pour mettre à nu le chassis qui sera sablé au printemps avec qqe autres pieces comme les ressorts, les jantes etc. En attendant, j'ai la pont avt à remettre en état.
Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1272
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: Redémarrage raté   Lun 10 Jan 2011, 17:15

Par contre qqn a-t-il déjà remplacé le silent bloc moteur et si oui à quel prix ? Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: Redémarrage raté   Lun 10 Jan 2011, 18:07

oui, la pièce en o-o avec deux silents blocs ?



si c'est ça chez mogparts

636 021 Motorlagerbuchse vorne OM636 Unimog 13,34 € 411 241 00 13 99.2956.1001-00

un conseil, utilise une presse pour sortir l'ancien et remettre le nouveau .... j'en ai chié pour le faire à l'étau .... et papier de verre ...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Redémarrage raté   

Revenir en haut Aller en bas
 
Redémarrage raté
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» redémarrage après 5/6 ans d'arret d'une zx
» Redémarrage difficile après remisage
» Redémarrage raté
» Souci de démarrage
» GTV6 29.000km à redémarrer - immobilisé depuis 1987

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: