unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 Questions techniques 421 U600

Aller en bas 
AuteurMessage
Pierre67

Pierre67

Modéle de votre(vos) mogs : 421
Localisation : Bas-Rhin
Pays : france
Nombre de messages : 34
Age : 42
Prénom : Pierre
Date d'inscription : 20/02/2009

Questions techniques 421 U600 Empty
MessageSujet: Questions techniques 421 U600   Questions techniques 421 U600 Icon_minitimeSam 23 Oct 2010, 23:37

Salut à tous,
j'ai quelques points techniques sur lesquels je bloque avec mon 421 (U600):

1. Est-il possible de remplacer le capteur de pression d'huile (moteur OM616) sans basculer la cabine?

2. Aprés remplacement de la sonde de température j'ai voulu tester le fonctionnement, malheureusement l'aiguille n'a pas atteint plus de 50°C au bout de 15 à 20min de fonctionnement au ralenti. Est ce que je n' ai pas attendu assez longtemps ou y a t'il un autre souci (le combi fonctionne-> aiguille en butée si mise à la masse).

3. Moteur éteint j'essaie d'actionner le blocage du différentiel en injectant 8Bars de pression (+ dégripant) par le tuyau de commande dans l'essieu arriere. L'enclenchement est il audible? car moi je n'entends rien... Quelles solutions à par le dégripant et le démontage du pont?

D'avance merci pour vos réponses

Pierre
Revenir en haut Aller en bas
mich

mich

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1682
Age : 46
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

Questions techniques 421 U600 Empty
MessageSujet: Re: Questions techniques 421 U600   Questions techniques 421 U600 Icon_minitimeDim 24 Oct 2010, 09:17

Si tu veux simplement vérifier le fonctionnement du blocage arrière, il suffit de lever une roue.... Elle tourne, pas de blocage; elle tourne pas, blocage... Wink
Revenir en haut Aller en bas
sepele

sepele

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3470
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

Questions techniques 421 U600 Empty
MessageSujet: Re: Questions techniques 421 U600   Questions techniques 421 U600 Icon_minitimeDim 24 Oct 2010, 10:38

j'avais le même soucis sur le mien sur le pont avant, j'ai versé de l'huile dans le tuyau et mis la pression, puis par à coups ... au début l'air sortait par le soufflet au niveau de la boite puis ça a fini par se débloquer. L'enclenchement était audible chez moi, ça fait une sorte de CLAC .... surtout à 8 bars

Par contre mon pont arrière, pas moyen de le débloquer .... l'air faisait gonfler le soufflet du tube de poussée et à un moment y'a un truc qu'avait sauté ..... le bouchon du niveau d'huile de boite, l'air était remonté par la ..... Bref mon pont arrière n'enclenche plus .... un jour faudra démonter mais je compte d'abord le faire rouler un peu, avec un peu de chance ça se débloquera, le mog n'avait plus tourné depuis plus de 10 ans ....

Côté capteurs je n'en sais rien ...

Bon courage
Revenir en haut Aller en bas
Pierre67

Pierre67

Modéle de votre(vos) mogs : 421
Localisation : Bas-Rhin
Pays : france
Nombre de messages : 34
Age : 42
Prénom : Pierre
Date d'inscription : 20/02/2009

Questions techniques 421 U600 Empty
MessageSujet: Re: Questions techniques 421 U600   Questions techniques 421 U600 Icon_minitimeDim 24 Oct 2010, 22:16

Merci Sepele.
Quelqu'un aurait un idée pour les autres questions?
Pierre
Revenir en haut Aller en bas
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 5018
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

Questions techniques 421 U600 Empty
MessageSujet: Re: Questions techniques 421 U600   Questions techniques 421 U600 Icon_minitimeDim 24 Oct 2010, 22:24

Pierre67 a écrit:
Salut à tous,

2. Aprés remplacement de la sonde de température j'ai voulu tester le fonctionnement, malheureusement l'aiguille n'a pas atteint plus de 50°C au bout de 15 à 20min de fonctionnement au ralenti. Est ce que je n' ai pas attendu assez longtemps ou y a t'il un autre souci (le combi fonctionne-> aiguille en butée si mise à la masse).



bonjour

le radiateur est il chaud??

si le calorstat reste ouvert , le liquide de refroidissement passe toujours par le radiateur donc met un temps fou en statique à chauffer à la température actuelle !

le radiateur devrait rester froid jusqu'à ce que le liquide atteigne 80° environ!

à+
Revenir en haut Aller en bas
sprinder83

sprinder83

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1111
Age : 69
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

Questions techniques 421 U600 Empty
MessageSujet: Re: Questions techniques 421 U600   Questions techniques 421 U600 Icon_minitimeLun 25 Oct 2010, 15:25

Le plus simple et le plus sûr est de remplacer le thermostat. il est facilerment accessible et ne coute pas cher. Et au moins tu es tranquille. Mème si par extraordinaire l'indicateur au tableau de bord était fantaisiste, le moteur fonctionnera à la bonne temperature. Et question surchauffe , perso je n'ai jamais eu de souci de ce cöté....

Pour ce qui est de l'emetteur de pression d'huile, je crois me souvenir qu'on peut l'atteindre sans basculer la cabine. Au pire tu defais les deux boulons des supports arrieres, et tu soulèves la cabine avec un palan jousqu'à ce que la direction empèche d'aller plus loin...et déja on peut attrapper pas mal de choses....
Revenir en haut Aller en bas
Pierre67

Pierre67

Modéle de votre(vos) mogs : 421
Localisation : Bas-Rhin
Pays : france
Nombre de messages : 34
Age : 42
Prénom : Pierre
Date d'inscription : 20/02/2009

Questions techniques 421 U600 Empty
MessageSujet: Re: Questions techniques 421 U600   Questions techniques 421 U600 Icon_minitimeLun 25 Oct 2010, 21:32

OK, merci pour ces bons tuyaux. Je vais essayer dès que possible.
Pierre
Revenir en haut Aller en bas
martin31

martin31

Modéle de votre(vos) mogs : aucun
Localisation : grenade sur garonne
Pays : france
Nombre de messages : 10
Age : 44
Emploi/loisirs : mécanicien poids lourds mercedes benz toulouse
Prénom : frederic
Date d'inscription : 07/04/2009

Questions techniques 421 U600 Empty
MessageSujet: Re: Questions techniques 421 U600   Questions techniques 421 U600 Icon_minitimeLun 25 Oct 2010, 22:39

bonsoir
je pense que tu peux acceder au mano de pression d'huile en passant par la trape pour la deposer du filtre a huile sous l'aile coté droit du vehicule.
pour la sonde de temperature, deja pourquoi la tu remplacé ?
pour le blocage du pont tu peux remplir le trou d'arriver d'air de graisse pneumatique puis envoyer de l'air par acoup tu dois entendre le verouillage du blocage circuler sinon peut etre que les dents du demi arbre sont vrillet je te laisse A+.
fred
Revenir en haut Aller en bas
Pierre67

Pierre67

Modéle de votre(vos) mogs : 421
Localisation : Bas-Rhin
Pays : france
Nombre de messages : 34
Age : 42
Prénom : Pierre
Date d'inscription : 20/02/2009

Questions techniques 421 U600 Empty
MessageSujet: Re: Questions techniques 421 U600   Questions techniques 421 U600 Icon_minitimeMer 27 Oct 2010, 21:09

Merci Martin 31 pour tes conseils. Mais à quelle trape se trouvant sous l'aile droite fais tu allusion?
Revenir en haut Aller en bas
Contenu sponsorisé




Questions techniques 421 U600 Empty
MessageSujet: Re: Questions techniques 421 U600   Questions techniques 421 U600 Icon_minitime

Revenir en haut Aller en bas
 
Questions techniques 421 U600
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Questions techniques 421 U600
» type de moteur mb trac 800 et quelques questions techniques
» Techniques de vol de pente
» Site internet sur les échauffements et les techniques en GR
» Questions/Réponses sur Database,Pack,Stage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: