unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 PROBLEME(S) ELECTRIQUE SUR CELLULE

Aller en bas 
AuteurMessage
BLANC PASCAL

avatar

Modéle de votre(vos) mogs : 1650 L
Localisation : BALLONS 26
Pays : france
Nombre de messages : 25
Age : 50
Emploi/loisirs : RANDO 4X4 DANS LE DESERT
Prénom : MIRIAME ET PASCAL
Année : 1993
Date d'inscription : 27/05/2009

MessageSujet: PROBLEME(S) ELECTRIQUE SUR CELLULE   Mer 16 Juin 2010, 21:44

Salut à tous ;
Je viens demander votre aide et votre avis sur un sujet qui commence à me stresser un max.
Ma cellule est équipée de 2 batteries à chargement lente ; de 110 ha chacune ; d' un panneau solaire de 110 ha ; et d' un coupleur-séparateur ( de 24 en 12 V )

Le panneau ne fournit pas de courant quand le soleil donne ! Mais commence à marcher le soir à la tombée de la nuit ; et le matin à la levée du jour .....
ET avec tout ça je n' ai JAMAIS DE COURANT pour passer un week-end tranquille.

Merci et a bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bcmog

avatar

Modéle de votre(vos) mogs : 1300L
Localisation : caen
Nombre de messages : 424
Date d'inscription : 18/01/2009

MessageSujet: Re: PROBLEME(S) ELECTRIQUE SUR CELLULE   Jeu 17 Juin 2010, 08:55

Bonjour,

Quand tu dis : "le panneau ne fournit pas de courant" est ce que tu peux preciser : quelle est la tension en sortie de panneau ? as tu mesuré egalement l'intensité ?

Tu parles d'un coupleur 24/12 : quel modele?

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BLANC PASCAL

avatar

Modéle de votre(vos) mogs : 1650 L
Localisation : BALLONS 26
Pays : france
Nombre de messages : 25
Age : 50
Emploi/loisirs : RANDO 4X4 DANS LE DESERT
Prénom : MIRIAME ET PASCAL
Année : 1993
Date d'inscription : 27/05/2009

MessageSujet: Re: PROBLEME(S) ELECTRIQUE SUR CELLULE   Jeu 17 Juin 2010, 22:10

Salut Bruno ,

Oui j' ai testé : par moment le voyant vert s'eclaire j' arrive à 10 Ah et par moment j' arrive a 1Ah : quand le soleil donne le plus...
Le coupleur séparateur est un SCHEIBER 24/12 courant de charge maxi 40Ah .
Ca fait 2 jours que je charges les 2 batteries et ce soir j' etais à 12 Ah ; tout est arrêté et débranché .

du coup je voudrais savoir quel transfo je pourrais monter pour me brancher sur un groupe électrogène.



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bcmog

avatar

Modéle de votre(vos) mogs : 1300L
Localisation : caen
Nombre de messages : 424
Date d'inscription : 18/01/2009

MessageSujet: Re: PROBLEME(S) ELECTRIQUE SUR CELLULE   Ven 18 Juin 2010, 09:10

Je pense que tu fais une petite confusion dans les unités.

- courant : Ampere
- tension : Volt

- pour la puissance de ton panneau : watts

- capacité batterie : AH

Au vu de ta reponse, je pense qu'il va pas etre facile de t'aider.

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Casagrande Victor

avatar

Modéle de votre(vos) mogs : AUCUN
Localisation : Montpeyroux 34150
Pays : france
Nombre de messages : 300
Age : 70
Emploi/loisirs : retraité
Prénom : Victor dit Vicky
Date d'inscription : 13/02/2010

MessageSujet: Re: PROBLEME(S) ELECTRIQUE SUR CELLULE   Ven 18 Juin 2010, 14:56

Salut,

Bon! voilà ce que j'ai compris ... 2 batteries semi-stationnaires de 110Ah alimentées par un coupleur séparateur 24V / 12V ( un truc à emmerdes !!! )
Un panneau solaire de 110W ( I max en 12V = 8 à 9 A ) As-tu effectué des mesures de la tension de sortie du panneau solaire? ( elle devrait être d'environ
12V) , As-tu un ampèremètre de charge batterie cellule ? si oui il devrait marquer 8A si les batteries sont vides et cette valeur doit descendre au fur et à
mesure de la charge des batteries ... Où est connecté ton panneau solaire ? il doit alimenter directement les batteries de la cellule sans passer par le coupleur.
J'utilise régulièrement un groupe électrogène lors de longs bivouacs , il alimente directement en 220V le chargeur interne de ma cellule 12V et le courant de
charge varie de 10A à 0A. J'ai aussi un chargeur indépendant 12 /24 V qui me permet de charger mes batteries de démarrage si nécessaire . Je n'ai pas de
soucis de coupleur/séparateur car ma cellule en 12V a son propre alternateur et vue les excellentes conditions de charge , une seule batterie de 180Ah/12V
me suffit largement pour une utilisation journalière . Je n'ai pas de panneau solaire !!!

A+ Vicky
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BLANC PASCAL

avatar

Modéle de votre(vos) mogs : 1650 L
Localisation : BALLONS 26
Pays : france
Nombre de messages : 25
Age : 50
Emploi/loisirs : RANDO 4X4 DANS LE DESERT
Prénom : MIRIAME ET PASCAL
Année : 1993
Date d'inscription : 27/05/2009

MessageSujet: Re: PROBLEME(S) ELECTRIQUE SUR CELLULE   Sam 19 Juin 2010, 21:11

Salut ;

T' as compris mon soucis !
Alors le panneau solaire est branché à un boitier avec 2 leds : 1 pour les batteries et 1 pour le panneau qui doit s' éclairer verte ( quand il marche ).
Je l' ai testé avec un voltmètre il donne de 1 à 10 en fonction de la couleur (+ ou - lumineuse) . Il est branché directement sur la batterie .

Et au sujet du coupleur séparateur : j' ai vérifié le plan de montage ; il est bien branché mais ne fait pas son travail : le courant du mog ne passe pas
dans les batteries.



Voilà ; je pense faire un tour chez un électricien auto ; car comme le dit Bruno : j' y comprend pas grand chose ......

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Casagrande Victor

avatar

Modéle de votre(vos) mogs : AUCUN
Localisation : Montpeyroux 34150
Pays : france
Nombre de messages : 300
Age : 70
Emploi/loisirs : retraité
Prénom : Victor dit Vicky
Date d'inscription : 13/02/2010

MessageSujet: Re: PROBLEME(S) ELECTRIQUE SUR CELLULE   Lun 21 Juin 2010, 15:46

Salut ,

Donc si je comprends bien ...Le panneau solaire est branché directement sur les batteries de la cellule... si cela est le cas et si comme tu le dis tu as mesuré
la tension fournie par le panneau solaire et qu'elle varie de 1V à 10V , il te faut maintenant mesurer l'intensité de charge en Ampères quand le panneau est
bien éclairé par le soleil . Attention l'intensité ne se mesure pas comme la tension !!! Si tu ne sais pas le faire ,il vaut mieux que tu fasses appel à un électricien!!!
NB: le panneau solaire n'est là que pour maintenir la charge à l'arrêt du Momog et pour compenser une partie de la décharge pendant le fonctionnement de la
cellule ... en aucun cas il ne sera capable d'assurer la charge de tes 2 batteries de cellule ? c'est à ton alternateur de le faire au travers de ton coupleur
séparateur . Mais si tes batteries de démarrage sont faibles , il ne donnera jamais la priorité de charge aux batteries de la cellule !!!

J'ai dans la tête un dépannage " Afrique" , en Lybie , où pour pouvoir alimenter les batteries de la cellule d'un Momog, sans passer par le coupleur/séparateur on a tiré un câble électrique de bon diamètre entre le pont inter-batteries de démarrage vers les batteries cellule . Cela fonctionne et l'alternateur alimente toutes les
batteries mais il y a un petit problème de circulation de courant inter-batteries de démarrage et c'est pas trés bon pour elles !!!

Bon courage A+ Vicky
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: PROBLEME(S) ELECTRIQUE SUR CELLULE   

Revenir en haut Aller en bas
 
PROBLEME(S) ELECTRIQUE SUR CELLULE
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PROBLEME(S) ELECTRIQUE SUR CELLULE
» SMS 125 - Prob Electrique
» moteur electrique minn kota
» probleme moteur electrique
» Z1000J et démarrage difficile. Le coupable démasqué

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 1250, 1300 et + :: forum et mécanique-
Sauter vers: