unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 U411 ponts banjo - fuite d'huile à la roue arrière droite

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: U411 ponts banjo - fuite d'huile à la roue arrière droite   Sam 10 Avr 2010, 20:15

voilà que je rentre de forêt et je viens de me rendre compte que ma jante arrière droite est toute crasseuse, de l'huile quoi. .. je mettrai une photo plus tard ....

Je suppose que c'est le fameux joint spi qu'il faut changer ?

Quelqu'un peut il me dire combien de temps cela prends et m'expliquer succinctement les étapes ? Quels outils faut ils .... je suppose que l'on retire la vis centrale, avec un extracteur on extrait la partie centrale et après .... a t on directement accès au joint ? ou faut il encore démonter ???

décidément j'ai une panne après l'autre ..... enfin ça ne fait que suinter pour le moment ..... c'est pas encore la grosse fuite ... scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Sam 10 Avr 2010, 21:15

the photos .... ça ne coule pas encore dans la jante mais je pense qu'il faut agir non ?



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1039
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Sam 10 Avr 2010, 22:15

Je l'ai fait une fois. Il m'a fallu un arrache hydraulique pour tirer le moyeu qui est hyper dur. Et à la repose malgré la chauffe, j'ai du donner de la masse. Bien nettoyer la gorge et les trous ,coté interieur, qui servent justement à évacuer l'huile en cas de fuite , pour éviter que l'huile envahisse les garnitures de freins....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Dim 11 Avr 2010, 09:29

merci sprinder, et ça t'avait pris combien de temps ?
JE suppose donc que pour le remontage, pour éviter la masse, faut encore un outil spécial ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1039
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Dim 11 Avr 2010, 09:31

Je ne me souviens pas exactement...1 ou 2 heures maxi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Antoine

avatar

Modéle de votre(vos) mogs : 411 118
Localisation : EPONE 78680
Pays : france
Nombre de messages : 263
Age : 37
Emploi/loisirs : Attaché commercial
Prénom : Antoine
Année : 1963
Date d'inscription : 20/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Lun 12 Avr 2010, 14:12

Pour ma part, le plus dur fut de desserer l'écrou de 55 !
Un fois que c'est fait, l'extracteur hydraulique est bien pratique (je peux te prêter le mien...) puis tu as directement accès au spy.
Pour le remontage, pas d'expérience car ce n'est pas encore fait lol!

Ant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
umog

avatar

Modéle de votre(vos) mogs : 421 122
Localisation : 59145 Berlaimont (NORD)
Pays : france
Nombre de messages : 620
Age : 66
Emploi/loisirs : Mécanicien, bricolage et conception de materiel
Prénom : Paul
Année : 1966
Date d'inscription : 09/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Lun 12 Avr 2010, 14:30

Je les avait fait sur mon 402, pas de problèmes, les moyeux sortaient tout seul.
Au remontage bien vérifier les 4 pions entre la rondelle derrière la vis et le moyeux.
Et serrer la vis au couple de 100m/Kg, si j'ai bonne souvenance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Lun 12 Avr 2010, 17:51

j'ai un peu feuilleté la notice d'atelier, je crois que pour le remontage faut un outil spécial, sinon comme le précise sprinder, c'est chauffe + masse ... tiens, ça me rappelle ma tulipe ....

Merci Antoine pour ta proposition de prêt, normalement j'ai un extracteur facom (l'hydraulique ne marche plus mais il devrait encore marcher en vissant)

Faut que je commande le joint et j'en profiterai pour faire quelques photos le moment venu ...

En tout cas ça m'étonnerait que ça sorte tout seul comme sur le 402 ... enfin qui sait ...

Au fait, quelle huile y met on ? de l'huile de boite ou de l'huile spéciale véhicule anciens pour ne pas user les bagues laiton (s'il y en a car je n'ai jamais démonté cette partie) ?

Quelqu'un pourrait il me confirmer le couple ? Tiens faut que je relise la notice d'atelier mais je n'ai rien vu aujourd'hui à ce sujet .... j'ai peut être mal regardé ....

et merciiiii pour les réponses :p\\\'tit verre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Jeu 22 Avr 2010, 18:01

au fait, question bête, faut vider l'huile auparavant ou bien le niveau d'huile est sous le niveau du joint spi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benoit

avatar

Modéle de votre(vos) mogs : 411
Localisation : 67 (bas Rhin) romanswiller
Pays : france
Nombre de messages : 30
Age : 37
Prénom : benoit
Année : 1961
Date d'inscription : 02/02/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Jeu 22 Avr 2010, 21:16

salut sepele j ai le meme probleme sur mon pont ar mais ma fuite est plus importante car moi ca fuit dans le tambour
tiens moi o jus et bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Jeu 22 Avr 2010, 21:19

Benoît, normalement, j'attaque ça ce week end, sauf imprévu. Je ferai des photos.

Si quelqu'un qui l'a déjà fait pouvait me dire s'il faut sortir l'huile du réducteur ou si ça se démonte sans ?

Autre question, le filetage de la grosse vis, pour l'ouvrir c'est à gauche qu'il faut tourner ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benoit

avatar

Modéle de votre(vos) mogs : 411
Localisation : 67 (bas Rhin) romanswiller
Pays : france
Nombre de messages : 30
Age : 37
Prénom : benoit
Année : 1961
Date d'inscription : 02/02/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Jeu 22 Avr 2010, 21:43

la vis de niveaux est en dessous mais bon pour 0, 3 litre d apres le manuel d atelier tu peu vidanger pour etre sur
a voit study je suis l affaire courrage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Jeu 22 Avr 2010, 22:03

oui mais c'est de l'huile spéciale 80W90 de type Apigl5 à cause des bagues bronze ..... il parait !!! et bien sur, c'est pas celle que j'ai ....

faut que je recherche ce que signifie Apigl5 car pour la boite faut du apigl4 ...... et c'est pas ce que j'ai mis lorsque j'avais changé le joint......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4027
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Jeu 22 Avr 2010, 22:35

Bonjour

Du bronze dans les réducteurs ?? tu es sur ?

pour le bronze il ne faut justement pas dépasser la norme gl4

Dans les réducteurs en 1950 on devait être à la norme gl -12 ! alors même si tu n'y mets que de la gl4,ça ne va pas les tuer !

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Etienne

avatar

Modéle de votre(vos) mogs : 406 VL
Localisation : Nancy
Pays : france
Nombre de messages : 1284
Emploi/loisirs : Chef de projet / Mécanique - Sport
Prénom : Etienne
Année : 1969
Date d'inscription : 14/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Ven 23 Avr 2010, 09:49

Le train d'engrenage est monté sur roulements , il ne devrait pas y avoir de bronze.
Mets de la 80/90 ou de la 140 c'est ce que je mets en général dans tout ce qui est bol de direction, transfert , pont ou réducteur.
C'est un peu "pateux" , ça limite les fuites .
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Ven 23 Avr 2010, 13:19

Merci Etienne, la personne qui me l'avait dit me parlait du 421, je pensais que c'était pareil .... il tenait l'info de chez Lemonnier. Peut être était ce que le pont ?

Et dans la boite tu mets quoi Etienne ? faut que je revois ce que j'avais mis dans les mienne, ça serait bête de casser qq chose .... cela dit, elle a bien du tourner sans huile un moment jusqu'à ce que je m'en étais rendu compte.

Donc de l'huile j'en ai, le joint aussi (espérons que ce soit le bon) ....ça tombe bien .... reste plus qu'à ....... extraire et remonter .... Sleep
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Ven 23 Avr 2010, 21:11

Benoit, pour ta fuite, je te conseille de nettoyer les orifices qui permettent à l'huile de sortir hors de la cloche et non à l'intérieur ......

Donc, ça y est, le joint est changé. Je m'attendais à ce que la "tulipe" soit plus difficile à sortir, elle est quasi sortie à la main, alors que j'avais mis un extracteur, j'étais en train de serrer à la main qu'il sortait .... byzarre non ? Dans les revues d'atelier faut le super extracteur ....

Par contre la vis centrale c'était coton, au remontage sans clé dynamo, j'ai serré avec la grosse clé que j'ai, surement trop fort même ....

Donc Benoit, si tu aschètes un joint, pense aussi à acheter la rondelle intermédiaire qui sert aussi à bloquer la vis, le mienne était HS au démontage, heureusement je l'avais commandée avec le joint.

Des photos j'en mettrais plus tard.

Côté huile, là aussi, elle était encore bonne et je l'ai réutilisée en la filtrant ..... pas besoin de vider le carter d'huile, ça sort très bien par l'avant une fois la tulipe déposée, et il en sort peu .... mais ce qui m'étonne, c'est qu'en voulant remettre ce que j'ai sorti, j'en avais de trop ..... comment mon prédécesseur avait il fait pour mettre de l'huile au dessus de la vis qui sert à mettre l'huile ?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4027
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Ven 23 Avr 2010, 21:57

Bonjour

pour en mettre plus ! soit tu utilises un appareil sous pression et tu rebouches en vitesse! soit le joint entre le réducteur et la tulipe de pont fuit et c'est de l'huile de pont qui est arrivée là pale

quel niveau dans le pont ?? trop bas ??

pour l'huile de boite il te faut trouver de la gl4 soit en 75/85 (ce que je prefère ) soit en 80/90 , si tu veux faire comme Etienne tu peux aussi ,mais Laughing je comprends pourquoi son 411 a du mal à froid !

le temps que la 140 se fluidifie avec le froid qu'il fait là haut!! l'huile vous bouffe 30ch rien qu'en viscosité ! sans compter qu'il faut un démarreur de paquebot pour entrainer la boite à froid lol!

mais non Etienne , je ne me moque pas !

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Sam 24 Avr 2010, 18:18

sur mon bidon c'est écrit API GL4 et GL5 ...... je suppose donc que c'est bon pour la boite et les essieux / ponts ?



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4027
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Sam 24 Avr 2010, 20:07

Bonjour

pas bavards sur le site motul

mon fournisseura ça : http://www.unil-opal.com/gammes/popup.asp?ID=45

aussi gl4/gl5 mais il y a la précision pour le bronze!

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Sam 24 Avr 2010, 20:20

je n'avais pas pensé au site, effectivement il est ...... nul !!!
J'ai essayé de poser la question sur le formulaire, rien à faire, à chaque fois j'ai le message qu'il ne passe pas .... bref un mur !!!
J'espère que l'huile est bonne ....
j'ai encore 3 bidons ..... la prochaine je ferai plus attention
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benoit

avatar

Modéle de votre(vos) mogs : 411
Localisation : 67 (bas Rhin) romanswiller
Pays : france
Nombre de messages : 30
Age : 37
Prénom : benoit
Année : 1961
Date d'inscription : 02/02/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Lun 26 Avr 2010, 21:02

merci pour l info mais la fuite que j ai arrive surtout quand le mog est a l arret il faut que je regarde ça de plus pret merci a toi pour l info
a plus :p\\\'tit verre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Etienne

avatar

Modéle de votre(vos) mogs : 406 VL
Localisation : Nancy
Pays : france
Nombre de messages : 1284
Emploi/loisirs : Chef de projet / Mécanique - Sport
Prénom : Etienne
Année : 1969
Date d'inscription : 14/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Lun 26 Avr 2010, 21:22

Bonsoir , en fait Fred tu as mal lu mon Msg car à aucun moment je n'ai parlé de boite de vitesse.
de la 90 est un maximun car lorsqu'il fait froid la boite se transforme en bloc de margarine et il est impossible de passer les rapports
sans y laisser qqs dents de synchro.
Dans la boite du mog j'ai de la 75/80 dans celle de la jeep j'ai de la Dexron III comme dans celle du land.
Mais c'est vrai que lorsque les températures sont basses je plafonne à 40/45 en 5eme
la 6 ne passe pas , et avant de chauffer une transmission de Mog il faut en faire des KMs...
Et puis il ne fait pas froid en Lorraine ou alors près de la frontière chez Sepele , mais en Lorraine je ne vois de quoi tu veux parler ??

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4027
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Lun 26 Avr 2010, 22:27

Bonjour

J'avais compris pour la boite , j'étais juste de très mauvaise foi , Foix meme ! lol!

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3499
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   Mer 28 Avr 2010, 09:40

froid chez moi ???? (oui oui, y'a la plage derrière chez moi) lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: U411 ponts banjo - fuite d'huile à la roue arrière droite   

Revenir en haut Aller en bas
 
U411 ponts banjo - fuite d'huile à la roue arrière droite
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» U411 ponts banjo - fuite d'huile à la roue arrière droite
» [Fuite d'huile] sous le pont arrière KZJ70
» fuite d'huile, joint de sortie de boite ???
» Fuite d'huile
» Boulon manquant sur la culasse = fuite d'huile ??

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: