unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probléme avec ma premiére et la deuxiéme de mon 411

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
julio

avatar

Modéle de votre(vos) mogs : un 411 110
Localisation : Erquery l'oise (picardie)
Pays : france
Nombre de messages : 67
Age : 31
Emploi/loisirs : chaudronnier,soudeur.
Prénom : julien
Année : de 21/07/1959.
Date d'inscription : 24/01/2010

MessageSujet: probléme avec ma premiére et la deuxiéme de mon 411   Lun 25 Jan 2010, 22:17

salut, j'ai un souci avec ma premiére et ma deuxiéme de mon 411
le sélecteur AV,AR saute quand je veux partir en marche avant c'est du a quoi?
mais en troisiéme pas de souci
et marche AR nickel bizar



je vais faire une vidange je vous dit quoi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
probléme avec ma premiére et la deuxiéme de mon 411
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» gros probléme avec le tube de fuite
» Probleme avec rider
» nouvel venu qui a un probléme avec son irish cob
» probleme avec le gpl
» Problème affichage éran LCD avec gopro HD2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: