unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme avec boite de vitesse sur 411...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jeromemog

avatar

Modéle de votre(vos) mogs : 411
Localisation : 80 (somme-Picardie)
Pays : france
Nombre de messages : 116
Age : 44
Prénom : Jerome
Année : 1962
Date d'inscription : 19/01/2009

MessageSujet: Probleme avec boite de vitesse sur 411...   Ven 08 Jan 2010, 19:00

Salut à tous,

Il fait -7° dehors, mais l'envie était trop forte.
Après un petit moment sans avoir roulé avec le Mog (presque 2 mois...j'ai honte !), j'ai remis en route et je suis parti faire un tour dans la neige ! Mise en route impec après quelques précautions (pompe gasoil, niveau huile, boost de batterie), un bon 1/4 d'heure de fonction sur place...et je décolle ! Il fait vraiment pas chaud (sans les portes ni capote) ! Je roule tranquille, quelques chemins de terre, un peu de crapahutages sur talus (ca ma permis de voir que je passe plus en 4x4 (la poignée est hyper facile et n'offre aucune résistance type câble à tirer... mais tout est froid donc je m'inquiète pas plus pour le moment). Seulement voilà, il faut bien rentrer un jour, là, problème Shocked impossible de rétrograder. Tout est bloqué ! Levier de vitesse, poignée d'inverseur, j'ai beau tirer sur tout à 1 main, à 2 mains (dans le raisonnable), pas un mil de fait ! J'ai donc réussi à faire demi tour dans un champ, plein de neige, en 2 roues, en 3eme (ça a été chaud malgré le froid glacial qui tombait).
Question : C'est grave Doc ! scratch
Faut attendre qu'il fasse 1 peu plus chaud pour refaire le test ?

Merci à vous pour vos idées et conseils

PS : Pas la peine de me dire qu'il faut le mettre au chaud ! Il rentre pas dans la maison...et puis une vieille barque, ca garde pas bien la chaleur !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Ven 08 Jan 2010, 20:30

tu n'as pas un ami qui pourrait te prêter un garage pour une nuit ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeromemog

avatar

Modéle de votre(vos) mogs : 411
Localisation : 80 (somme-Picardie)
Pays : france
Nombre de messages : 116
Age : 44
Prénom : Jerome
Année : 1962
Date d'inscription : 19/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Sam 09 Jan 2010, 08:56

Salut Sepele,

Il dors déjà dans mon garage, mais il n'est pas chauffé, il est à l'autre bout du terrain.
Ce qui m'inquiète un peu plus, c'est que le 411 était monté avec fraise à neige et autres équipements pour grand froid ! Je pense pas que ce soit un "petit" -7° qui devrait l'arrêter ! Ou alors, les gars laissé le véhicule sur le rapport et ne touchaient plus à rien de l'hiver !

@+

Jerome
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Sam 09 Jan 2010, 10:58

y'a peut être de la glace qui bloque quelque part, c'est comme les eurostar, ça roule pendant des années puis tout d'un coup, tout est bloqué .....

Mais bon , si depuis il est dans un garage ou la température est supérieure à zéro et que c'est toujours coincé, ça ressemblerait plutôt à un soucis mécanique .... y'a plus qu'à démonter le couvercle de la boite de vitesse pour voir ou ça coince ... soit c'est la grille du sélecteur qui a un soucis ou une fourchette ...

Le levier de vitesse, enfin la partie basse, j'ignore le nom ..... ce tube est il toujours bien graissé ??? pas que ce soit là que ce soit grippé, si plus rien ne bouge ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeromemog

avatar

Modéle de votre(vos) mogs : 411
Localisation : 80 (somme-Picardie)
Pays : france
Nombre de messages : 116
Age : 44
Prénom : Jerome
Année : 1962
Date d'inscription : 19/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mar 12 Jan 2010, 11:33

Salut à tous,

Bon, visiblement, il fait moins froid...et ca semble même dégeler ! C'est une bonne chose...et en même temps dommage (je pourrais pas m'éclater dans la neige et les congères), mais le levier ne veux toujours pas bouger de place...ça commence à m'inquiéter grave quand même. pale

Y a t-il une trappe de visite où on peut voir les engrenages et les fourchettes de sélection ?

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fabien
Admin
avatar

Modéle de votre(vos) mogs : un 411
Localisation : champier (isère 38)
Pays : france
Nombre de messages : 6374
Age : 42
Emploi/loisirs : technicien de maintenance
Prénom : fabien, créateur d'unimog-mania
Année : 411 de 1965
Date d'inscription : 03/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mar 12 Jan 2010, 14:24

salut
il faudrait enlever le couvercle de boite à vitesse

normalement il faudrait mettre ton levier de vitesse au point mort (mais difficille puisqu'il est bloqué !), tu devisses la quinzaines de vis avec une clé de 13mm
tu enleves le couvercle tout doucement et le pose a plat sans bouger les axes ....
il faudra remettre les pignons dans la même position si tu veux que tu se remboite comme il faut

c'est quand même une opération sensible

en premier, as tu essayé de vidanger l'huile au cas ou de l'eau soit dedans Question
Fabien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.unimog-mania.com
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mar 12 Jan 2010, 17:47

sinon tu peux aussi enlever le couvercle latéral si tu n'as la sortie prise de force pour y regarder, au cas ou ce ne serait "que" de la glace ... enfin de l'eau dans l'huile ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4152
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mar 12 Jan 2010, 19:01

Bonjour

scratch Et il roulait , donc pour que ça gèle "à chaud" ??

Si tu es bloqué en 3ème , c'est normal que l'inverseur ne fonctionne pas ! vu qu'il n'agit qu'en 1/2!

Si la boite n'a pas émis de bruits avant ,ça sent bien un soucis de grille de sélection!

bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeromemog

avatar

Modéle de votre(vos) mogs : 411
Localisation : 80 (somme-Picardie)
Pays : france
Nombre de messages : 116
Age : 44
Prénom : Jerome
Année : 1962
Date d'inscription : 19/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mar 12 Jan 2010, 20:51

Salut à tous,

A mon avis (et je suis bien placé...), ce n'est pas de l'eau ! et si c'est de l'eau...je sais pas par où elle est passée, car j'ai vidangé la boite en septembre-octobre et pas fait le con dans les chemins humides de ces mois bien arrosés en notre belle région de Picardie !

Donc, oui, je pencherai aussi pour la grille de sélection ! De toute façon, il n'y a qu'en ouvrant que je verrai d'où vient le problème !
Il n'y a pas de fourchette et bronze dans cette boite ? J'ai visionner vite fait la doc technique que j'ai...mais peut être qu'elle n'est pas assez détaillé !

Nous verrons bien le moment venu.

Il y a une ou deux trappes de visites ? Sur ma doc, il semble y avoir un grand panneau sur le coté gauche (dans le sens de la marche) et une "trappette" à droite (pour la prise de force).
J'essaie de mettre les vues.


C'est possible de l'enlever moteur boite posé...le renvoi de prise de force avant arrière ?:j\\\'sais pas:

@+ à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4472
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mar 12 Jan 2010, 20:59

Moi je commencerai par le couvercle, c’est probablement le verrouillage de
La une et deux Qui ne revient pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mar 12 Jan 2010, 21:03

ça ne te mènera à rien d'ouvrir à gauche, c'est sans doute un problème de grille de sélection, il faut donc lever le couvercle
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
samdav88

avatar

Modéle de votre(vos) mogs : un 404.114 dieselisé et deux 404.111 essance et pekins 4 cylindres diesel
Localisation : ramonchamp 88160
Pays : france
Nombre de messages : 1054
Age : 34
Emploi/loisirs : charpentier /tout terrain/unimog
Prénom : samuel
Année : 1979 et 1957 et 1956 pour le petit dernier
Date d'inscription : 16/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mar 12 Jan 2010, 21:27

je te met ca ,si ca peut t'aider a voir clair

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mar 12 Jan 2010, 21:30

ou l'arbre de commande qui a grippé ...

cela dit, s'il marchait bien avant, c'est surement la grille de sélection .... je suis de l'avis de Denis ... d'ailleurs c'est ce que j'avais dit plus haut.

Enlever le côté ça permettait juste de voir si ce n'est pas une fouchette usée qui pose problème, et puis ça aide au remontage quand on a voulu toucher au coeur de la boite. Bon, la notice donne de précieuses indications quand au remontage, mais on peut s'en passer facilement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeromemog

avatar

Modéle de votre(vos) mogs : 411
Localisation : 80 (somme-Picardie)
Pays : france
Nombre de messages : 116
Age : 44
Prénom : Jerome
Année : 1962
Date d'inscription : 19/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mer 13 Jan 2010, 07:57

Salut tout le monde,

Ce matin, c'est encore

Et bien un grand merci à vous tous pour votre avis et la doc...

Y a plus qu'à démonter le dessus de boite et accéder à la grille de sélecteur !

Je vous tiens informé de ce que j'aurais trouvé.
Quelle genre de panne est il possible d'avoir ? un grippage par manque de graissage, un axe tordu, une goupille cassée...?

Bonne journée à tous et encore merci

@+

Jérôme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zombinis

avatar

Modéle de votre(vos) mogs : 421 141 de 1975 ancien PL belge et maintenant VL français
Localisation : MELLAC 29300.sud finistère bretagne
Pays : france
Nombre de messages : 1875
Age : 53
Emploi/loisirs : VTT et unimog
Prénom : christian
Année : 01/1975
Date d'inscription : 09/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mer 13 Jan 2010, 10:06

j'ai qq images qui je l'espère t'aideront à y voir + clair




bon courage pour le démontage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1045
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mer 13 Jan 2010, 21:54

Bonsoir
Je te conseille vivement de caler ton mog de telle sorte que le plan de joint du couvercle de boite soit parfaitement à l'horizontale ( dans le sens de la longueur) , AVANT de déposer le couvercle. En effet les pignons et autres anneaux de synchro ont tendance à glisser tout seuls sur leurs arbres vers l'arrière lorsque les fourchettes ne sont plus là pour les retenir.....expérience vécue. Alors bonjour l'ambiance pour replacer le couvercle de selection....

L'eau peut assez facilement rentrer dans la boite d'un mog qui n'est pas à l'abri, s'il est équipé des rampantes. Le tube vertical,qui guide l'axe du levier d'enclenchement n'a pas de dispositif d'étanchéité, ...J'ai eu le cas , à tel point que la rouille avait solidarisé l'arbre et le tube!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sepele

avatar

Modéle de votre(vos) mogs : 411, 421
Localisation : Moselle
Pays : france
Nombre de messages : 3468
Prénom : sepele
Année : 1955, 1961
Date d'inscription : 08/01/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Mer 13 Jan 2010, 22:16

avec une bonne lampe de poche on voit à travers les trous de la grille de sélection si les fourchettes sont bien positionnées, après faut juste un peu de patience et de dextérité.

BON COURAGE et n'hésite pas à ouvrir !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HIBOU

avatar

Modéle de votre(vos) mogs : 411+2010
Localisation : BAS-RHIN
Pays : france
Nombre de messages : 138
Age : 40
Emploi/loisirs : BUCHERON
Prénom : YANNICK
Année : 1960 ET 1952
Date d'inscription : 08/03/2009

MessageSujet: Re: Probleme avec boite de vitesse sur 411...   Jeu 14 Jan 2010, 18:14

Salut jeromemog j' ai deja eu ce problème avec le 2010,aussi en hiver sa doit etre la condensation et le gel qui bloque le mecanisme de la fourchette.
Sa c'est retabli quand on a chauffé la boite avec le chalumeau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme avec boite de vitesse sur 411...   

Revenir en haut Aller en bas
 
Probleme avec boite de vitesse sur 411...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme avec boite de vitesse sur 411...
» probleme de boite de vitesse
» probleme boite de vitesse au secours RESOLU
» Probleme embrayage/ boite de vitesse
» probleme de boite de vitesse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: