unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 probleme de vitesse

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
david

david

Modéle de votre(vos) mogs : 406
Localisation : brienne 71
Pays : france
Nombre de messages : 43
Age : 33
Emploi/loisirs : charpentier
Prénom : david
Année : 1970
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: probleme de vitesse   probleme de vitesse Icon_minitimeLun 04 Jan 2010, 22:24

est ce que quelqu un connait l astuce qui bloque le vehicule a 25kmh car le mien y est et je voudrait le
debloquer ,en fait il me manque la 5eme et 6eme il faudrai peut etre que j ouvre la boite mais je prefere
demander conseil a des pros avant !
merci !!
ps:si vous avez des photos de quoi que ce soit ca m arrangerai
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9938
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMar 05 Jan 2010, 08:01

la première chose à faire est déjà de retirer le couvercle de boite en alu avec les leviers
tu auras alors la grille de sélection, et tu pourras voir ce qui empêche le passage en 5 et 6: probablement un petit bout de ferraille soudé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico2010

nico2010

Modéle de votre(vos) mogs : 406
Localisation : Haute normandie
Pays : france
Nombre de messages : 1092
Age : 32
Emploi/loisirs : Réparateur d'étoiles lol (mecano Mercedes vl)
Prénom : Nicolas
Année : environ 1968
Date d'inscription : 17/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMar 05 Jan 2010, 12:27

Je ne sait pas du tout!!!!!!!
Si tu le fait tiens nous au courant c'est interressant.
a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5019
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMar 05 Jan 2010, 21:09

Tout d’abord
Est-ce que tu as les vitesses lentes ?
Est-ce que ç’est arrivé en marche ou tu l’as acheté comme ça ?
Tien moi au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
david

david

Modéle de votre(vos) mogs : 406
Localisation : brienne 71
Pays : france
Nombre de messages : 43
Age : 33
Emploi/loisirs : charpentier
Prénom : david
Année : 1970
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMar 05 Jan 2010, 22:33

pour te repondre jean luc c est comme ca depuis que je l ai acheté mai bon 30km a 25 kmh c est un peu lon!!!
doucement mais surement !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david

david

Modéle de votre(vos) mogs : 406
Localisation : brienne 71
Pays : france
Nombre de messages : 43
Age : 33
Emploi/loisirs : charpentier
Prénom : david
Année : 1970
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMar 05 Jan 2010, 22:35

ok merci denis ba de toute facon y me semblai bien qu il fallait que j enleve le couvercle de boite mais bon ...!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5019
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMer 06 Jan 2010, 07:39

est ce que tu as les vitesses extra lentes?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9938
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMer 06 Jan 2010, 07:59

pour retirer le couvercle tu mets le levier principal au point mort, et le levier inverseur en avant
tu as combien de leviers en tout ? Jean Luc t'a posé la bonne question, si tu as la boite intermédiaire tu es peut-être en gamme lente ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeromemog

jeromemog

Modéle de votre(vos) mogs : 411
Localisation : 80 (somme-Picardie)
Pays : france
Nombre de messages : 119
Age : 45
Prénom : Jerome
Année : 1962
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMar 12 Jan 2010, 11:20

Salut Denis,

C'est pas le bon post, mais c'est un contact aux connaisseurs de 411 aussi ! (vous pouvez répondre sur mon sujet, ca mettra les choses en place !)

Dis moi, il y a une trappe de visite sur la boite du 411 ?
J'ai ouvert un sujet aussi concernant ma boite de vitesse qui est bloquée en 3e. Du coup, pas moyen de reculer, ni de revenir au point mort, rien du tout quoi !
Et ce couvercle en question, il se trouve ou ? et comment on fait quand tout est bloqué ? Et pour ce couvercle, y a la place utile pour le retirer cabine en place ?

Merci pour ton aide

@+

Jérôme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david

david

Modéle de votre(vos) mogs : 406
Localisation : brienne 71
Pays : france
Nombre de messages : 43
Age : 33
Emploi/loisirs : charpentier
Prénom : david
Année : 1970
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeVen 15 Jan 2010, 18:16

salut Denis et bein j ai le levier principale ,celui lente extra lente ,et celui de boite intermediaire boite prinipale ,dc ca fait trois il me semble
enfin corrige moi si je me trompe !!
je ne sui pa en lente car j ai tt essayé et je n arrive pa a passé la 5em et 6 em

il n y a qu une chose a faire je croit ,un peu de mecanique !
david
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9938
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeVen 15 Jan 2010, 18:35

oui, il faut retirer le couvercle de boite, et tu verras probablement un bout de ferraille soudé qui empêche le passage et 5 et 6
attention, comme l'a rappelé (je crois) Fabien il vaut mieux mettre la boite horizontale, c'est à dire lever l'arrière du Mog pour ne pas que les pignons coulissent tout seuls sur les arbres dans la boite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeromemog

jeromemog

Modéle de votre(vos) mogs : 411
Localisation : 80 (somme-Picardie)
Pays : france
Nombre de messages : 119
Age : 45
Prénom : Jerome
Année : 1962
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeVen 15 Jan 2010, 19:33

Denis,

Je continue sur ce post car ca peut renseigner David aussi.
Ça veut dire que la grille de sélection n'est pas indépendante du couvercle...? (a moins que les boites de 406 ne sont pas faites dans le même esprit que celle du 411)

Et les pignons sont si libres que ca pour coulisser tout seuls scratch

Normalement, je commence le démontage du couvercle ce weekend (sur 411) !

@+

Jérôme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9938
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeVen 15 Jan 2010, 19:53

non, c'est pareil pour le 411 et le 406
mais c'est au cas où on soulève aussi la grille, ne serait-ce que pour dessouder ce fichu bout de ferraille, si c'est ça qui bloque
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5019
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeVen 15 Jan 2010, 20:39

David
J’ai eu le même souci quand j’ai acheté mon 421
Ça ne venait pas du couvercle de boite principale que j’avais évidemment ouvert
J’y ai passé tout un samedi après midi, à me mettre le cerveau en ébullition pour comprendre
Comment pouvait fonctionner cette fichu boite.
Tout d’abord vérifier si le verrouillage de la 5et6 est bien comme sur la photo
En position rouge donc déverrouillé vitesses longues
En position noire lorsque tu mets tes lentes : il s’agit d’un petit chapeau qui fait un quart de tour et qui empêche le levier principal d’aller complètement a droite d’où verrouillage 5 et 6

Dans mon cas il ne déverrouillait jamais
Donc enlèvement du petit couvercle de la boite relaie, chercher à comprendre ou la fourchette
N’est pas a ça place. ATTENTION l’or de la pose du couvercle que tout soi bien positionné
Par ce qu’on y voit rien BON COURAGE

A+probleme de vitesse Numari14
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
david

david

Modéle de votre(vos) mogs : 406
Localisation : brienne 71
Pays : france
Nombre de messages : 43
Age : 33
Emploi/loisirs : charpentier
Prénom : david
Année : 1970
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeDim 24 Jan 2010, 19:11

merci a vous tous pour vos reponse tres precise ,je n ai donc pa besoin de lever l arriere si je demonte que le petit couvercle ?
je n ai encore pa eu le temp de me pencher sur la question mais je vous tient o courant quand jai du nouveau
merci a vous

david
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5019
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeDim 24 Jan 2010, 20:31

Avant de lever le petit couvercle, vérifie que le petit chapeau rouge ou noir
Ne manœuvre pas lorsque tu passes tes extra lentes et rampantes. Si il change
De place, alors ça peut encore je pense venir du verrou qui se situe dans la boite principale
Celui qui empêche de passer directement en 5eme en venant de la 1 ou 2eme
Car il faut passer automatiquement par la 3eme pour déverrouiller la 5 et la 6
Facile à comprendre quand on a la grille sous les yeux
Si a force on ne t’embrouille pas on aura de la chance

Jean luc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
david

david

Modéle de votre(vos) mogs : 406
Localisation : brienne 71
Pays : france
Nombre de messages : 43
Age : 33
Emploi/loisirs : charpentier
Prénom : david
Année : 1970
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMer 03 Fév 2010, 22:57

il y a un truc bizarre , est ce qu il existe des boite a 4 vitesses? car quand j actionne mon levier principale lorsque je
sui poussé a fond a droite pour "éssayé"de passé ma 5eme il y a la buté ki touche non pas sur la petite patte ki se
verrouille losrqu on est en lente mai directement sur le couvercle de boite juste dessous dc ca veut dire je
n ai pa de marge pour 5 et 6 ?? ou est ce que le levier est decalé?
merci
david
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9938
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeJeu 04 Fév 2010, 07:08

fais une photo de ton couvercle de boite avec les leviers, et dis nous si c'est une type F ou une type G
tu as peut-être une boite 2x4
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david

david

Modéle de votre(vos) mogs : 406
Localisation : brienne 71
Pays : france
Nombre de messages : 43
Age : 33
Emploi/loisirs : charpentier
Prénom : david
Année : 1970
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeLun 08 Fév 2010, 22:29

probleme de vitesse Unimog13
probleme de vitesse Unimog14
probleme de vitesse Unimog15
voici quelque photos je sait pa si ca va sufir par contre on voit ou si c est une type f ou g
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5019
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeLun 08 Fév 2010, 23:02

Bonsoir,
Maintenant que tu vois tous tes leviers, à quel niveau se fait la futée de ton levier
Principal ?
Est-ce que le petit chapeau rouge et noir sur le schémas fonctionne comme indiqué?
C’est une G à 6 rapports a priori
A+ t’inquiète on va y arriver
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9938
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMar 09 Fév 2010, 09:32

c'est bien une type G
de la gauche vers la droite tu as:
le levier de commande de la prise de force
le levier d'enclenchement du pont av et des blocages de différentiels
le levier d'enclenchement de la boite intermédiaire (en arrière: sans la boite intermédiaire, en avant: avec)
le levier de changement de vitesse de la boite principale
l'inverseur de marche (levier sans boule)
le levier de sélection de la boite intermédiaire (3 positions, en "Z" successifs)
enfin, c'est ce que je crois comprendre ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david

david

Modéle de votre(vos) mogs : 406
Localisation : brienne 71
Pays : france
Nombre de messages : 43
Age : 33
Emploi/loisirs : charpentier
Prénom : david
Année : 1970
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMar 09 Fév 2010, 22:57

oui Denis tout les levier corresponde a ce que tu as dit !!
boiite g donc ca veut dire quoi ?
oui le petit chapeau fonctionne bien dc c est pas ca mai la buté ce fait au meme niveau !!
par contre j ai vu qu il y avait un tout petit peut de jeu encore donc je sai pa si
ca peut suffir !
don a priori j aurai juste ce couvercle a enlevé ,celui juste sous le levier principale ?
merci
David
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9938
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMer 10 Fév 2010, 08:47

donc, tu dois avoir un bout de ferraille soudé qui empêche de passer la 5 et la 6
il faut retirer le couvercle de boite, et regarder la grille de sélection
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5019
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeMer 10 Fév 2010, 19:48

Quand tu enclenches la 1ere est ce que ton levier principal est en position verticale
Il ne faudrait pas qu’ils aient décalés une cannelure de la coulisse du levier
Après tout ça démontage s’impose
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
david

david

Modéle de votre(vos) mogs : 406
Localisation : brienne 71
Pays : france
Nombre de messages : 43
Age : 33
Emploi/loisirs : charpentier
Prénom : david
Année : 1970
Date d'inscription : 19/01/2009

probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitimeLun 15 Fév 2010, 23:18

heu verticale comment ca , pasqu elle y est oui ,ca veut dire quoi ?
DAVID
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




probleme de vitesse Empty
MessageSujet: Re: probleme de vitesse   probleme de vitesse Icon_minitime

Revenir en haut Aller en bas
 
probleme de vitesse
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme boite vitesse 2010
» Jeu dans sélecteur vitesse et mal a trouvé 1ére/point mort
» yamaha xlt 800 ratee haute vitesse
» probleme de vitesse
» probleme boite vitesse qui passe pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 403, 406, 416 :: mécanique-
Sauter vers: