unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme carburation ou d allumage?????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
flo43



Modéle de votre(vos) mogs : 404
Localisation : 43
Pays : france
Nombre de messages : 84
Date d'inscription : 14/08/2009

MessageSujet: probleme carburation ou d allumage?????   Mer 18 Nov 2009, 18:30

bonjour a tout le monde...

voila, mon 404 tourne sur 3 pattes depuis qq temps....en effet,il n'a plus de puissance,a beaucoup de mal a prendre ses tours ,le ralenti n'est pas tres regulier et un coup il tient bien et un coup il cale....

j'ai changé les bougies alors d ou cela peut il venir selon vous???

merci de vos réponses....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matt43

avatar

Modéle de votre(vos) mogs : 404
Localisation : Haute-Loire
Pays : france
Nombre de messages : 227
Age : 33
Prénom : Mathieu
Année : 1960
Date d'inscription : 12/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Mer 18 Nov 2009, 19:16

Salut ca va? Peu etre un gicleur de bouché!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
flo43



Modéle de votre(vos) mogs : 404
Localisation : 43
Pays : france
Nombre de messages : 84
Date d'inscription : 14/08/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Mer 18 Nov 2009, 20:03

oui oui ça va matt ,merci a toi!!!

je vais essayer de les souffler mais il faut que je les trouve d'abord ,les schemas que j'ai trouvé sur le forum ne sont pas tres clair pour moi qui n y connais pas grand chose....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Mer 18 Nov 2009, 21:26

c'est en forgeant qu'on devient forgeron
alors tu regardes bien avant, tu notes, tu prends des photos, et tu démontes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KATE

avatar

Modéle de votre(vos) mogs : Femme de moggeur 404.113-404S.114-404.115 et 406A
Localisation : Territoire de Belfort 90
Pays : france
Nombre de messages : 1461
Age : 44
Emploi/loisirs : Femme de moggeur à temps plein YVAN
Prénom : Catherine
Année : 1962-1966-1970 et 1969
Date d'inscription : 16/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Jeu 19 Nov 2009, 10:22

Il ne faut pas hésiter à démonter ton carbu... même à plusieures reprises...
car si c'est un gicleur de bouché, il suffit d'une souflette... et le tour est joué !
Un montage-démontage, et tu auras la technique...
La manip devra sans doute être faite plusieures fois, même si tu as tout nettoyé correctement. Il y a souvent une toute petite "merdouille" qui revient le boucher, surtout si ton mog n'a pas tourné régulièrement...
Pense à remplacer le joint si déjà tu ouvres le carbu...
Fais signe si besoin...
Je regarde si j'ai un autre schéma...

KATE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KATE

avatar

Modéle de votre(vos) mogs : Femme de moggeur 404.113-404S.114-404.115 et 406A
Localisation : Territoire de Belfort 90
Pays : france
Nombre de messages : 1461
Age : 44
Emploi/loisirs : Femme de moggeur à temps plein YVAN
Prénom : Catherine
Année : 1962-1966-1970 et 1969
Date d'inscription : 16/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Jeu 19 Nov 2009, 11:10

Ca, ca va t'aider !!!



KATE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
flo43



Modéle de votre(vos) mogs : 404
Localisation : 43
Pays : france
Nombre de messages : 84
Date d'inscription : 14/08/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Jeu 19 Nov 2009, 13:26

un grand merci kate!!! t'es au top....

est ce qq un sait ou je dois m adresser pour une pochette de joint carbu?????

merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KATE

avatar

Modéle de votre(vos) mogs : Femme de moggeur 404.113-404S.114-404.115 et 406A
Localisation : Territoire de Belfort 90
Pays : france
Nombre de messages : 1461
Age : 44
Emploi/loisirs : Femme de moggeur à temps plein YVAN
Prénom : Catherine
Année : 1962-1966-1970 et 1969
Date d'inscription : 16/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Jeu 19 Nov 2009, 15:09

Quand tu démontes, tu conserves bien l'ancien et tu t'en sers comme modèle... après, faut juste la délicatesse de doigts féminins pour la découpe au micromètre dans du papier à joint... Razz


Ou il y a aussi la technique du joint pâte, mais c'est beaucoup plus "chiant" à enlever le jour où tu dois à nouveau ouvrir le schmilblic...
A plus KATE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
samdav88

avatar

Modéle de votre(vos) mogs : un 404.114 dieselisé et deux 404.111 essance et pekins 4 cylindres diesel
Localisation : ramonchamp 88160
Pays : france
Nombre de messages : 1054
Age : 34
Emploi/loisirs : charpentier /tout terrain/unimog
Prénom : samuel
Année : 1979 et 1957 et 1956 pour le petit dernier
Date d'inscription : 16/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Jeu 19 Nov 2009, 18:16

Coucou KATE ,felicitation tu est passer maitre dans l'art de la revue technique et de la doc unimog en tout genre ,et en peu de temps pour quelqu'un qui n'aimais pas trop ces bebetes au debut.

PS: ta pas fait les deux petit trous pour les petit rivets de fixation du joint ,HI HI HI
je te charie car j'ais eu l'ocas de le faire il y a quelque temps et j'avais semer un de ces fameux rivet et j'en ais Ch..Z cinq minutes pour le retrouver donc je peut te dire que ceux la je les ais pas oublier.

Encore felicitation et a un de ces quatre

SAM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
flo43



Modéle de votre(vos) mogs : 404
Localisation : 43
Pays : france
Nombre de messages : 84
Date d'inscription : 14/08/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Jeu 19 Nov 2009, 18:34

je te rejoins ,elle m'épatte vraiment!!!!!

sinon,question a 2 balles,vous y mettez quoi comme carburant ???? sp95 ou sp98??? avec additif ou pas???? cela peut il venir de la également????perso,sp95 sans additif....c'est grave docteur????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KATE

avatar

Modéle de votre(vos) mogs : Femme de moggeur 404.113-404S.114-404.115 et 406A
Localisation : Territoire de Belfort 90
Pays : france
Nombre de messages : 1461
Age : 44
Emploi/loisirs : Femme de moggeur à temps plein YVAN
Prénom : Catherine
Année : 1962-1966-1970 et 1969
Date d'inscription : 16/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Jeu 19 Nov 2009, 19:31

Merci, merci... Mais j'ai un bon prof à la maison, et tous ceux qui sont sur ce forum... Rolling Eyes

Pour ta réponse Flo, on en parle déjà ici...
http://www.unimog-mania.com/mecanique-f11/essence-pour-404-t1497.htm

KATE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
flo43



Modéle de votre(vos) mogs : 404
Localisation : 43
Pays : france
Nombre de messages : 84
Date d'inscription : 14/08/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Jeu 19 Nov 2009, 21:04

oups!!! j avais pas vu kate!!!

encore merci!!! décidément!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KATE

avatar

Modéle de votre(vos) mogs : Femme de moggeur 404.113-404S.114-404.115 et 406A
Localisation : Territoire de Belfort 90
Pays : france
Nombre de messages : 1461
Age : 44
Emploi/loisirs : Femme de moggeur à temps plein YVAN
Prénom : Catherine
Année : 1962-1966-1970 et 1969
Date d'inscription : 16/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Ven 20 Nov 2009, 09:54

samdav88 a écrit:
PS: ta pas fait les deux petit trous pour les petit rivets de fixation du joint ,HI HI HI
je te charie car j'ais eu l'ocas de le faire il y a quelque temps et j'avais semer un de ces fameux rivet et j'en ais Ch..Z cinq minutes pour le retrouver donc je peut te dire que ceux la je les ais pas oublier.

Encore felicitation et a un de ces quatre

SAM

Faut bien lui laisser faire encore quelque chose !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pino

avatar

Modéle de votre(vos) mogs : 411-112
411-119
Localisation : fosse la ville belgique
Pays : belgique
Nombre de messages : 103
Age : 37
Emploi/loisirs : mecano materiel agri +tp
Prénom : pino
Année : 1963
1967
Date d'inscription : 27/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Ven 27 Nov 2009, 21:39

salut tout le monde, quelque chose de sensible sur le 404, les vis platinees sont souvent source des probleme de carburation de ce moteur qui ronronne si bien...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
flo43



Modéle de votre(vos) mogs : 404
Localisation : 43
Pays : france
Nombre de messages : 84
Date d'inscription : 14/08/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Ven 27 Nov 2009, 23:47

je pense egalement a ça pino, tu peux m en dire un peu plus ou meme mettre des photos???

merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
samdav88

avatar

Modéle de votre(vos) mogs : un 404.114 dieselisé et deux 404.111 essance et pekins 4 cylindres diesel
Localisation : ramonchamp 88160
Pays : france
Nombre de messages : 1054
Age : 34
Emploi/loisirs : charpentier /tout terrain/unimog
Prénom : samuel
Année : 1979 et 1957 et 1956 pour le petit dernier
Date d'inscription : 16/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Sam 28 Nov 2009, 09:29

voici une photos de vis platinee ,elles sont sous le delco ,ca se trouve facilement sur ebay ,mais tu peut dejas passer un leger coup de papier de verre tres fin entre les deux pour que la surface de contacte ne soit plus charbonner et bien plane.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bcmog

avatar

Modéle de votre(vos) mogs : 1300L
Localisation : caen
Nombre de messages : 366
Date d'inscription : 18/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Sam 28 Nov 2009, 12:59

Salut,

Je sais pas comment est equiper ton 404, mais si le faisceau d'allumage est trop vieux, ne cherche pas plus loin, change tous les cable HT et tu verras ca va aller beaucoup mieux. En vieillisant, les flls haute tension perdent leur pouvoir d'isolation ,et l'etincelle n'arrive plus correctement aux bougies. C'est ce qui m'est arrivé sur mon 404, j'ai remplacé tous les cables blindes.

C'est un probleme connu aussi des proprietaire de Range Rover V8... ( j'en ai eu 2...) : meme probleme, meme soution.

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
flo43



Modéle de votre(vos) mogs : 404
Localisation : 43
Pays : france
Nombre de messages : 84
Date d'inscription : 14/08/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Sam 28 Nov 2009, 22:58

ok merci samdav' je vais y jeter un oeil!!!!


bcmog,
pourrais tu me faire une photo des cables ht dont tu parle car je suis pas un pro de la mecanique....merci d avance!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bcmog

avatar

Modéle de votre(vos) mogs : 1300L
Localisation : caen
Nombre de messages : 366
Date d'inscription : 18/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Dim 29 Nov 2009, 12:02

Salut
j'ai pas de photos, car j'ai vendu mon 404 il y a bien longtemps. Les fils haute tension ce sont les fils qui partent de la tete de delco et qui vont aux bougies.
Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Dim 29 Nov 2009, 12:11

+ une qui va de la tête du delco à la bobine haute tension: c'est le gros cylindre qui est au bout du 7ème fil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
flo43



Modéle de votre(vos) mogs : 404
Localisation : 43
Pays : france
Nombre de messages : 84
Date d'inscription : 14/08/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Mar 01 Déc 2009, 15:54

ok merci les gars!!!

c'est la prochaine étape a laquelle je pensais......

alors une autre question de débutant, ou puis je trouver ces fils svp????

merci !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bcmog

avatar

Modéle de votre(vos) mogs : 1300L
Localisation : caen
Nombre de messages : 366
Date d'inscription : 18/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Mar 01 Déc 2009, 17:54

flo43 a écrit:
ok merci les gars!!!

c'est la prochaine étape a laquelle je pensais......

alors une autre question de débutant, ou puis je trouver ces fils svp????

merci !!!

C'est pas forcement facile.... Ca depends si tu est equipé d'un allumage blindé ou pas !!

si c'est un allumage ordinaire : chez n'importe quel fourisseur de pieces auto, tu y va avec tes 7 fils, et tu devrais trouver l'équivalent en adaptable.

Si c'est un allumage blindé... pas de solution simple, moi j'avais refais les cordons en achetant du fil haute tension spécial bougie, et des connecteurs pour le coté bougie, a mon avis de moins en moins facile a trouver en pieces detachées. J'avais ensuite modifié les connexions coté DELCO, pour reutiliser les prises. Je dois encore avoir quelque pars la doc que m'avais envoyé un américain passionné de 404.. (c'était au siecle dernier, et il n'y avait pas beaucoup d'amateur d'unimog...)

En cherchant dans mes liens, j'ai retrouvé ca : http://www.vk-cars.com/default.asp?id=9&mnu=9&nr=0x0x12x12x2&ta=trade&title=Ignition%20-%20Upgrade&qck=0

Tu as l'adaptateur tete de Delco normal sur DELCO Blindé à 85 euros HT et les fils a 80 euros HT.

Esperant t'avoir aidé

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1040
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Mar 01 Déc 2009, 18:22

Bonsoir
Pour t'assurer que les câbles sont bons ou défectueux, fais tourner ton moteur dans l'OBSCURITE . Dans ces conditions si les cables sont nazes tu verras des effluves electriques ou mèmes des arcs parasites. S'il n'y a rien , c'est qu'ils sont bons.
Autre possiblité de panne, à l'interieur de la tête d'allumeur il peut y avoir des arcs intempestifs. Pour verifer, tu degraffes la téte -sans enlever les fils- et tu inspectes l'interieur! Ca doit etre
sec, non poussiérieux, et il ne doit pas y avoir de traces entre les plots....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
flo43



Modéle de votre(vos) mogs : 404
Localisation : 43
Pays : france
Nombre de messages : 84
Date d'inscription : 14/08/2009

MessageSujet: Re: probleme carburation ou d allumage?????   Mar 01 Déc 2009, 19:31

ok ,je pense que c est un allumage normal selon moi......par contre ,le soucis avec les fils ht ,c'est que coté tete de delco,le fil connectique dépasse du capuchon isolateur et j'ai donc peur que des fils "classiques" ne puisse aller se brancher au fond....je sais pas si c'est clair car c'est pas facile a expliquer .....

je vais deja procéder au test que me conseille sprinder83 et j aviserai selon le résultat.....

merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TREHIN



Modéle de votre(vos) mogs : 404
Localisation : 63
Pays : france
Nombre de messages : 1
Date d'inscription : 14/01/2013

MessageSujet: distribution unimog 404   Mar 05 Mar 2013, 13:30

Bonjour,

Qui peut me renseigner sur la distribution ?

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme carburation ou d allumage?????   

Revenir en haut Aller en bas
 
probleme carburation ou d allumage?????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme carburation ou d allumage?????
» Probleme carburation?
» Probleme carburation XTZ750
» probleme gpl
» probleme electrique allumage sur crosscar

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: