unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 404 de crob

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3 ... 17 ... 33  Suivant
AuteurMessage
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Mar 04 Aoû 2009, 14:16

Denis a écrit:
elles ne risquent pas de s'échapper, tes batteries ...
mais pourquoi ne pas les avoir mises plus bas ?

pour l'instant je n'ai fais que le bac, il me reste a faire le systéme de maintien
des batteries dans ce dernier.

je voulais les faires descendre un peu entres les longerons,
mais juste en dessous ce trouve le nez de pont, et le diff.
Ne sachant pas encore , comment travail le pont,
et jusqu'ou il monte lors des croisements, j'ai joué la carte sécuritée...

de toute maniére, je vais attaquer le plateau,
et celui ci va venir tout recouvrir, donc !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Ivan

avatar

Modéle de votre(vos) mogs : 406
Localisation : 77 Boulancourt
Pays : france
Nombre de messages : 279
Age : 53
Emploi/loisirs : Ex Débardeur ariègeois - Fonctionnaire heureux
Prénom : Ivan
Année : 1976
Date d'inscription : 03/02/2009

MessageSujet: Re: 404 de crob   Mer 05 Aoû 2009, 09:43

Bonjour,
La critique est toujours facile, mais faut elle quelle soit bénéfique !!;
Donc pourquoi avoir mit un treuil éléctrique aussi haut.
Quand on est planté, on a besoin de lever l'engin pour le sortir et non l'appuyer pour l'enfoncer encore plus !??, et pour le bois en treuil éléctric c'est pas térible .
Ma deuxième remarque, le poids etant notre énnemi premier en TT, pourquoi laisser le 404 en 24v alors qu'on peu gagner de la place du poids en 12v !!??
Si non, ça me donne envie de me racheter un 404.
Bon courrage, je vais suivre l'évolution avec impatiance.
Ivan
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Mer 05 Aoû 2009, 20:15

salut yvan, j'apréci tous les avis exterieurs.... justement , je trouve cela benefique.

- pour la position du treuil , si tu le positionne trop bas,
il risque de trainer dans la boue, ou racler par terre...
- il ne sera pas trop haut si tu imagine le mog embourbé de 70 cm
dans la boue..... il va ce retrouver pile poil dans l'alignement du terrain !!!!

- je n'ai pas l'intention de faire du bois ...... c'est pas mon truc.
- je disposais déja de ce treuil sur mon ancien 4x4, donc difficile de revendre celui la
juste pour en acheter un différent pour le mog..

c'est vrai que le 24 volt , c'est chiant pour le poids, mais egalement pour les ampoules,
tous le materiels electrique comme , CB, poste , terra trip , projecteurs....
seulement, remplacer tous les orgnanes electrique en 24V par du 12V .....

j'ai eu un nissan patrol 3.3 TD en 24V, est je me suis toujours fais chier avec ces deux batteries...

demarreur, alternateur, tous l'eclairage, l'allumage.... y a du boulot ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Philimog

avatar

Modéle de votre(vos) mogs : 404SE 2.8L INJECTION
Localisation : Rillieux-la-Pape
Pays : france
Nombre de messages : 1107
Age : 58
Emploi/loisirs : ballade et trial
Prénom : Philippe
Année : 1962
Date d'inscription : 17/02/2009

MessageSujet: Re: 404 de crob   Mer 05 Aoû 2009, 23:34

Salut Crob

Je constate que tu as bien avance sur ton mog.

Concernant les batteries je suppose que se sont 2 de 12 volt branchees en serie.

Je trouve bizard dans ce cas que ce ne soit pas les 2 meme. y'en a une qui va pas aimer et que lachera.

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Jeu 06 Aoû 2009, 13:28

effectivement, ce sont deux batteries montées en serie,
afin d'otenir du 24 V.

la petite batterie ce trouvé déja sur le mog,
logé dans le compartiment lateral, pour la grosse
elle vient de mon range-rover, car elle ce trouvé
etre neuve, et que la deuxiéme du mog, était HS.
voilà pourquoi elles non pas la même taille.

la batterie la plus grosse, je vais m'en servir pour
brancher tous ce qui est en 12 V, afin de moins tirer
sur la plus petite.

Par contre je ne suis pas expert en electricité,
donc impossible de savoir si cela peut gener
lors de la charge ....?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: 404 de crob   Jeu 06 Aoû 2009, 14:08

c'est pendant la décharge pendant le fonctionnement du démarreur que ça peut géner, si l'intensité appelée est trop forte pour la petite
mais il vaut mieux t'adresser à un électricien spécialisé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Jeu 06 Aoû 2009, 17:23

quand ont dit petite !!!! c'est celle qui ce trouvé sur l'unimog.....

c'est la grosse qui ce trouve etre plus grosse !!!
est ne pouvait pas rentrer dans la boite à batterie d'origine...

du coup est ce que l'alternateur ( ou dinamo !! ) pourra recharger la grosse ...???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
doug 372

avatar

Localisation : gex
Pays : france
Nombre de messages : 89
Age : 44
Emploi/loisirs : mecanicien tp
Prénom : philippe
Année : 1964
Date d'inscription : 15/05/2009

MessageSujet: 404 de crob   Jeu 06 Aoû 2009, 18:16

salut je pense que tu va user prematurement tes batteries car a mon boulot dans le tp on change chaques fois par paire identiques car il y a toujours une des 2 batteries qui ne resiste pas en general c'est un elements qui lache .bonne soiree
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Ven 07 Aoû 2009, 08:14

merci doug pour l'info.


voici une petite vidéo de mon mog.

il fait un peu de bruit, j'ai retiré le silencieux.... trop rouillé.

mais il me fallait le déplacer afin de pouvoir finir le remplissage
d'huile du pont avant, car le mog ce trouvé en descente, donc impossible
de venir mettre les 3 litres dans le pont.

ont voit bien tourner les courroies neuves, les anciennes avait l'air
en bonne états !!!!! quand je les ais demontées, a la moindre torsion,
elles ce déchorées.... j'ai bien fait de les changer....

http://www.youtube.com/watch?v=3YTTEnVxjsk


..................................................................................


Dernière édition par crob le Ven 07 Aoû 2009, 22:06, édité 3 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Ven 07 Aoû 2009, 22:04

:dd: mon moteur d'essuis glace refonctionne nickel.....

En ouvrant le boitier, je suis tombé sur de la graisse seche, et dur comme
du béton..... l'ensemble des pignons, n'arrivés plus a tourner a la main....
aprés demontage de l'ensemble, et un bon nettoyage, puis un graissage....

une fois tout remonté, j'ai rebranché electriquement le moteur, et celui ci
ces mis a tourner comme une horloge....

bref, le mécanisme étant bloqué, le moteur ne pouvant pas tourné devait forcer,
et peut etre ce metre en cour circuit , puisque je n'avais pas les 24 V
sur les fils d'entrée..... brf, le principal, c'est que sa tourne rond !!!!

je vais vite demonter le deuxieme qui fonctionne trés bien pour l'instant,
mais pour eviter de le cramer plus tard, je vais lui faire la même revision...

voici quelques photos :





















Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
unifred

avatar

Modéle de votre(vos) mogs : 404
Localisation : couvin
Pays : belgique
Nombre de messages : 11
Age : 38
Prénom : frederic
Année : 1968
Date d'inscription : 13/07/2009

MessageSujet: Re: 404 de crob   Ven 07 Aoû 2009, 22:12

Salut pas mal la clé de contact, tes batteries je pense que la petite va souffrir puis lâche surtout avec un treuil électrique et au démarrage, j ais déjà rencontre se problème sur des tracteur agricole avec des différance d ampérage une des batteries lâche puis au remplace ou repars puis ses l’autre…
La meilleure solution ne mettre qu’une bat pas possible en 24v donc
Mieux vaux mettre 2 nouvelle bat ou déjà de même ampérage autre possibilité voir venir
J’attends la suite avec un patience Fred
bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Sam 08 Aoû 2009, 20:34

aujourd'hui, j'ai redemonté le carbu pour la deuxieme fois.

Pour la remise en route du moteur, j'avais demonté le carbu afin
de faire un gros nettoyage.... malheureusement, plusieurs joints
n'avais pas aimé ce demontage !!!! du coup, j'avais tout remonté
a la pâte a joint.

n'étant pas avard sur la pâte à joint, aprés assemblage des piéces
le surplus de pâte déborde aussi bien dehors que dedans !!!!
mais je ne suis pas sur que le surplus de pâte sois bien bon,
à l'interieur.... puisque cette pâte resiste aux hydrocarbures...
j'ai bien peur que les morceaux interieurs peuvent gener le
bon fonctionnement de carbu....

du coup, aujourd'hui, redemontage du carbu, et confection
de tous les joints en papier.


























Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
nico2010

avatar

Modéle de votre(vos) mogs : 406
Localisation : Haute normandie
Pays : france
Nombre de messages : 1094
Age : 31
Emploi/loisirs : Réparateur d'étoiles lol (mecano Mercedes vl)
Prénom : Nicolas
Année : environ 1968
Date d'inscription : 17/01/2009

MessageSujet: Re: 404 de crob   Sam 08 Aoû 2009, 20:41

Bravo c'est nikel j'ai eu l'impression que tu les avais acheté :dd: :dd:
a+ et bon courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Sam 08 Aoû 2009, 20:42

Petite question concernant la charge des batteries !

- mes batteries ont étaient chargés à bloc avec un chargeur,
avant d'étre montées sur le mog.

sur une voiture, la batterie indique 12 volt moteur arreté,
et environ 14 volt avac le moteur qui tourne , cela prouve
que l'alternateur fournie bien du courant .
Par contre, sur mon mog, des que le moteur tourne
je n'obtiens pas de voltage supplémentaire aux batteries,
que ce soit en 12V sur une batterie, ou 24V sur les deux...

ne connaissant pas trop, le fonctionnement de l'unimog,
car l'ont ma dit, que ce n'était pas un alternateur mais une dinamo,
et que le boitier en haut en droite sous le capot était une
génératrice.

du coup, est ce que tout ce met en branle des que les batteries
ce décharge un peu, ou est ce que j'ai un probléme ????? merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Sam 08 Aoû 2009, 20:50

nico2010 a écrit:
Bravo c'est nikel j'ai eu l'impression que tu les avais acheté :dd: :dd:
a+ et bon courage.


c'est bien la premiére fois que j'arrive a faire des joints aussi propres !!!
Avant , j'utilisais toujours un gros cutter,
depuis peut, j'ai investi dans une petite boite de cutters de maquettiste,
et là , c'est le jour et la nuit côté précision...

merci pour les encouragements. A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: 404 de crob   Sam 08 Aoû 2009, 21:02

bravo pour les joints, beau boulot !
pour les batteries, à mon avis tu devrais mettre deux identiques à la plus petite, c'est suffisant, tu pourrais alors réduire la "cage" en longueur et descendre les batteries entre les longerons du chassis
une dynamo ça ne charge qu'au-dessus d'un certain régime, et pas du tout au ralenti, contrairement à un alternateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ivan

avatar

Modéle de votre(vos) mogs : 406
Localisation : 77 Boulancourt
Pays : france
Nombre de messages : 279
Age : 53
Emploi/loisirs : Ex Débardeur ariègeois - Fonctionnaire heureux
Prénom : Ivan
Année : 1976
Date d'inscription : 03/02/2009

MessageSujet: Re: 404 de crob   Sam 08 Aoû 2009, 22:51

Bonsoir,
Joli travail si si !! :dd:
Pour la gégène, comme dit si bien Denis, au ralenti, ça donne rien.
Et une dynamo qui n'a pas servie depuis longtemps ce decharge, donc il faut la ré exciter.
Tout un programme, .............. soit elle le fait pas elle même, soit c'est le mécano !
Le mécano ou un autre !! lol!
Continu, t'es bien parti comme Seb 27
A ces jeunes plein de courrage, ça fait plaisir !!!
Bonne nuit !!
Ivan.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Dim 09 Aoû 2009, 19:43

dernier coup que j'ai demarré le moteur, et aprés 10 minutes au ralenti
l'aiguille du manometre de temperature au tableau de bord n'a pas
décolée !!!!!
faut il attendre encore plus longtemps,
ou y-a-t'il un soucis avec ma sonde ou mon mano ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: 404 de crob   Dim 09 Aoû 2009, 20:18

avant de faire confiance à un thermomètre, est-ce que tu as mis ta main sur la durite de sortie d'eau et sur le moteur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Dim 09 Aoû 2009, 21:53

la durie d'eau !!! non, par contre le cache culbuteur oui... sa brule !!!

hihihihihihihhi Rolling Eyes

prochain demarrage, je control la durite..

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Mar 11 Aoû 2009, 17:39

j'ai controlé la température manuellement un peu partout sur le moteur... sa chauffe !!!

bon, le manométre de température ne m'indiquant pas la température
de l'eau du moteur, j'ai descidé de le demonter...



et de le tester !!!! dans une casserole d'eau bouillante pendant 15'...



toujours rien... alors je démonte !!!!!!!



la poudre orange, ce n'est pas du cumin...c'est de la rouille.



le tout beigne actuellement dans de l'essence dans
l'espoir d'arriver a recuperer le mécanisme.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: 404 de crob   Mar 11 Aoû 2009, 18:10

l'espoir fait vivre ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crob

avatar

Modéle de votre(vos) mogs : 404
Localisation : corenc 38
Pays : france
Nombre de messages : 786
Age : 42
Emploi/loisirs : pilote..... de tramway
Année : 1961
Date d'inscription : 19/05/2009

MessageSujet: Re: 404 de crob   Mar 11 Aoû 2009, 19:37

perso, je préfére perdre du temps à essayer de restaurer
une piéces d'origine au lieu de filer en acheter une neuve...

la preuve, sa paye de temps en temps.

il a suffit de 5h30' dans de l'essence pour sauver
ce mécanisme.

simplement aprés avoir fait couler l'eau chaude du robinet...



ensuite lors de l'ébulition ...



je suis content de moi lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://herve.rambaud.over-blog.com
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: 404 de crob   Mar 11 Aoû 2009, 20:01

tout à fait d'accord avec toi, mais là ... il fallait oser !
bravo !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico2010

avatar

Modéle de votre(vos) mogs : 406
Localisation : Haute normandie
Pays : france
Nombre de messages : 1094
Age : 31
Emploi/loisirs : Réparateur d'étoiles lol (mecano Mercedes vl)
Prénom : Nicolas
Année : environ 1968
Date d'inscription : 17/01/2009

MessageSujet: Re: 404 de crob   Mar 11 Aoû 2009, 20:33

Franchement chapeau :dd: :dd: :dd:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 404 de crob   

Revenir en haut Aller en bas
 
404 de crob
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 33Aller à la page : Précédent  1, 2, 3 ... 17 ... 33  Suivant
 Sujets similaires
-
» pour crob
» CROB "Du Gazzz et Des Rêves"
» 404 de crob
» vidéo unimog 404 trial de Crob
» crob le grenoblois

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES RESTAURATIONS ET LES PHOTOS D'UNIMOG :: les restaurations :: les restaurations d'unimog-
Sauter vers: