unimog-mania
! ! Toutes les photos qui défilent sont celles des membres d'Unimog Mania.
Inscrivez vous si vous voulez accéder à l'intégralité des rubriques,
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
-50%
Le deal à ne pas rater :
-50% sur les baskets Nike Air Max Invigor
50.47 € 100 €
Voir le deal

 

 question electricite

Aller en bas 
AuteurMessage
goldwing81

goldwing81

Modéle de votre(vos) mogs : 404S115 de 1962
et un 1300 L de 1983
Localisation : malonne namur belgique
Pays : belgique
Nombre de messages : 475
Age : 68
Emploi/loisirs : retraite et content de l'etre
Prénom : guy
Année : 1962 et 1983
Date d'inscription : 29/01/2012

question electricite Empty
MessageSujet: question electricite   question electricite Icon_minitimeMar 18 Juin 2019, 16:36

bonjour
concerne un U435115 / 1300 L
sur  la photo jointe le numéro 18.5 est renseigner " valve de commande pour la remorque a deux  conduit "
hors dans le schéma électrique je  ne le retrouve pas
hors quand je rebranche mes batterie un clic se fait entendre a ce niveau
quelqu'un pourrais me dire si c'est normal ou pas et si pas normal que faire
car ca décharge mes batteries
déjà merci a vous
bonne soiree

question electricite 435-1110
Revenir en haut Aller en bas
En ligne
goldwing81

goldwing81

Modéle de votre(vos) mogs : 404S115 de 1962
et un 1300 L de 1983
Localisation : malonne namur belgique
Pays : belgique
Nombre de messages : 475
Age : 68
Emploi/loisirs : retraite et content de l'etre
Prénom : guy
Année : 1962 et 1983
Date d'inscription : 29/01/2012

question electricite Empty
MessageSujet: Re: question electricite   question electricite Icon_minitimeJeu 20 Juin 2019, 11:40

bonjour
je voit que personne ne sais répondre a mon problème

CE N'EST PAS UN REPROCHE

mais probablement que personne n'a déjà eu se problème justement

donc il me faudra chercher le pourquoi du comment
et essayer de le résoudre

bonne journée a tous
Revenir en haut Aller en bas
En ligne
badinguet



Modéle de votre(vos) mogs : unimog 421bt de 1975
unimog 416 btl de 1974
Localisation : GIRONDE,
Pays : france
Nombre de messages : 844
Age : 36
Emploi/loisirs : batiment
Prénom : Alexandre
Année : 1975
1974
Date d'inscription : 10/02/2017

question electricite Empty
MessageSujet: Re: question electricite   question electricite Icon_minitimeJeu 20 Juin 2019, 13:57

Salut, je connais pas ce type de mog, les miens déjà sont compliqués suivant les pannes,mais je dis au hasard si il y a pas de risque,
tu peux pas essayé de débranché le fil pour voir si c'est pareil ou pas!
Revenir en haut Aller en bas
lio34

lio34

Modéle de votre(vos) mogs : 406 de 77 ,1700L de 84 jeep willys , def 90 ,ancienne mini , divers motos , boxster 986 et ulm skyranger
Localisation : lunel 34400 herault ,france
Pays : france
Nombre de messages : 231
Age : 53
Prénom : lionel
Année : 1967
Date d'inscription : 17/03/2011

question electricite Empty
MessageSujet: Re: question electricite   question electricite Icon_minitimeJeu 20 Juin 2019, 14:26

je vais peut etre dire un co;;erie mais le schéma que tu met montre un réseau d air et non un d électricité , par contre sur mon 1700 a coté de cette sorte de bypass j ai un boitier de dérivation qui va au feux arrière
Revenir en haut Aller en bas
goldwing81

goldwing81

Modéle de votre(vos) mogs : 404S115 de 1962
et un 1300 L de 1983
Localisation : malonne namur belgique
Pays : belgique
Nombre de messages : 475
Age : 68
Emploi/loisirs : retraite et content de l'etre
Prénom : guy
Année : 1962 et 1983
Date d'inscription : 29/01/2012

question electricite Empty
MessageSujet: Re: question electricite   question electricite Icon_minitimeJeu 20 Juin 2019, 18:09

lio34 a écrit:
je vais peut etre dire un co;;erie  mais le schéma que tu met montre un réseau d air et non un d électricité , par contre sur mon 1700 a coté de cette sorte de bypass j ai un boitier de dérivation qui va au feux arrière

ce n'est pas une connerie
c'était pour montrer de quel pièce je parlais puisque justement sur le schéma électrique elle ne s'y trouve pas
Revenir en haut Aller en bas
En ligne
goldwing81

goldwing81

Modéle de votre(vos) mogs : 404S115 de 1962
et un 1300 L de 1983
Localisation : malonne namur belgique
Pays : belgique
Nombre de messages : 475
Age : 68
Emploi/loisirs : retraite et content de l'etre
Prénom : guy
Année : 1962 et 1983
Date d'inscription : 29/01/2012

question electricite Empty
MessageSujet: Re: question electricite   question electricite Icon_minitimeJeu 20 Juin 2019, 18:12

badinguet a écrit:
Salut, je connais pas ce type de mog, les miens déjà sont compliqués suivant les pannes,mais je dis au hasard si il y a pas de risque,
tu peux pas essayé de débranché le fil  pour voir si c'est pareil ou pas!

si je n'ais pas d'autre réponse je vais devoir faire ca

mais ce qui est bizarre c'est les batteries étant branchée quand je marche dans la cellule le clic se fait entendre aussi a la même place
et c'est cela qui me turlupine
Revenir en haut Aller en bas
En ligne
Contenu sponsorisé




question electricite Empty
MessageSujet: Re: question electricite   question electricite Icon_minitime

Revenir en haut Aller en bas
 
question electricite
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES MODELES :: Unimog Séries 1000 & + (grande gamme) :: forum et mécanique-
Sauter vers: