unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

  [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Lun 05 Mar 2018, 12:12

Bonjour les Mogueurs.

Afin de suivre l'origine de petites fuites d'huile sur la pompe de DA, le haut de la boîte à vitesse, de l'huile qui viendrait des mises à l'air et se déverse sur le pont avant, en grand c.n parano, j'ai aspergé le chassis et tout ce qui y est attaché de pétrole bleu avec le pulvérisateur à air comprimé.
Après 15 minutes, lavage à la station service, beaucoup d'eau, pression importante.

En quittant la station service, j'ai constaté un bruit qui rappelle celui d'un tournevis qu'on met à plat sur une meuleuse murale !

L'embrayage est normal, ne patine pas, pas de bruit, les vitesses s'enclenchent normalement, sans bruit ni résistance.
J'essaye de vous décrire le bruit, sans pouvoir l'expliquer:
-pas de bruit à l'arrêt, point mort, moteur tournant, pas de bruit en débrayant.
-le bruit apparait en marche, à tous les rapports, les passage des vitesses normal.
-véhicule en marche, je mets le point port : plus de bruit (ce qui exclut la transmission?).
-véhicule en marche vitesse engagée, le bruit est là je débraye, le bruit est toujours là, point mort, il s'arrête.

Autre détail, le véhicule revient d'un trip saharien, 1200km, c'est mon fils qui l'a pris encore une fois ! je l'ai conduit à son retour, tout était normal avant le lavage. J'ai vérifié le niveau d'huile de la boîte à vitesses : correct. Depuis, je n'y touche plus.

Quelqu'un pourrait m'aider, m'orienter?
Merci pour vos lumières.

Sahbi.


Dernière édition par Sahbi le Dim 22 Avr 2018, 18:56, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
barjot4x4

avatar

Modéle de votre(vos) mogs : 1700L
Localisation : 92600 Asnières sur Seine
Pays : france
Nombre de messages : 306
Age : 63
Prénom : Alain
Année : 1981
Date d'inscription : 25/02/2016

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Lun 05 Mar 2018, 13:51

Tu n'aurais pas enclenché la prise de force, si tu en as ?

Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 1997
Age : 60
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Lun 05 Mar 2018, 19:22

Tu as ce bruit en marche avant ET en marche arrière ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
badinguet



Modéle de votre(vos) mogs : unimog 421bt de 1975
Localisation : GIRONDE, nord blayais
Pays : france
Nombre de messages : 322
Age : 34
Emploi/loisirs : batiment
Année : 1975
Date d'inscription : 10/02/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Lun 05 Mar 2018, 21:24

T'a pas un cailloux coincé dans tes freins...je dis ça car j'avais sortis du bois dans de la tourbe (ornière de 30cms!)
et c'est des sable par chez moi et 1 semaine après , je sais pas pourquoi, un bruit est apparu en roulant
comme tu le décris (ça fait tout drole sur le coup) et en démontant les protections de freins j'ai enlevé
un petit cailloux!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Lun 05 Mar 2018, 22:06

barjot4x4 a écrit:
Tu n'aurais pas enclenché la prise de force, si tu en as ?

Alain

Non je n'en ai pas, pas d'hydraulique sur ce camion.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Lun 05 Mar 2018, 22:07

phil 11 a écrit:
Tu as ce bruit en marche avant ET en marche arrière ?

Ah ! j'y ai pas pensé, je vérifie ça demain et je te dis, merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Lun 05 Mar 2018, 22:07

badinguet a écrit:
T'a pas un cailloux coincé dans tes freins...je dis ça car j'avais sortis du bois dans de la tourbe (ornière de 30cms!)
et c'est des sable par chez moi et 1 semaine après , je sais pas pourquoi, un bruit est apparu en roulant
comme tu le décris (ça fait tout drole sur le coup) et en démontant les protections de freins j'ai enlevé
un petit cailloux!!

Si c'était le cas, le bruit ne cesserait pas camion roulant, en mettant le point mort?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Lun 05 Mar 2018, 22:14

Autrse détails :

Le buit n'apparait qu'en roulant.

Au moment du changement du vitesses, le bruit s'arrête lorsque le levier va vers le point mort,

Ensuite le bruit réapparait, dès que j'entame l'engagement d'une vitesse et il continue une fois vitesse engagée.

Le bruit varie avec les tours que prend la boite c'est à dire qu'en rétrogradant, il cesse au moment où la boîte passe par le point mort, ensuite reprend en plus rapide avec l'engagement du rapport inférieur, au fait sans même engager le rapport, déjà lorsque le levier rencontre la résistance avant que l'egngagement de la vitesse ne soit fait.

Je ne sais pas si je m'exprime clairement ...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 947
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Lun 05 Mar 2018, 22:20

J" aurais pensé comme badinguet un caillou coincé entre un disque et sa tôle de protection ça m'arrive parfois sur le Land quand je passe dans du gras
Mais si tu entends le bruit coté boite Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Lun 05 Mar 2018, 22:42

GDT a écrit:
J" aurais pensé comme  badinguet un caillou coincé entre un disque et sa tôle de protection ça m'arrive parfois sur le Land quand je passe dans du gras
Mais si tu entends le bruit coté boite Mad

Si c'était un cailloux, le bruit resterait audible en mettant le point mort, camion roulant, non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2671
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 09:27

Bonjour ,je pense a un roulement de boite ,vu ce que tu décrit ,tu peut faire une tite vidéo du bruit ,ou éventuellement si vraiment tu veut être fixé , peut être mettre le cul sur chandelles bien costaud ,très bien calé et l'avant aussi bien calé au sol avec cale ,afin qu'il ne bouge surtout pas et faire un essai avec une petite vitesse et essayer de localisé (et une personne dedans prêt a appuyer l'embrayage au moindre problème ,mais je pense que c'est dans la boite ,attendre d'autres avis car décrit comme ça a distance sans l'entendre ,pas évident kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 10:04

kiki a écrit:
Bonjour ,je pense a un roulement de boite ,vu ce que tu décrit ,tu peut faire une tite vidéo du bruit ,ou éventuellement si vraiment tu veut être fixé , peut être mettre le cul sur chandelles bien costaud ,très bien calé et l'avant aussi bien calé au sol avec cale ,afin qu'il ne bouge surtout pas et faire un essai avec une petite vitesse et essayer de localisé (et une personne dedans prêt a appuyer l'embrayage au moindre problème ,mais je pense que c'est dans la boite ,attendre d'autres avis car décrit comme ça a distance sans l'entendre ,pas évident  kiki

Bonjour, c'est ce que je redoute, je vais essayer en marche arrière pour répondre à Phil11, voir sa réponse, ensuite pour la vidéo ce sera difficile déjà mon fils assis en passager n'arrive pas à le distinguer y a trop de bruit du moteur, pneus etc... Je ferai l'essai, très bonne idée j'y ai pas pensé, j'ai les chandelles, je mets des cales devant, moi ou mon fils au volant, j'espère en localiser la source.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 12:37

phil 11 a écrit:
Tu as ce bruit en marche avant ET en marche arrière ?

OUI LE MEME BRUIT EN MARCHE ARRIERE. VIDEO SUIT.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 12:55



Bruit apparu après lavage du chassis à haute pression, pas de bruit au point mort, le bruit apparait bruit en engageant une vitesse, rappelant un tournevis mis à plat sur une meuleuse. Le bruit donne l'impression d'un élément qui tourne très vite.

le test consiste à rouler en marche avant puis en marche arrière :

- le bruit ne change pas, même chose en marche avant et arrière.

- véhicule roulant à l'élan, mise au point mort, lever du pied de l'embrayage, arrêt du moteur, véhicule toujours roulant : pas de bruit au point mort, pas de bruit en appuyant sur l'embrayage, bruit en voulant engager une vitesse et il continue vitesse engagée. Comme un élément qui était arrêté, puis se met à tourner, avant même que la vitesse soit engagée, dès qu'on ressent la résistance du levier de vitesse...

Embrayage? Boîte? Rouler qq dizaines de km pour voir? Risque de tout casser? Perplexe !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2671
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 13:29

merci ,ok c'est un roulement ,donc oui vaut mieux ne pas rouler avec ,car ça va s'aggraver ,par contre je sais pas du tout ce qu'il y a comme boite dessus ,ça faut attendre les autres Phil ,jean-luc .... ,il a reçu de l'eau avec le karcher ,mais c'est bizarre qu'il n'est pas graisser par l'huile de boite ,tu a pas de mayo dans la boite ?? kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 14:20

kiki a écrit:
merci ,ok c'est un roulement ,donc oui vaut mieux ne pas rouler avec ,car ça va s'aggraver ,par contre je sais pas du tout ce qu'il y a comme boite dessus ,ça faut attendre les autres Phil ,jean-luc .... ,il a reçu de l'eau avec le karcher ,mais c'est bizarre qu'il n'est pas graisser par l'huile de boite ,tu a pas de mayo dans la boite ?? kiki

Non pas de mayo, huile moteur "de très bonne qualité" selon ancien proprio, n'a pas roulé avec, je n'ai pas un historique, c'est de l'huile moteur conformément au manuel du U1300L, je ne l'ai pas changée lors de l'achat, le camion a fait 6000 km avec depuis son achat en novembre, je pensais la vidanger avec l'huile du moteur à 8000 km.

Ouvrir une boîte en Tunisie peut s'avérer être une galère, mécanos ne connaissent pas les unimog à moins d'en trouver un de l'armée et ça je sais où trouver, pas de pièces à côté ...

Avançons petit à petit, attente avis de Phil et autres connaisseurs.

Merci kiki.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
barjot4x4

avatar

Modéle de votre(vos) mogs : 1700L
Localisation : 92600 Asnières sur Seine
Pays : france
Nombre de messages : 306
Age : 63
Prénom : Alain
Année : 1981
Date d'inscription : 25/02/2016

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 17:23

Si je résume :

1) Camion arrêté, moteur tournant au point mort (que tu sois débrayé ou non) pas de bruit.
2) Camion avançant au point mort (que tu sois débrayé ou non) pas de bruit.
3) Camion avançant, moteur tournant avec une vitesse engagée (que tu sois débrayé ou non) GROS BRUIT.

C'est bien ça ?

Si oui, apparemment c'est dans le système d'engagement des vitesses que tu as un problème (fourchettes, synchroniseurs, mécanisme de sélection).

Dans la cas 1, l'arbre primaire et l'arbre intermédiaire de la boite tournent et pas de bruit.
Dans le cas 2, l'arbre secondaire et toute la transmission tournent et pas de bruit.

As-tu le même bruit en vitesse 1 à 4 et 5 à 8 ? (de 1 à 4 le train planétaire de réducteur de la gamme de vitesse est en fonctionnement, de 5 à 8 il est mis hors service).

Malheureusement, ça ressemble fort à une ouverture de boite de vitesse...
Attendons donc les avis des experts.

Pour le démontage, tu as des infos ici :
http://www.club-unimog.com/article.php3?id_article=211

Bon courage

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4891
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 18:43

ça semble un peu gros quand même, une ouverture de boite après un passage au karcher scratch

regarde plutôt si rien ne c'est décalé avec la pression ( genre autour de la transmission entre moteur et boite ? )

avant la boite n'avais jamais fait ce genre de bruit ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dimur



Modéle de votre(vos) mogs : 411, colorale 4x4, toy HZJ75
Localisation : pyrénées orientales
Pays : france
Nombre de messages : 680
Prénom : guillaume
Date d'inscription : 12/11/2010

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 19:01

Je suis un peu du même avis... scratch
Guillaume.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 19:08

barjot4x4 a écrit:
Si je résume :

1) Camion arrêté, moteur tournant au point mort (que tu sois débrayé ou non) pas de bruit.
2) Camion avançant au point mort (que tu sois débrayé ou non) pas de bruit.
3) Camion avançant, moteur tournant avec une vitesse engagée (que tu sois débrayé ou non) GROS BRUIT.

C'est bien ça ?

OUI LE BRUIT COMMENCE DES QUE JE POUSSE LE LEVIER POUR ENGAGER LA VITESSE.

Si oui, apparemment c'est dans le système d'engagement des vitesses que tu as un problème (fourchettes, synchroniseurs, mécanisme de sélection).

Dans la cas 1, l'arbre primaire et l'arbre intermédiaire de la boite tournent et pas de bruit.
Dans le cas 2, l'arbre secondaire et toute la transmission tournent et pas de bruit.

J'AI PAS SAISI LE CAS 1 ET LE CAS 2 ça renvoie aux 1) 2) plus haut?

As-tu le même bruit en vitesse 1 à 4 et 5 à 8 ? (de 1 à 4 le train planétaire de réducteur de la gamme de vitesse est en fonctionnement, de 5 à 8 il est mis hors service).

OUI MEME BRUIT QQ SOIT VITESSE AVANT ET ARRIERE ATTENTION LES VITESSES PASSENT TOUTES NICKEL AVANT ET ARRIERE A L'ARRET ET EN ROULANT EN MARCHE AVANT ET MARCHE ARRIERE

Malheureusement, ça ressemble fort à une ouverture de boite de vitesse...
Attendons donc les avis des experts.



Pour le démontage, tu as des infos ici :
http://www.club-unimog.com/article.php3?id_article=211

Bon courage


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 19:11

jeanluc47 a écrit:
ça semble un peu gros quand même, une ouverture de boite après un passage au karcher scratch

regarde plutôt si rien ne c'est décalé avec la pression ( genre autour de la transmission entre moteur et boite ? )

avant la boite n'avais jamais fait ce genre de bruit ??

Oui, je vais chercher de "petites choses" en mettant le pont arrière sur chandelles et en me mettant dessous, mon fils manipulera boîte, embrayage etc... On le fera demain? Je vous tiens au courant, merci à tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 19:15

Autre chose : et si je vidangeais boite, ponts, réducteurs, moteur pour mettre "tout à zéro" et voir ? Peut être qu'avec la Baraka ça s'arrangera? Rien à perdre, je comptais le faire dans 2000 km.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 1997
Age : 60
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 19:23

Bonjour Sahbi

Arrives tu à mettre ton inverseur de marche au point mort ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 19:59

Je viens de faire l'essai : comme tu le sais déjà, la commande est pneumatique, elle est même électro-pneumatique il me semble, en vérifiant là tt de suite, la position point mort général est difficile à trouver et de l'air s'échappe pssshhht, au point que la pression déscend de 15 à 11 bars, mais ça marche.

La position n'était pas aussi difficile à trouver.

Tiens je me rappelle que j'ai pris le karcher au type chargé du lavage, pour insister moi même sur le haut de la boîte (j'ai rentré ma tête entre la cabine et la cellule derrière la porte avant gauche !! pour laver là où s'enfonce la grosse tige (qui va du levier de vitesse à la boîte), parce qu'il y avait une fuite d'huile à ce niveau, j'ai voulu nettoyer pour voir l'origine exacte de la fuite !!! Je suis con !!! *

Par la même, le mécanisme de l'inverseur pneumatique a été bien "lavé" à haute pression lui aussi.

Ici le lavage moteur, chassis est un sport national !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sahbi

avatar

Modéle de votre(vos) mogs : 435 U1300L
Localisation : Tunisie
Pays : AUTRE
Nombre de messages : 201
Emploi/loisirs : Retraité - Consultant Free Lance.
Prénom : Sahbi
Année : 1986
Date d'inscription : 08/10/2017

MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   Mar 06 Mar 2018, 20:04

Voici la "tige" et la fuite avant lavage, c'est là que j'ai insisté ! En grosse mécanique j'y comprends rien et je n'ai pas encore passé assez de temps sous le camion pour comprendre l'utilité de telle ou telle pièce, le poids lourd c'est nouveau pour moi.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?   

Revenir en haut Aller en bas
 
[Réparé] U1300L, bruit anormal de boîte à vitesse ? embrayage?
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» bruit anormal
» Bruit anormal dans la boîte
» Essoufflement ?
» Problème roue avant ?
» Claquement transmission polaris 570 sportsman

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 1250, 1300 et + :: forum et mécanique-
Sauter vers: