unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 411 rénové mais en panne

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: 411 rénové mais en panne   Mar 26 Déc 2017, 10:41

Bonjour,
Je suis ce forum depuis de nombreuses années.
J'ai acheté un 424 u1000 en 2007 et l'ai gardé jusqu'en 2013.
Il y a 3 mois, j'ai acheté un 411 de 1962, tribenne, relevage avant et treuil arrière.
Je ferai une présentation dans la rubrique adhoc quant je pourrai joindre quelques photos car pour le moment, il est bloqué inerte dans son garage.
Après pas mal de travaux, je l'ai passé au CT il y a quelques semaines.
Sur le chemin du retour, j'ai pas fait gaffe et suis tombé en panne de gasoil.
J'ai eu les pires difficultés à rentrer à la maison. J'ai été obligé d'utiliser pas mal de startP pour faire les 10 km de retour (pas bien je sais mais 4 pannes successives).
Le lendemain impossible de le remettre en route car préchauffage HS.
J'ai remplacé la bougie HS mais il ne redémarre toujours pas. Je me permets donc de vous demander votre aide sur les 2 points suivants :
1. Préchauffage.
j'ai remplacé la bougie n°2 mais je me demandais s'il y a un "joint" isolant à placer entre la bougie une fois visée et le 1er pontage pour éviter de court-circuiter les autres bougies. Si seule la 4ème bougie est à la masse (contact avec culasse), je suppose que tout le montage avant doit être isolé. une fois la bougie vissée dans la culasse, je suppose qu'il faut un isolant puis 1er pontage puis porcelaire puis 2ème pontage ? Or, je ne pense pas avoir vu ce joint isolant au démontage mais le préchauffage ne dure maintenant que 5 secondes au lieu des 30 nécessaires avant, et le solénoïde compartiment moteur chauffe énormément.
2. purge gasoil.
après avoir tout nettoyé et tout purgé (conduite, préfiltre, filtre, arrivée pompe et injecteurs, toujours impossible à démarrer.
le débit est bon (via pompette remplacée et neuve) jusqu'à l'entrée de la pompe à injection mais très faible aux injecteurs (goutte à goutte). Si les difficultés de démarrer ne sont pas liées au préchauffage (ce qui n'est pas sûr), avez-vous une idée pourquoi le débit est si faible aux injecteurs ? Je n'ai pas démonté le capot de la pompe pour voir la crémaillère et les 4 pistons d'injection. Se peut-il que des crasses soient passées et bloquent l'injection au niveau de la pompe ?
merci pour votre aide
Gérard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1766
Age : 40
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 13:05

Les bougies doivent être isolées de la masse.
La dernière est mise à la masse via un câble ou une barre.
Il faut les mettres en série. Tu dois avoir 2 connections vers le haut et une sur le bas de la bougie (ou inversément).

Si tu as un testeur, vérifie la résistance de chacune d'entres elle.

Si tu témoin rougit trop vite, c'est qu'il y a un court circuit.
Si ça rougit pas, c'est que le circuit est ouvert quelque part.

Bien frotter tes barres de liaison et les connexions aux bougies (le courant passe pas sur l'oxydation).

Pour la purge, si ta pompe est purgée, l'idéale, c'est d'ouvrir les 4 injecteurs et faire tourner jusqu'au moment ou il n'y a plus d'air.

Est-ce que ton témoin rougit au bout de 30 secondes?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1766
Age : 40
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 13:06

C'est pas le 411 qui était sur 2èmemain?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4606
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 13:32

Bonjour

une petite info de plus sur le cablage



ensuite , oui la crémaillère peut être bloquée

bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 14:14

Grand merci pour vos réponses.

En fait, je n'ai pas ce montage.  J'ai cru comprendre qu'il y avait 2 types de montage : série ou // avec des bougies au voltage adapté selon le montage (0,9 ou 12 V).
moi, j'ai un montage tout en série avec les pontages alternés par paires et la mise à la masse après la 4ème bougie.


Si c'est bien le cas, il parait logique de devoir assurer l'isolement des bougies intermédiaires par rapport à la masse.
Suis-je dans l'erreur ?

je joins une photo du 411

https://i62.servimg.com/u/f62/19/83/10/36/imag0716.jpg

merci pour votre aide.

bon après-midi.

-----------
on voit mieux sur cette photo qu'il y a une sorte de joint entre le pontage du bas et la partie filetée de la bougie :

https://i62.servimg.com/u/f62/19/83/10/36/imag0718.jpg

y a-t-il une référence à ce joint ou un moyen simple d'en confectionner un ?

merci.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4837
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 19:12

on voudrait bien voir des photos du 411
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4606
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 19:21

Bonjour



là tu le vois Razz

pour l'isolant ! d'origine c'est une céramique , tu dois pouvoir le faire en plastique dur du style fermeture de bière



ou ici en neuf
https://mogparts.de/de/unimog-ersatzteile-shop-details/144/5337/anschlussisolator-zur-gluehkerze-636224-0001590606-0001590006

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 20:14

merci Fred mais tu parles de la porcelaine du haut.

moi je fais référence à la partie en-dessous du 1er pontage, plus bas :

https://i62.servimg.com/u/f62/19/83/10/36/imag0719.jpg

merci et bonne soirée

Gérard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico700raptor

avatar

Modéle de votre(vos) mogs : 411 112
Localisation : Blavozy 43
Pays : france
Nombre de messages : 388
Age : 31
Emploi/loisirs : Technicien Citroën
Prénom : Nicolas
Année : 01 01 1960
Date d'inscription : 11/10/2016

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 20:34

pour ce que j'ai compris sur les bougies de chauffe , le jus est donné par le contacteur au tableau de bord , traverse la poivriere , traverse le resistance spirale coté compartiment moteur , puis va au bougies relié en serie entre elles . ton jus est donné sur la bougies n° 1 ou 4 et dois ressortir par une tresse de masse qui est sur la dernière bougie opposé . la bougies n'est pas la masse par son vissage dans la culasse .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 20:42

merci Nico,
je comprends mieux.
je pensais que le fait de les visser dans la culasse allait tout mettre à la masse. ca posait donc question.
ce n'est donc pas le cas.
je n'ai plus qu'à résoudre mon problème d'alimentation gasoil.
je vais commencer par le nettoyage du réservoir.
encore merci pour vos précieux renseignements et bonne soirée.
Gérard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico700raptor

avatar

Modéle de votre(vos) mogs : 411 112
Localisation : Blavozy 43
Pays : france
Nombre de messages : 388
Age : 31
Emploi/loisirs : Technicien Citroën
Prénom : Nicolas
Année : 01 01 1960
Date d'inscription : 11/10/2016

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 20:43

Gérard N a écrit:
Grand merci pour vos réponses.

En fait, je n'ai pas ce montage.  J'ai cru comprendre qu'il y avait 2 types de montage : série ou // avec des bougies au voltage adapté selon le montage (0,9 ou 12 V).
moi, j'ai un montage tout en série avec les pontages alternés par paires et la mise à la masse après la 4ème bougie.


Si c'est bien le cas, il parait logique de devoir assurer l'isolement des bougies intermédiaires par rapport à la masse.
Suis-je dans l'erreur ?

je joins une photo du 411

https://i62.servimg.com/u/f62/19/83/10/36/imag0716.jpg

merci pour votre aide.

bon après-midi.

-----------
on voit mieux sur cette photo qu'il y a une sorte de joint entre le pontage du bas et la partie filetée de la bougie :

https://i62.servimg.com/u/f62/19/83/10/36/imag0718.jpg

y a-t-il une référence à ce joint ou un moyen simple d'en confectionner un ?

merci.


pour moi je montage est bon , reste a savoir si alimenté .
faire une purge des tubes d'injecteurs , en ouvrant tout les raccords sur les injecteurs , poussé sur la commande de surcharge et action demarreur jusq'a   avoir le gazol qui pisse !
si pas de gazol voir pompe d'alimentation . en pompant manuellement on doit entendre la bille de surcharge basse pression , elle se met a vibrer !
cette bille de surcharge basse pression est dans le raccord vissé sur le bloc filtre qui tient le tube métalique de retour au  réservoir .


Dernière édition par nico700raptor le Mar 26 Déc 2017, 20:45, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4606
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 20:43

Bonjour

oui Nico c'est exactement ça !

la barrette d'alim porte directement sur la bougie mais sur une partie qui rejoint le filament sans toucher au "corps" lui même de la bougie

Si tu as un isolant quelque part ?? çà ne devrait pas fonctionner du tout ??

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico700raptor

avatar

Modéle de votre(vos) mogs : 411 112
Localisation : Blavozy 43
Pays : france
Nombre de messages : 388
Age : 31
Emploi/loisirs : Technicien Citroën
Prénom : Nicolas
Année : 01 01 1960
Date d'inscription : 11/10/2016

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 20:57

bille clapet de basse pression ici

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: Re: 411 rénové mais en panne   Mar 26 Déc 2017, 21:07

merci nico,

je regarderai à ça du WE.
je démonterai aussi la pompe à gasoil pour nettoyer toutes les pièces.
les photos faites lors du démontage du tien vont bien m'aider.
encore merci
Gérard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1766
Age : 40
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: 411 rénové mais en panne   Jeu 28 Déc 2017, 09:01

Magnifique ce 411.

Tu peux mettre plus de photos; On aime ça sur le forum. lol!

Bat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: Re: 411 rénové mais en panne   Jeu 28 Déc 2017, 18:54

Bonsoir Sébastien,

Pas de problème mais il faut d'abord que je sache sortir l'engin de sa cabane.

Je pensais travailler dessus ce WE et un peu la semaine prochaine.

Je mets ça sur le site dès que possible.

Bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico700raptor

avatar

Modéle de votre(vos) mogs : 411 112
Localisation : Blavozy 43
Pays : france
Nombre de messages : 388
Age : 31
Emploi/loisirs : Technicien Citroën
Prénom : Nicolas
Année : 01 01 1960
Date d'inscription : 11/10/2016

MessageSujet: Re: 411 rénové mais en panne   Ven 29 Déc 2017, 19:59

alors ce mog , il tousse ?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: Re: 411 rénové mais en panne   Sam 30 Déc 2017, 18:50

bonsoir Nico,
Eh non pas encore malheureusement.
je viens de démonter le réservoir, nettoyage et séchage. la crépine est complètement morte - à remplacer car il ne reste que les deux flasques - plus du tout de treillis, en petits morceaux dans le réservoir.
demain je soufflerai les conduites et regarderai à la pompe alimentation.
A ce propos, pour le démontage de la pompe d'alimentation sur laquelle est fixée la pompette (3 écrous) et pour le démontage du cache de la pompe d'injection, y a-t-il des précautions particulières à pendre (huile derrière ?) ?
merci, bonne soirée, bonne fin d'année festive et merveilleuse année 2018.
Gérard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico700raptor

avatar

Modéle de votre(vos) mogs : 411 112
Localisation : Blavozy 43
Pays : france
Nombre de messages : 388
Age : 31
Emploi/loisirs : Technicien Citroën
Prénom : Nicolas
Année : 01 01 1960
Date d'inscription : 11/10/2016

MessageSujet: Re: 411 rénové mais en panne   Sam 30 Déc 2017, 19:06

la trappe rectangulaire de la pompe a injection tien par deux vis . rien de particulier pour démonter .
quand pour aller enlever les 3 ecroux qui fixe la pompe d'alimentation de l'huile va couler , prevoir un recipient pas trop large . cela fera du bien a la pompe d'etre vidanger . avec une seringue aspirer l'huie restatnte dans le fond du carter de pompe . prevoir le joint d'etancheite entre les deux pompe pour le remontage , et remplir la pompe a injection avec de l'huile moteur. pas de risque de trop dhuile au dos de la pompe , c'est a dire entre pompe a injection et moteur il y a un trop plein qui ajuste le niveau . d'ailleur de temps en temps mettre de l'huile dans sa pompe a injection permet évacuer le gazol qui aurait pu passer dans bains d'huile .

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: Re: 411 rénové mais en panne   Sam 30 Déc 2017, 19:14

1000 mercis

bonne soirée et bon réveillon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: Re: 411 rénové mais en panne   Mar 02 Jan 2018, 21:07

Toutes les conduites soufflées, kit réparation pompe de gavage placé.

crémaillère ok. bille retour filtre vérifiée.

Reste à remonter le réservoir et tout réamorcer mais avant, il faut que je trouve cette foute crépine de réservoir.

j'ai fait 5 magasins aujourd'hui sans succès. on sait commander par web mais délai de livraison incompatible avec travail ce WE.

si vous avez des références autres que hifi sn21581 voire hifi sn21586, je suis preneur.

bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4606
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: 411 rénové mais en panne   Mar 02 Jan 2018, 21:36

bonjour

http://www.unimog-mania.com/t4070-liste-de-references-des-consommables

j'ai utilisé une autre solution mais il faut un peu modifier la pièce

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: Re: 411 rénové mais en panne   Mer 03 Jan 2018, 13:12

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gérard N

avatar

Modéle de votre(vos) mogs : 424 u 1000 de 2007 à 2013
411 depuis 09/2017
Localisation : Namur
Pays : belgique
Nombre de messages : 76
Age : 53
Prénom : Gérard
Année : 1962
Date d'inscription : 26/01/2017

MessageSujet: Re: 411 rénové mais en panne   Sam 06 Jan 2018, 18:23

Bonsoir,

après un nettoyage complet de tout le système d'alimentation et purge complète, remplacement ressorts et pistons de la pompe de gavage et filtres, il est reparti ... yes.

j'ai aussi posé un nouveau kit de préchauffage (bougies en // et non plus en série comme c'était d'origine) et il démarre au 1/4 de tour. je suis vraiment enchanté de ce nouveau montage simplissime à réaliser (j'ai gardé la poivrière d'origine).

Pour ne plus avoir la blague de la panne sèche, j'ai posé une jauge et cadran commandés sur Mogpart.

Je posterai les références de tout le matériel et des photos demain.

pour le niveau carburant, la jauge (009 010) n'est pas réglable et le cadran (003 069) n'a pas de potentiomètre.

Pouvez-vous me dire comment la calibrer ?

merci et bonne soirée

Gérard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2591
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: 411 rénové mais en panne   Sam 06 Jan 2018, 19:19

Salut Gérard ,pour la jauge ,tu peut éventuellement un peu plier la tige qui tient le flotteur ,si tu veut l'ajusté un petit peu ,mais privilégie plus de l'ajuster vers le bas et réserve ,que tu n'a pas de surprise en bas kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 411 rénové mais en panne   

Revenir en haut Aller en bas
 
411 rénové mais en panne
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [RESOLU]40v restaurée mais en panne....
» achat d 'un burg UH 125 - content - mais panne compteur
» Bouillettes du commerce, mais lesquelles choisir ?
» le montage cheveu.oui mais ?
» Pouliche au gros ventre mais avec les cotes saillantes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: