unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 il est là ...quelques questions.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Aptimed

avatar

Modéle de votre(vos) mogs : En recherche
Localisation : 59780
Pays : france
Nombre de messages : 14
Date d'inscription : 18/11/2012

MessageSujet: il est là ...quelques questions.   Ven 24 Nov 2017, 21:03

il est arrivé dans la famille venant d'une famille d'accueil de l'Ouest Parisien suite à une incompatibilité "rachidienne" avec le précédent (courte période) aprè avoir été refait dans le 57 semble t'il.

CG Agricole, prise de force avant et arr, relevage arr et tri benne.

je n'ai pas eu de "notice" et des explications très partielles alors je cherche et promène sur le forum (si il y a quelque part une telle notice ce serait avec plaisir ... histoire par exemple de trouver avant 2h comment éteindre les phares !). Il démarre "mal" je dirais:

même avec des câbles, (quelle batterie avez vous ? la mienne ne remplie pas tout le bac)
préchauffage 30 à 40 sec (filament rouge) injectez vous en manuel avant chaque mise en route ?
puis démarreur et besoin de pomper sur l'accélérateur et quand ça démarre ne tient pas le ralenti à froid et à tendance à caler.

en utilisation de boite 6
1 et 2 très lent avec av et ar puis tout au neutre et passage en 3 (qui pour moi est la "première" classique) mais il me semble qu'on n'a pas de marche arr dans cette position. il faut repasser en 1 ou 2 pour reculer ?

merci
fred
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aptimed

avatar

Modéle de votre(vos) mogs : En recherche
Localisation : 59780
Pays : france
Nombre de messages : 14
Date d'inscription : 18/11/2012

MessageSujet: Re: il est là ...quelques questions.   Ven 24 Nov 2017, 21:10





voila la bébête
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4152
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: il est là ...quelques questions.   Ven 24 Nov 2017, 21:38

Bonjour

je t'ai mis de la doc
ici https://www.sfrcloud.sfr.fr/web/app/share/invite/FLOvrmiU0v

merci pour les images mais , tu pourras en mettre en plus grand par la suite ! là c'est des Pims Razz


le mien démarre bien avec une batterie de ce style https://www.all-batteries.fr/batterie-auto/citroen/bx-diesel/1-9-d/01-1987-01-1992.html

à froid , oui j'appuie sur la tige pour enrichir , la tige qu'on tire pour éteindre!

si il ne tient pas le ralenti à froid , il a peut être un soucis d'injecteur , sont ils annoncés neufs ou retarés ??

c'est dommage pour une machine à ce prix annoncée comme refaite que ça marche pas nickel

Oui , la Mar n'est que sur la 1 et 2 ! et oui sur route ou à plat , la 3 est la 1ère !

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aptimed

avatar

Modéle de votre(vos) mogs : En recherche
Localisation : 59780
Pays : france
Nombre de messages : 14
Date d'inscription : 18/11/2012

MessageSujet: Re: il est là ...quelques questions.   Sam 25 Nov 2017, 12:24

super ! merci !

comme "vieux" je vais faire un tirage papier pour digérer et comprendre.

difficile d'avoir des info quand entre le "rénovateur" et moi il y a eu un proprio intermédiaire qui n'a fait que 5km en 6 mois et a peu d'info techniques.

prix réel 10 500 ni haut ni bas me semble t'il.

encore Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
a607



Modéle de votre(vos) mogs : 0
Localisation : 68000
Pays : france
Nombre de messages : 146
Date d'inscription : 16/04/2010

MessageSujet: Re: il est là ...quelques questions.   Sam 25 Nov 2017, 13:01

Joli !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenapan52

avatar

Modéle de votre(vos) mogs : unimog 406 TRA 1984 ex forestier
blindage,disque,bloc air,relevage et pdf av, ar
Mb trac 1500
Localisation : 52170 CHEVILLON
Pays : france
Nombre de messages : 1185
Age : 35
Emploi/loisirs : grosse plomberie
Prénom : jonathan
Année : 1984
Date d'inscription : 03/02/2013

MessageSujet: Re: il est là ...quelques questions.   Sam 25 Nov 2017, 22:00

Tu l'as acheter 10500e

Il a était restauré? on ne voit pas bien sur les photos
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4472
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: il est là ...quelques questions.   Dim 26 Nov 2017, 08:45

il est beau ce petit, cheers

le problème est que bien souvent, certaines personnes privilégies l'esthétique
sans trop connaître l'unimog, donc après on découvre au fur et à mesure
les petits détails qui pêches .

ces moteurs ont souvent pas mal d'heures aussi donc.....

est ce le cas ????

ça reste un bel engin bien équipé, A toi de l'améliorer avec le temps

bonne découverte dans le monde de l'unimog
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1380
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: il est là ...quelques questions.   Dim 26 Nov 2017, 10:06

Félicitation.

Perso, mon moteur à une volée d'heure et je le démarre sans pousser sur la "sur"alimentation.

Il faut mettre un peu de gaz avec l'accélérateur à main lorsqu'il est froid. Est-ce que celui-ci fonctionne?

30 secondes, ça me parait un peu peux pour que ton témoin soit rouge. Je suis plus sur 60 secondes pour un bon préchauffage à froid.
--> Je viens de vérifier, et il est indiquer 20 - 40 sec dans el manuel.

Vivement plus de photos.
Il a l'air beau en tout cas.

Que veux-tu en faire? Uniquement ancètre, ou le faire travailler un peu?

Bon amusement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aptimed

avatar

Modéle de votre(vos) mogs : En recherche
Localisation : 59780
Pays : france
Nombre de messages : 14
Date d'inscription : 18/11/2012

MessageSujet: Re: il est là ...quelques questions.   Mar 28 Nov 2017, 22:29

Petit travail cette am après une mise en route difficile mais on y reviendra. Après avoir roulé 10 minutes, calé. Essai en pré et double batterie pour enfin essayer la pompe manuelle ... et la va va mieux. Peut être une fuite Sur le circuit de pompe, il ne me reste qu'à chercher. Un gasoil de 6 mois on vide et change ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dimur



Modéle de votre(vos) mogs : 411, colorale 4x4, toy HZJ75
Localisation : pyrénées orientales
Pays : france
Nombre de messages : 478
Prénom : guillaume
Date d'inscription : 12/11/2010

MessageSujet: Re: il est là ...quelques questions.   Mer 29 Nov 2017, 06:01

Six mois , pas besoin de le changer... en théorie : il faudrait, après avoir vérifié que tu n'as pas de prise d'air, que tu regardes l'état de tes filtres y compris le tout petit qui se trouve vers la pompinette (si il est présent) afin de vérifier l'absence de flotte dans le carburant. Si il y en a où si tu as un doute là oui tu changeras ton gazole.
Guillaume.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aptimed

avatar

Modéle de votre(vos) mogs : En recherche
Localisation : 59780
Pays : france
Nombre de messages : 14
Date d'inscription : 18/11/2012

MessageSujet: Re: il est là ...quelques questions.   Mar 12 Déc 2017, 18:06

Bon, cette Am petit bilan: retrait du filtre à GO et cuve a moitié vide, nettoyage changement de filtre, nettoyage du petit filtre et remontage. pompage manuel pour purger .... sans grand effet; le réservoir est presque vide, ouf voila la cause du problème.

20 litres dans le réservoir, pompinette jusqu'à une purge en haut de filtre, nouvelle tentative .... et rien de mieux.

préchauffage deux minutes, accélérateur à main à moitié, pompe de surcharge et rien de mieux. fumée noire. 5 tentatives sans aucune mise en route.

la pompe tourne, pas de fuite visible. La pompe manuelle est un peu "élastique" et il semble d'il n'y a pas de retour réservoir sur ce modèle de pompe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aptimed

avatar

Modéle de votre(vos) mogs : En recherche
Localisation : 59780
Pays : france
Nombre de messages : 14
Date d'inscription : 18/11/2012

MessageSujet: Re: il est là ...quelques questions.   Mar 12 Déc 2017, 18:18

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dimur



Modéle de votre(vos) mogs : 411, colorale 4x4, toy HZJ75
Localisation : pyrénées orientales
Pays : france
Nombre de messages : 478
Prénom : guillaume
Date d'inscription : 12/11/2010

MessageSujet: Re: il est là ...quelques questions.   Mar 12 Déc 2017, 18:21

As tu re-purgé jusqu'aux injecteurs ? Avec ce que tu dis, aucune raison que le moteur ne démarre pas, même si il devait être usé jusqu'à la corde. scratch
Guillaume.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dimur



Modéle de votre(vos) mogs : 411, colorale 4x4, toy HZJ75
Localisation : pyrénées orientales
Pays : france
Nombre de messages : 478
Prénom : guillaume
Date d'inscription : 12/11/2010

MessageSujet: Re: il est là ...quelques questions.   Mar 12 Déc 2017, 18:32

Essayes d'éclairer l'intérieur de ton réservoir pour voir si dedans c'est pas plein de mer.. , avec en prime un coup de soufflette dans l'alim de gazole (ton filtre à moitié vide me titille un peu) . Si ras, ca doit marcher. Je pense que si le "restaurateur" avait mal recalé la pompe au remontage le moteur n'aurait pas marché lors de tes premiers essais. Fred et les autres, vous confirmez ?
Guillaume.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didiesel

avatar

Modéle de votre(vos) mogs : 411.119
Localisation : 28
Pays : france
Nombre de messages : 916
Age : 56
Prénom : didier
Date d'inscription : 26/01/2009

MessageSujet: Re: il est là ...quelques questions.   Mar 12 Déc 2017, 18:58

j'ai rencontré le même problème avec mon 411 . j'ai changer la pompe d'amorçage manuel pour une de meilleur qualité et je pense
que l'ancienne (qui était neuve mais pas chère ) avait une prise d'air, il calé et impossible de le réamorcé . depuis plus de souci .
peut être une piste parmi d'autres.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4152
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: il est là ...quelques questions.   Mar 12 Déc 2017, 19:09

Bonjour

oui; si il a fonctionné , on peut supposer qu'il est bien calé !

fitre à moitié vide! c'est qu'il y a donc une prise d'air!

pomper à la pompette jusqu'à ce que ça déborde par la purge du filtre , puis à la pompe (purgeur) puis continuer jusqu'à entendre un bruit d'injection et ou le retour de gasoil !

la pompe n'a pas de retour , sur le porte filtre coté culasse il y a un clapet qui s'ouvre vers le retour réservoir ! si il est oxydé , colmaté ...... le retour peut rester ouvert en permanence ! du coup ça fait comme une prise d'air !

La pompette , vieillit mal aussi , elle peut mal fonctionner et en plus créer une prise d'air!

Pour vérifier que le soucis est bien en amont de la pompe , tu l'alimentes avec du gasoil en direct par gravité à son entrée supérieure ! il peut etre utile de monter sur ton alim un filtre "en ligne " de ce style



pense aussi à vérifier l'état du joint du ou des porte filtres!
bonne recherche !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aptimed

avatar

Modéle de votre(vos) mogs : En recherche
Localisation : 59780
Pays : france
Nombre de messages : 14
Date d'inscription : 18/11/2012

MessageSujet: Re: il est là ...quelques questions.   Jeu 14 Déc 2017, 11:40

Travail du midi: pompage et purge filtre et injection: 1/2 litre de Go dehors, pompe ferme nouvel essai rien de mieux.
Ça va être recherche de pro dans le coin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dimur



Modéle de votre(vos) mogs : 411, colorale 4x4, toy HZJ75
Localisation : pyrénées orientales
Pays : france
Nombre de messages : 478
Prénom : guillaume
Date d'inscription : 12/11/2010

MessageSujet: Re: il est là ...quelques questions.   Jeu 14 Déc 2017, 15:36

scratch
Guillaume.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 1803
Age : 59
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: il est là ...quelques questions.   Jeu 14 Déc 2017, 19:18

Il n'y a pas un petit tamis à l'entrée de gasoil sur la pompe a injection ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dimur



Modéle de votre(vos) mogs : 411, colorale 4x4, toy HZJ75
Localisation : pyrénées orientales
Pays : france
Nombre de messages : 478
Prénom : guillaume
Date d'inscription : 12/11/2010

MessageSujet: Re: il est là ...quelques questions.   Jeu 14 Déc 2017, 21:30

Aptimed a écrit:
https://i62.servimg.com/u/f62/19/81/50/11/img_6418.jpg

Il y est, Phil, on le voit sur la photo... en la grossissant beaucoup...
Guillaume.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1380
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: il est là ...quelques questions.   Jeu 14 Déc 2017, 22:07

Aptimed a écrit:
Travail du midi: pompage et purge filtre et injection: 1/2 litre de Go dehors, pompe ferme nouvel essai rien de mieux.
Ça va être recherche de pro dans le coin

Tu as purgé les injecteurs?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aptimed

avatar

Modéle de votre(vos) mogs : En recherche
Localisation : 59780
Pays : france
Nombre de messages : 14
Date d'inscription : 18/11/2012

MessageSujet: Re: il est là ...quelques questions.   Jeu 14 Déc 2017, 23:30

Pour moi il y a un petit filtre plastique visse après la pompette à main sur lequel est mis en effet un fin tamis Metallique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aptimed

avatar

Modéle de votre(vos) mogs : En recherche
Localisation : 59780
Pays : france
Nombre de messages : 14
Date d'inscription : 18/11/2012

MessageSujet: Re: il est là ...quelques questions.   Hier à 23:16

J'ai purgé le filtre et la pompe rien d'autre. Après chaque essai de mise en route, la pompe à main me semble pomper dans le vide 5 à 10 coups avant de reprendre de la résistance c'est peut être elle qu'il faut changer. Sur le tracteur j'en avais mise une qu'il ne fallait pas deviscer.
J'ai quand même un doute que ce soit ça car à l'échappement il y a une fumée noire à chaque compression et le garage en est plein, le collecteur d'échappement est tiède mais sans que le moteur ne soit parti.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: il est là ...quelques questions.   

Revenir en haut Aller en bas
 
il est là ...quelques questions.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quelques questions bêtes de la part d'un débutant
» Moteur 2K6 ( quelques questions sur boite vitesse)
» Quelques questions
» Quelques questions mécaniques d'un jeune débutant sur K100 ®
» Quelques questions pour les 34 cv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: