unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème mode auto sur u423

Aller en bas 
AuteurMessage
facon



Modéle de votre(vos) mogs : u423
Localisation : bourges
Pays : france
Nombre de messages : 5
Date d'inscription : 26/07/2017

MessageSujet: problème mode auto sur u423   Mer 26 Juil 2017, 19:29

Bonjour à tous et merci de m'avoir accepté dans ce forum .
Voici mon problème si vous voulez bien ..
Nous avons un petit problème sur notre unimog 423 doté d'une transmission Telligent .
Aprés environs 1 h d'utilisation routière en mode boite auto sans pb,nous avons arrété ce bel engin une vingtaine de mn .
Au moment de repartir,redémarrage,selection mode auto,et l'accélérateur devient inopérent!!
Plusieurs tentatives,même résultat,nous avons du passer en mode manuel et là l'accélérateur redevient normal!!
Quelqu'un s'il vous plait aurait-il une idée à ce sujet?i
Merci à tous .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Unimog 90



Modéle de votre(vos) mogs : Unimog 406 tambour
Localisation : 90100 Chavanatte
Pays : france
Nombre de messages : 299
Age : 20
Emploi/loisirs : mécanicien agricole
Prénom : Bastien
Année : 1968
Date d'inscription : 23/12/2015

MessageSujet: Re: problème mode auto sur u423   Jeu 27 Juil 2017, 07:32

Salut et bienvenue sur le forum
Je ne les connais pas ces Unimog, mais c'est un potentiomètre à la pedale d'accélérateurs, il n'existe pas un calibrage pour ton mode auto ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
facon



Modéle de votre(vos) mogs : u423
Localisation : bourges
Pays : france
Nombre de messages : 5
Date d'inscription : 26/07/2017

MessageSujet: unimog 423   Jeu 27 Juil 2017, 18:10

bonjour, merci pour ton idée,si c'était le cas le problème serai le même en mode manuel non ?pour passer en mode vitesses automatiques il faut bloquer la pédale en appui en la verrouillant à l'aide d'une tirette,je crois que c'est à ce niveau qu'il y a un problème,nous investiguons...je donnerai les résultats au fur et à mesure..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Unimog 90



Modéle de votre(vos) mogs : Unimog 406 tambour
Localisation : 90100 Chavanatte
Pays : france
Nombre de messages : 299
Age : 20
Emploi/loisirs : mécanicien agricole
Prénom : Bastien
Année : 1968
Date d'inscription : 23/12/2015

MessageSujet: Re: problème mode auto sur u423   Sam 29 Juil 2017, 09:58

De rien c'était une idée parmi tant d'autres ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 1997
Age : 60
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: problème mode auto sur u423   Dim 30 Juil 2017, 19:27

L'interrupteur de commande d'accélérateur à main est bien éteint ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
facon



Modéle de votre(vos) mogs : u423
Localisation : bourges
Pays : france
Nombre de messages : 5
Date d'inscription : 26/07/2017

MessageSujet: unimog u423   Lun 31 Juil 2017, 05:59

bonjour,oui la commande se fait par le comodo de droite,et l'information est bien affichée au tableau de bord,A ou M selon la sélection..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 1997
Age : 60
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: problème mode auto sur u423   Lun 31 Juil 2017, 13:12

A t'il la PdF avant et si oui est-elle bien arrêtée . Dans ce cas , la pédale sert uniquement de commande d'approche .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
facon



Modéle de votre(vos) mogs : u423
Localisation : bourges
Pays : france
Nombre de messages : 5
Date d'inscription : 26/07/2017

MessageSujet: Re: problème mode auto sur u423   Lun 31 Juil 2017, 17:55

de ce coté là tout est normal,unimog pense que ce serai le contacteur placé dans le mécanisme de la pédale d'embrayage et doit nous envoyer de la doc pour y voir plus clair avec un schéma..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 1997
Age : 60
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: problème mode auto sur u423   Lun 31 Juil 2017, 20:03

Sur ton tableau de bord , quand tu rentres dans les données des calculateur FR et MR , si tu vas sur " info défaut " , tu as
quoi comme information ( le nom et N° du défaut )
Je parle de FR et MR car je ne pense pas que ça soit GS ( boite à vitesses )
Tu devrais avoir une info sur la panne et la situation de celle-çi , et savoir si le défaut est toujours présent .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
facon



Modéle de votre(vos) mogs : u423
Localisation : bourges
Pays : france
Nombre de messages : 5
Date d'inscription : 26/07/2017

MessageSujet: Re: problème mode auto sur u423   Lun 31 Juil 2017, 21:14

le problème est là, aucun défaut n'est signalé, vraiment une panne à la con...un peu comme mon espace!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 1997
Age : 60
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: problème mode auto sur u423   Lun 31 Juil 2017, 22:03

Je t'ai envoyé un MP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème mode auto sur u423   

Revenir en haut Aller en bas
 
problème mode auto sur u423
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Astuce] Passer en mode manuel sur guindeau Quick ALEPH
» Problème mode one button
» Gros problème semi auto ! URGENT !!!!!!!!!!!!!!!!!!!!!!!!!
» Problème recadrage Nikon View NX2
» problème de batterie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 1250, 1300 et + :: forum et mécanique-
Sauter vers: