unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme refroidissement unimog 411

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 874
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Probleme refroidissement unimog 411   Dim 19 Mar 2017, 20:50

Vu que tu as démonté ta culasse récemment si tes connections sont bonnes essaye de mettre un fils de masse entre le corps de la dynamo et la masse su châssis pour voir si tu n'as pas une mauvaise masse.
Sinon de mémoire la borne d+ de la dynamo va au D+ du régulateur, la borne DF de la dynamo va à la borne DF du régulateur (excitation) la borne 61 du régulateur va au voyant et la borne B+ du régulateur va à la borne 15 (une des deux grosses vis du contacteur à clé).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 874
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Probleme refroidissement unimog 411   Dim 19 Mar 2017, 20:51

si tu as une photo de ton régulateur car il y a deux modèles mais les branchement s sont les mêmes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Probleme refroidissement unimog 411   Lun 20 Mar 2017, 18:15

Ma lampe témoin ne fonctionne plus. Je vais prendre des photos dans la semaine ainsi que vérifier l'ensemble du câblage car le temps ne me le permettais pas.
Si je me prend aux bornes de la dynamo je devrais avoir 12V entre le mon fil brun de masse et rouge qui va au régulateur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1294
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Probleme refroidissement unimog 411   Lun 20 Mar 2017, 20:52

Voila le schéma de câblage.



Je commencerais par vérifier la lampe témoin. Pour faire une vérification de l'ensemble, déconnecte le fil en 61 et mets le à la masse.
--> Ca doit éclairer. Si pas, vérifier la lampe et le câblage si OK.

A l'arrêt, tu dois, je pense, avoir une tension sur les bornes DF si le contact est mis.

Vérifier les masses entre la dynamo, le régulateur et la batterie.

Lorsque le moteur tourne, la tension sur la borne D+, devrait grimper à une tension supérieur à la batterie.

Vu qu'elle fonctionnait avant le démontage de la culasse, je pense qu'elle ne doit pas avoir grand chose.

Tiens nous au courant de tes avancées.

Bat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Probleme refroidissement unimog 411   Lun 20 Mar 2017, 23:22

Merci pour ton câblage par contre un truc me chiffonne ! J'ai recâblé comme l'était mon 411 en l'achetant et mon + de la batterie va d'abord à la dynamo avant d'aller sur le régulateur ! Vu ton schéma ce que tu appel lampe témoin c'est une présence 12 V ? Si tel est le cas je n'ai pas de lampe témoin mais une lampe qui montre la charge batterie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1294
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Probleme refroidissement unimog 411   Mar 21 Mar 2017, 07:43

Bizarre ton truc.
C'est la lampe qui indique que la génératrice fonctionne et, sauf erreur de ma part, elle sert dans l’excitation de la génératrice.
Ce qui veut dire que si elle n'est plus là, il n'y a plus d'excitation pour faire monter la génératrice en tension.

Cette lampe s'allume à l'arrêt, ensuite la tension à la borne 61 monte et celle-ci s'éteint.

Si tu veux, je veux bien mesurer les tensions à l'arrêt sur DF et 61 sur le mien.

Bat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2186
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Probleme refroidissement unimog 411   Mar 21 Mar 2017, 11:26

Salut Mathieu ,oui effectivement ça n'a aucun interet ton branchement ,le régulateur ne peut rien réguler puisqu'il sort de la dynamo et direct a la batterie
et comme dit Sébastien Janlin ,il faut que la lampe fonctionne ,sinon pas d'exitation = pas de charge ,je pense que tu a trouver le pourquoi de la non charge de la batterie ,une bonne réféction et je pense que ça devrait marcher correctement kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Probleme refroidissement unimog 411   Mar 21 Mar 2017, 23:10

Je suis d'accord avec vous mais ça fait un moment que j'utilise mon mog comme cela et ma batterie aurait rendu l’âme depuis ! Des que le temps sera meilleur j'inspecterai en détail tout mon câblage qui est une vrai usine à gaz avec les relais que j'ai ajouté !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2186
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Probleme refroidissement unimog 411   Mer 22 Mar 2017, 08:31

Salut narko ,avant de démonter tu nous note sur un papier (si tu veut ) comment est ton branchement pour nous montrer ,bizarre ton histoire ,tu a déja un alternateur dessus ??? lol! kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Probleme refroidissement unimog 411   Mer 22 Mar 2017, 21:38

Je vais faire cela cette semaine mais avant je dois finir le lit que je construit à ma fille ! Première fois que je fais de la menuiserie tongue
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2186
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Probleme refroidissement unimog 411   Jeu 23 Mar 2017, 00:29

hé hé y a un début a tout lol! lol! ,fait gaffe une fois que tu commence tu va aimer ça lol! kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Probleme refroidissement unimog 411   Jeu 23 Mar 2017, 08:05

Je mettrais une photo du lit "cabane". J'avoue que faire des tenons mortaise est intéressant ça force à être concentré tout le long de la fabrication !
Aujourd'hui il y a du soleil donc je vais pouvoir faire un relevé de mon câblage sur le mog
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Probleme refroidissement unimog 411   Jeu 23 Mar 2017, 15:52

Je suis allé sur le mog et donc:
le câblage semble bon et mon + batterie va au démarreur et non à la dynamo.
Lorsque je met le contact le voyant témoin ne s'allume pas (il ne sait jamais allumé)
J'ai vérifié les branchement entre dynamo et régulateur et sa semble Ok
J'allume le mog le voyant témoin ne s'allume pas et le compteur d'heure ne fonctionne pas.

J'ai ouvert le régulateur et j'ai touché au relais et lorsque j’appuie sur la languette du relais de droite j'entends quelque chose s'enclencher et ma lampe témoin s'allume et lorsque le mog tourne ma lampe témoin brille plus ou moins en fonction du régime moteur et mon compteur d'heure fonctionne. Lorsque je coupe le moteur et j’enlève le contact ma lampe témoin reste allumée ! Problème de câblage ou régulateur malade ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2186
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Probleme refroidissement unimog 411   Jeu 23 Mar 2017, 20:00

Salut ,avant d'incriminer le régulateur ou le relais (vu que c'est lui qui fait que tout marche ou pas ) ,essaie de voir ce qui alimente ce relais ,est ce qu'il manque la commande du relais ,c'est quoi qui commande la commande du relais ,est ce un + après contact qui doit l'alimenté afin qu'avec le contact ça marche ,et qu'avec le contact coupé il coupe l'alimantation de la dynamo ,afin de pas vidé la batterie,je n'ai pas de schéma du 411 ,Fred ou quelqu'un peut surement mieux t'aider ,désolé Mathieu . kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4077
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Probleme refroidissement unimog 411   Jeu 23 Mar 2017, 20:11

Bonjour

j'ai pas trop d'info , j'ai monté un alternateur dès la réfection du mog !

là en page 26 tu as le schéma électrique

https://www.sfrcloud.sfr.fr/web/app/share/invite/svsXMcQScc

à+

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenapan52



Modéle de votre(vos) mogs : unimog 406 TRA 1984 ex forestier
blindage,disque,bloc air,relevage et pdf av, ar
Mb trac 1500
Localisation : 52170 CHEVILLON
Pays : france
Nombre de messages : 1089
Age : 35
Emploi/loisirs : grosse plomberie
Prénom : jonathan
Année : 1984
Date d'inscription : 03/02/2013

MessageSujet: Re: Probleme refroidissement unimog 411   Jeu 23 Mar 2017, 21:37

Ta lampe rouge ... c'est pas de fois l'excitation de l'alternateur ce qui explique qu'elle s'allume quand le mog s'arrête
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Probleme refroidissement unimog 411   Jeu 23 Mar 2017, 23:07

En fait je n'ai que deux voyants un rouge pour l'absence de liquide de frein et un vert qui me sert à voir que la dynamo fonctionne et donc que la courroie entraîne le tout. J'ai volontairement remplacé les couleurs car le rouge pour moi est signe de danger ! Les couleurs d'origines sont mal fichu

Je voulais trouver si un + alimente le relais mais à quelle borne est relié ce relais ? Est-ce dans l'ordre sur les bornes du bas ? (j'avoue que j'avais la flemme de démonter le régulateur et je n'avais pas de testeur sous la main)

En fonctionnement normal je met le contact ma lampe témoin s'allume et lorsque le moteur démarre elle s'allume plus ou moins fort suivant le régime moteur et donc la charge ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Probleme refroidissement unimog 411   Lun 27 Mar 2017, 22:17

En relisant la doc mercedes j'ai vu que ce n’était pas normale que la lampe témoin s'allume lorsque le moteur tourne. Je pense que j'ai mal câblé car pour moi elle devait indiquer la charge du moteur. Je vais contrôler et refaire le câblage demain.
Je prendrai également quelques photos du mog
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Probleme refroidissement unimog 411   Ven 07 Avr 2017, 00:01

Quelques news. Je n'ai pas pensé à faire des photos du mog dsl !
J'ai relié ma lampe témoin en série et tout fonctionne mais par intermittence ! Par moment ma lampe témoin s’éteint lorsque le mog tourne et mon horametre fonctionne à certains moment ma lampe témoin reste allumé et l'horametre ne fonctionne plus
Je n'y comprend plus rien ! Problème de masse quelque part ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme refroidissement unimog 411   

Revenir en haut Aller en bas
 
Probleme refroidissement unimog 411
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» probleme refroidissement
» probleme refroidissement gt?
» Probleme refroidissement unimog 411
» probleme refroidissement moteur
» probleme refroidissement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: