unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Circuit électrique lampe et connecteur 1300L

Aller en bas 
AuteurMessage
guymog83

avatar

Modéle de votre(vos) mogs : 1300L de 1982 en VASP caravane et
Toyota HJ61 de 1989
Localisation : Var
Pays : france
Nombre de messages : 94
Age : 71
Emploi/loisirs : Retraité
Prénom : Guy
Année : 1982
Date d'inscription : 29/10/2016

MessageSujet: Circuit électrique lampe et connecteur 1300L    Mar 06 Déc 2016, 12:15

Bonjour,
En révisant le circuit électrique, j'ai trouvé 1 connecteur non branché dans le tableau de bord (voir photo)
ainsi qu'un boitier blanc (je pense à une lampe de black out) qui se trouve sous le tableau de bord à gauche.
Savez-vous ce que c'est?

Connecteur non branché

Lampe ?


Guy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Manu4040

avatar

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 455
Age : 30
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    Mar 06 Déc 2016, 18:49

salut, c'est peut être pour changer entre les phares du par choc et les phares de la cabine , moi pour changer je dois mettre comme une prise de remorque sans fils au bout sur le par choc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
barjot4x4

avatar

Modéle de votre(vos) mogs : 1700L
Localisation : 92600 Asnières sur Seine
Pays : france
Nombre de messages : 306
Age : 63
Prénom : Alain
Année : 1981
Date d'inscription : 25/02/2016

MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    Mar 06 Déc 2016, 18:56

Bonsoir,

Le connecteur, à première vue, semble être un de ceux qui se branche sur les boutons lumineux du tableau de bord (voir ci-dessous).
Mais à quoi il correspond ? Soit il faut suivre les fils, soit trouver le schéma de ton circuit électrique avec indication des couleurs de fils, en espérant que ce n'est pas une option non référencée...



Je ne sais pas ce qu'est ce boitier VDO.

A propos de ces boutons lumineux, quelqu'un sait-il comment on change l'ampoule, je n'ai pas trouvé...

Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guymog83

avatar

Modéle de votre(vos) mogs : 1300L de 1982 en VASP caravane et
Toyota HJ61 de 1989
Localisation : Var
Pays : france
Nombre de messages : 94
Age : 71
Emploi/loisirs : Retraité
Prénom : Guy
Année : 1982
Date d'inscription : 29/10/2016

MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    Mar 06 Déc 2016, 19:56

barjot4x4 a écrit:
Bonsoir,

Le connecteur, à première vue, semble être un de ceux qui se branche sur les boutons lumineux du tableau de bord (voir ci-dessous).
Mais à quoi il correspond ? Soit il faut suivre les fils, soit trouver le schéma de ton circuit électrique avec indication des couleurs de fils, en espérant que ce n'est pas une option non référencée...

Je ne sais pas ce qu'est ce boitier VDO.

A propos de ces boutons lumineux, quelqu'un sait-il comment on change l'ampoule, je n'ai pas trouvé...

Alain

Alain,
Nos tableaux de bord ne sont pas rigoureusement les mêmes donc difficile de comparer. J'ai essayé de suivre les fils, mais je perds rapidement leur trace par manque d'accessibilité. Pour le repérage des couleurs et le schéma, j'ai essayé, mais rien trouvé, il faut que je recommence.

Pour les boutons lumineux, si aucun des trois identifiés ne s'éclaire, c'est peut-être parce qu'ils ne sont pas à ampoule. Une idée à confirmer.

Guy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guymog83

avatar

Modéle de votre(vos) mogs : 1300L de 1982 en VASP caravane et
Toyota HJ61 de 1989
Localisation : Var
Pays : france
Nombre de messages : 94
Age : 71
Emploi/loisirs : Retraité
Prénom : Guy
Année : 1982
Date d'inscription : 29/10/2016

MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    Mar 06 Déc 2016, 19:59

Manu4040 a écrit:
salut, c'est peut être pour changer entre les phares du par choc et les phares de la cabine , moi pour changer je dois mettre comme une prise de remorque sans fils au bout sur le par choc

Que veux-tu dire par phares de la cabine ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Manu4040

avatar

Modéle de votre(vos) mogs : U1000
Localisation : Basse Normandie
Pays : france
Nombre de messages : 455
Age : 30
Emploi/loisirs : ETA
Année : 1990
Date d'inscription : 28/06/2011

MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    Mar 06 Déc 2016, 21:48

Ah oui non toi tu n'as de phares sur la cabine au niveaux du bas du par brise
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2671
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    Mar 06 Déc 2016, 22:35

le boitier blanc ,en 24 - 3.. ,c'est pas le réostat de lumière tableau bord (pour faire varié l'intensité de l'éclairage ?? ,peut être c'est une connerie ,mais ça coute rien a part ce faire passer pour le king des c__s ) kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
barjot4x4

avatar

Modéle de votre(vos) mogs : 1700L
Localisation : 92600 Asnières sur Seine
Pays : france
Nombre de messages : 306
Age : 63
Prénom : Alain
Année : 1981
Date d'inscription : 25/02/2016

MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    Mar 06 Déc 2016, 23:04

guymog83 a écrit:
Alain,
Nos tableaux de bord ne sont pas rigoureusement les mêmes donc difficile de comparer. J'ai essayé de suivre les fils, mais je perds rapidement leur trace par manque d'accessibilité. Pour le repérage des couleurs et le schéma, j'ai essayé, mais rien trouvé, il faut que je recommence.

Pour les boutons lumineux, si aucun des trois identifiés ne s'éclaire, c'est peut-être parce qu'ils ne sont pas à ampoule. Une idée à confirmer.

Guy

Bonsoir Guy,
Je ne m'attendais pas à ce qu'on ait le même tableau de bord, trop facile ! Ce que je voulais dire, c'est que ton connecteur ressemble aux connecteurs qui se connectent sur ce type de bouton. Donc, soit tu as un bouton de ce type sans fil connecté et c'est peut être sa place, soit le bouton a été supprimé, soit c'est une option non connecté sur ton véhicule mais dont le connecteur est tout de même présent (même s'il ne va à aucun appareil).
Concernant le schéma électrique, tu l'as en ta possession ? Avec l'indication des couleurs de fils ? Tu n'arrives pas à retrouver l'indication d'un appareil ayant ces couleurs de fils connectés ?
J'ai une revue d'atelier de 435, mais il y a au moins 6 schémas différents pour les 1300L, suivant les différents types.
Si tu sais reconnaitre ton véhicule dans la liste, je peux t'envoyer une copie.

Concernant mon voyant qui ne s'allume pas, il y a bien une ampoule grillée (je la vois), mais je n'ai pas trouvé comment démonter le commutateur pour sortir l'ampoule.
J'essayerai de faire une photo très bientôt (il faut que je démonte le tableau de bord).

Bonne nuit

Alain

PS : moi, pour mettre les phares de parebrise, je dois échanger le connecteur avec celui des phares de parechoc sur l'ensemble de connecteurs traversant le tablier entre moteur et intérieur cabine au niveau du compartiment moteur. Apparemment, les systèmes sont multiples !
.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guymog83

avatar

Modéle de votre(vos) mogs : 1300L de 1982 en VASP caravane et
Toyota HJ61 de 1989
Localisation : Var
Pays : france
Nombre de messages : 94
Age : 71
Emploi/loisirs : Retraité
Prénom : Guy
Année : 1982
Date d'inscription : 29/10/2016

MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    Mar 06 Déc 2016, 23:20

kiki a écrit:
le boitier blanc ,en 24 - 3.. ,c'est pas le réostat de lumière tableau bord (pour faire varié l'intensité de l'éclairage ?? ,peut être c'est une connerie ,mais ça coute rien a part ce faire passer pour le   king des c__s       ) kiki

Je ne pense pas que ce soit le rhéostat, car il y en a un sur le tableau de bord.

Une autre photo. Cela ressemble peut-être à une lampe pour permettre aux militaires en situation de black out de lire des cartes.
Elle est dirigée vers les pieds du conducteur.
Demain je vais tester tout çà, il doit bien y avoir un disjoncteur et ça doit bien aboutir quelque part.Idem pour le connecteur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guymog83

avatar

Modéle de votre(vos) mogs : 1300L de 1982 en VASP caravane et
Toyota HJ61 de 1989
Localisation : Var
Pays : france
Nombre de messages : 94
Age : 71
Emploi/loisirs : Retraité
Prénom : Guy
Année : 1982
Date d'inscription : 29/10/2016

MessageSujet: Circuit électrique lampe et connecteur 1300L   Mar 06 Déc 2016, 23:44

Salut Alain,
Comme tu l'indiques, il doit s'agir d'une option non connectée mais dont le connecteur est tout de même présent (même s'il ne va à aucun appareil).
Le mog fonctionne très bien.
J'ai ce qu'il me faut comme schéma et je te remercie pour ta proposition. Je vais faire une recherche plus sérieuse, avec le nombre et la couleur des fils
ainsi qu'à l'Ohmètre.

Bonne Sleep
Guy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
barjot4x4

avatar

Modéle de votre(vos) mogs : 1700L
Localisation : 92600 Asnières sur Seine
Pays : france
Nombre de messages : 306
Age : 63
Prénom : Alain
Année : 1981
Date d'inscription : 25/02/2016

MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    Jeu 12 Jan 2017, 11:37

Bonjour en cette nouvelle année.
Il y a quelque temps, je demandais ici même si quelqu'un savait changer l'ampoule sur les boutons à voyant lumineux de ce type :



N'ayant pas eu de réponse, sans doute parce que personne n'avait rencontré le problème, j'ai pris mon courage à deux mains et démonter la chose.
Pour le démontage, il faut un petit tournevis plat (deux c'est encore mieux) et de la délicatesse, il faut soulever délicatement le bord sous chacun des 6 clips tout autour du bouton tout en maintenant écarté chaque partie pour éviter que les clips se ré-enclanchent (attention de ne pas trop déformer la partie gris mat sur la photo, sous risque de ne pouvoir remonter le bouton) :



Ensuite, il ne reste plus qu'à désolidariser les deux parties A et B. Attention, bien observer pendant cette phase avant que tout se décroche comment les différentes parties sont montées. Moi, j'ai démonté les 2 boutons du chauffage du parebrise, les autres boutons ne sont peut être pas identiques à l'intérieur. Dans ces boutons au démontage deux des connecteur (A1&2) de la partie A coulissent pour venir avec la partie B1 qui est clipsé dans la partie B :



Une fois la partie B1 déclipsée (il suffit de tirer dessus en donnant un léger angle), la partie poussoir (C) sort de la partie B en permettant de changer l'ampoule (vu le montage, il semble possible de tirer sur cette partie C en laissant le bouton en place sur le tableau de bord afin de la déclipser pour changer l'ampoule, mais je n'y suis pas arrivé, les clips tiennent trop fort et comme on ne peut pas donner d'angle de ce coté, rien ne lâche) :



Tant que tout est démonté, bien dépoussiérer  chaque partie (à la brosse à dent), graisser légèrement les partie qui coulissent les unes dans les autres. Moi, sur les deux boutons, j'ai du redresser avec une petit pince la patte métallique (A3) sur la partie A qui permet au bouton de rester en position appuyée. Cette patte en se tordant légèrement ne permet plus ce blocage qui devient aléatoire, attention d'y aller doucement. Dans la foulée, j'ai mis un peu de graisse sur le chemin de blocage (B2) de cette patte qui est sur la partie B1 :



Il n'y a plus qu'a remonter le tout. En observant bien, on ne peut rien remonter à l'envers.
Sortir les pattes A1&2 de la partie A. Insérer la parie B1 dans la partie A en n'oubliant pas les ressorts et en vérifiant que le patte A3 est du même coté que son chemin B2. enfoncer le partie B1 dans la partie A jusqu'à ce la patte A3 se bloque dans le chemin B2, vérifier que la patte se bloque et se débloque à chaque nouvelle pression. Rebloquer avant de mettre en place les deux connecteurs A1&2 :



Réintroduire le bouton poussoir C dans la partie B en n'oubliant pas de changer l'ampoule si nécessaire. On ne peut pas se tromper de sens il y a un détrompeur. Puis réintroduire la partie A dans la partie B en faisant attention que le contact B3 de la partie B1 soit bien du même coté que le contact B4 à l'intérieur de la partie B :






Appuyez pour réclipser. Faire attention que les 6 clips soient bien refermés, il ne doit pas y avoir d'espace entre les parties A et B. Il ne reste plus qu'à tester. Si vous avez été soigneux, tout devrait fonctionner.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2671
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    Jeu 12 Jan 2017, 13:30

salut et bravo ça c'est un tuto bien expliqué .kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guymog83

avatar

Modéle de votre(vos) mogs : 1300L de 1982 en VASP caravane et
Toyota HJ61 de 1989
Localisation : Var
Pays : france
Nombre de messages : 94
Age : 71
Emploi/loisirs : Retraité
Prénom : Guy
Année : 1982
Date d'inscription : 29/10/2016

MessageSujet: Circuit électrique lampe et connecteur 1300L   Jeu 12 Jan 2017, 15:28

Bravo pour ta belle explication détaillée qui va en aider plus d'un au cas où.

Guy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Circuit électrique lampe et connecteur 1300L    

Revenir en haut Aller en bas
 
Circuit électrique lampe et connecteur 1300L
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Circuit électrique batteries selon Beneteau
» Repérage circuit électrique 1300L
» Circuit électrique de préchauffage
» Z1000J2 : démarrage difficile
» Z1000J et démarrage difficile. Le coupable démasqué

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 1250, 1300 et + :: forum et mécanique-
Sauter vers: