unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 AAAAAAAAAAAh.... je manque d'air !!!

Aller en bas 
AuteurMessage
Ivan

Ivan

Modéle de votre(vos) mogs : 406
Localisation : 77 Boulancourt
Pays : france
Nombre de messages : 279
Age : 54
Emploi/loisirs : Ex Débardeur ariègeois - Fonctionnaire heureux
Prénom : Ivan
Année : 1976
Date d'inscription : 03/02/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeSam 02 Mai 2009, 16:08

Bonjour,
Mon Mog manque d'air.
Il met bien une journée au ralenti pour remplire les bouteilles.
C'est depuis que le moteur fabrique de l'huile.
Du coup, je me pose des questions !!!!. Ben si scratch
J'ai pas de fuite, je le dis quand même au cas ou quelqu'un me poserai la question. !!! geek
Cet Âne ne gonfle plus rien, sauf moi.
Si quelqu'un a une petite idée la dessus.
Merci
Ivan.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
Denis

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9938
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeSam 02 Mai 2009, 19:00

s'il ne gonfle pas, c'est soit que le compresseur ne compresse plus (segments?, clapets ?), soit qu'il n'y a pas d'air qui arrive au compresseur
sinon, je ne vois pas ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gamin08

gamin08

Modéle de votre(vos) mogs : 411& 2 421 torpedo
Localisation : ardennes 08150
Nombre de messages : 435
Age : 55
Emploi/loisirs : cond. engin tp-pl
Année : 55-72
Date d'inscription : 24/01/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeSam 02 Mai 2009, 22:31

il y a aussi le regulateur de pression qui peut etre en cause
ou bienil est detaré ou c'est la vis de la tete d'acouplementpour le gonflage qui reste bloquée pale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ivan

Ivan

Modéle de votre(vos) mogs : 406
Localisation : 77 Boulancourt
Pays : france
Nombre de messages : 279
Age : 54
Emploi/loisirs : Ex Débardeur ariègeois - Fonctionnaire heureux
Prénom : Ivan
Année : 1976
Date d'inscription : 03/02/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeSam 02 Mai 2009, 23:16

Bonsoir,
Et dire que j'avais un 404 qui marchait comme un Dieu, et je l'ai vendu pour un Dodge qui ne marchait pas. !!! geek
Et maintenant j'ai un 406 qui ne marche pas non plus.
Quand je répare d'un coté, c'est l'autre qui lache.
On dirai mon Land !!!! scratch
Je vous remercie, mais les clapets les soupapes les je ne sais plus encore, je les trouve ou !.
Je veux bien démonter la moitier de cette m......, mais j'ai envie d'y mettre le feu pour l'instant AAAAAAAAAAAh.... je manque d'air !!! 334460
Avant que je bascule la cabine, il gonflait pas trop mal (on va dire), mais depuis que j'ai démonté le couvre culasse, il monte à 8 kg, mais en 2 heures à 2500tr. Je pense que c'est pas normal.
Les clapets se trouvent sur le comprésseur, ou sur le système sous la benne.
Je ne vois pas comment un compresseur peu tomber en panne du jour au lendemain.
Ivan.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gamin08

gamin08

Modéle de votre(vos) mogs : 411& 2 421 torpedo
Localisation : ardennes 08150
Nombre de messages : 435
Age : 55
Emploi/loisirs : cond. engin tp-pl
Année : 55-72
Date d'inscription : 24/01/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeSam 02 Mai 2009, 23:41

pour l'emplacement ? j'ai deux 421 et il ne sont pas monté du meme cote .
ci joint une photo de la bete ainsi que son entretien.pour ma part j'ai eu le tour et c'etait le petit tuyau en laiton
du gonflage auxiliaire qui ne revenait pas,alors que je ne m'en etait pas servi !!!(derriere repére 2)
de ce fait, il ne montait presque pas en pression.une histoire de ouf
j'espere que c'est la meme "panne"pour toi
.AAAAAAAAAAAh.... je manque d'air !!! Pim09121
ou bien si tu as levé la cabinne le tuyau d'alim. a peut etreété pincé au remontage de celle-ci Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ivan

Ivan

Modéle de votre(vos) mogs : 406
Localisation : 77 Boulancourt
Pays : france
Nombre de messages : 279
Age : 54
Emploi/loisirs : Ex Débardeur ariègeois - Fonctionnaire heureux
Prénom : Ivan
Année : 1976
Date d'inscription : 03/02/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeDim 03 Mai 2009, 09:28

Bonjour,
Je pense avoir plusieurs problème en même temps ! affraid
Bon, j'ai de l'air dans ma première bouteille, mais pas dans ma deuxième.
et cette salop...... ne gonfle que très lentement.
J'ai atteind 8 kg en deux heures d'utilisation, et mon voyant rouge du tableau de bors ne c'est jamais éteint. confused
J'ai regardé mon arrivé d'air jusqu'au compresseur ça à l'air bien, mais j'ai pas regardé sous mon couvre culasse, si je n'ai pas laissé une "compresse" !!! lol! lors que je l'ai remonté. scratch
Sur le compresseur lui même, il doit bien avoir des clapets. Donc est ce que quelqu'un peut me dire si il y a un piège, quelques choses à faire attention avant que je démonte ça.
Ivan.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ivan

Ivan

Modéle de votre(vos) mogs : 406
Localisation : 77 Boulancourt
Pays : france
Nombre de messages : 279
Age : 54
Emploi/loisirs : Ex Débardeur ariègeois - Fonctionnaire heureux
Prénom : Ivan
Année : 1976
Date d'inscription : 03/02/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeDim 03 Mai 2009, 21:36

Bon,
J'ai tout démonté, et j'ai tout remonter, sauf le compresseur.
C'était très très très sale. affraid affraid affraid
Maintenant, les clapets, les ressorts, les joints n'ont plus de secret pour moi.
Bon maintenant la pression monte comme à l'origine, mais s'arrêt à 6 kg.
Bon ça c'est un réglage à faire. confused
Mais ma deuxième bouteille ne se gonfle toujours pas.
Donc si quelqu'un a une idée, se sera le bien venu
Ivan.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gamin08

gamin08

Modéle de votre(vos) mogs : 411& 2 421 torpedo
Localisation : ardennes 08150
Nombre de messages : 435
Age : 55
Emploi/loisirs : cond. engin tp-pl
Année : 55-72
Date d'inscription : 24/01/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeDim 03 Mai 2009, 22:03

entre les bouteilles il est possible qu'il y ai un clapet anti retour(un peut plus gros qu'un pouce).
est -il monté dans le bon sans,il y a une fleche dessus. AAAAAAAAAAAh.... je manque d'air !!! 448225
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

phil 11

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 2073
Age : 60
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeLun 04 Mai 2009, 19:00

Je ne connais pas le montage du 406 ( 1 seule bouteille sur mon 416 ) mais sur les autres camions , on n'a la pression dans la bouteille des servitudes que quand la pression dans le cicuit de freinage est proche du maxi . C'est la vanne 4 voies qui fait la distribution .
Rechercher la panne vers cette vanne
Phil 11
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ivan

Ivan

Modéle de votre(vos) mogs : 406
Localisation : 77 Boulancourt
Pays : france
Nombre de messages : 279
Age : 54
Emploi/loisirs : Ex Débardeur ariègeois - Fonctionnaire heureux
Prénom : Ivan
Année : 1976
Date d'inscription : 03/02/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeMar 05 Mai 2009, 22:33

Bonsoir,
Mille excuses de ne pas avoir répondu plutot, mais visiblement il n'y a pas que mon Mog qui ne marche pas , mais mon ordi aussi !!!!!.
Euuh, phil, je pense qu'il y a deux bouteilles sur ton 416, parce que c'est la loi, elles sont collées ensemble.
J'en suis arrivé au même résultat que toi, je dois un claquet de ma 4 voies qui ne souvre plus.
Le problème sur cet engin, c'est qu'il a une histoire un peu triste, et qu'il a était très mal traité.
Ce qui se fait que cette panne était peut-être la depuis un certain temps.
Ce WE je la redemonte pour voir, et je vous tien au courrant.
Merci pour vos réponse.
Ivan.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ivan

Ivan

Modéle de votre(vos) mogs : 406
Localisation : 77 Boulancourt
Pays : france
Nombre de messages : 279
Age : 54
Emploi/loisirs : Ex Débardeur ariègeois - Fonctionnaire heureux
Prénom : Ivan
Année : 1976
Date d'inscription : 03/02/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeSam 09 Mai 2009, 09:21

bonjour,
voila quelques nouvelles, (pour ceux qui suivent).
J'ai trouvé pour l'instant, je crois la panne. cheers
J'avais une fuite sur une main d'air.
Bon, j'ai tous démonté, nettoyé, et réglé, tout ça pour une fuite sur une main d'air !!!! geek
Faut dire que je ne les utilise pas non plus.
En faite, je pense que j'avais une cascade de pannes sur ce circuit. Entre la salté, les clapets bloqué et la fuite, plus un circuit éléctrique défactueux.
Donc, pour l'instant ça marche, je vais pouvoir continuer mon bois !!!
Merci à vous
Et à la prochaine panne . lol!

Ivan.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
samdav88

samdav88

Modéle de votre(vos) mogs : un 404.114 dieselisé et deux 404.111 essance et pekins 4 cylindres diesel
Localisation : ramonchamp 88160
Pays : france
Nombre de messages : 1054
Age : 35
Emploi/loisirs : charpentier /tout terrain/unimog
Prénom : samuel
Année : 1979 et 1957 et 1956 pour le petit dernier
Date d'inscription : 16/01/2009

AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitimeSam 09 Mai 2009, 11:38

ca auras au moin permis de faire une bonne revision c'est dejas pas mauvais.

SAM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




AAAAAAAAAAAh.... je manque d'air !!! Empty
MessageSujet: Re: AAAAAAAAAAAh.... je manque d'air !!!   AAAAAAAAAAAh.... je manque d'air !!! Icon_minitime

Revenir en haut Aller en bas
 
AAAAAAAAAAAh.... je manque d'air !!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» AAAAAAAAAAAh.... je manque d'air !!!
» Quelle pièce vous manque le plus pour auto-construire ?
» chevreuil qui manque son shot
» manque de régularité dans les fers
» Quelques photos , manque de nourriture...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 403, 406, 416 :: mécanique-
Sauter vers: