unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 411 ne démarre plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
landmog



Modéle de votre(vos) mogs : 411
Localisation : bruxelles
Pays : belgique
Nombre de messages : 23
Date d'inscription : 17/11/2009

MessageSujet: 411 ne démarre plus...   Mar 27 Sep 2016, 17:04

Bonjour,
Aujourd'hui, j'ai remonté la culasse (voir post précédent), le vase d'expansion (et l'eau) ainsi que toutes les petites pièces et tubulures périphériques. J'ai amorcé le circuit de diesel à la pompe et ensuite purgé le filtre, la pompe d'injection, vérifié que le diesel arrivait aux injecteurs. J'ai voulu démarrer après le temps d'attente réglementaire pour que le témoin de préchauffage atteigne sa belle couleur orange vif mais là, le moteur ne démarre pas. Même pas un "pouf". Je suis à bout de mes idées. Peut-être en avez-vous ? merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vercomog

avatar

Modéle de votre(vos) mogs : 406 agricole
Localisation : Vercors
Pays : france
Nombre de messages : 1299
Age : 44
Emploi/loisirs : ouvrier forestier
Année : 1972
Date d'inscription : 20/10/2011

MessageSujet: Re: 411 ne démarre plus...   Mar 27 Sep 2016, 18:21

Ca va te paraître bete au premier abord mais es tu certain de la bonne qualité de ton gasoil?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
landmog



Modéle de votre(vos) mogs : 411
Localisation : bruxelles
Pays : belgique
Nombre de messages : 23
Date d'inscription : 17/11/2009

MessageSujet: Re: 411 ne démarre plus...   Mar 27 Sep 2016, 18:38

J'avais versé le contenu d'un jerrycan de diesel "neuf" dans le réservoir. Ce dernier à été nettoyer et le filtre changé.
Je n'y comprend rien. le moteur tournait avant le démontage mais avait une perte à une soupape d'admission. Après déculassage, rectification des sièges et du plan de joint, il ne veut plus démarrer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dimur



Modéle de votre(vos) mogs : 411, colorale 4x4, toy HZJ75
Localisation : pyrénées orientales
Pays : france
Nombre de messages : 442
Prénom : guillaume
Date d'inscription : 12/11/2010

MessageSujet: Re: 411 ne démarre plus...   Mar 27 Sep 2016, 18:59

Tu n'as pas touché à la pompe à injection ? Ne t'inquiètes pas, certains moteurs sont casse couixxx à réamorcer, même si l'OM636 est très gentil avec ça... je pense que malgrès le soin apporté il n'est pas bien purgé. Si tu es sûr de toi, aides le soit au start pilote mais avec parcimonie, soit en mettant du gazole directement dans l'admission d'air. Ou alors tu as trop bridées les soupapes au remontage et elles ne ferment pas donc pas de compression ?
Guillaume.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
landmog



Modéle de votre(vos) mogs : 411
Localisation : bruxelles
Pays : belgique
Nombre de messages : 23
Date d'inscription : 17/11/2009

MessageSujet: Re: 411 ne démarre plus...   Mar 27 Sep 2016, 19:38

merci. Une piste... je n'ai pas vérifié le jeux des soupapes (comme je l'avais fait avant le démontage). A voir... je vous tiens au courant et encore merci. le start pilot est-il adapté pour les moteurs diesel ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 874
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: 411 ne démarre plus...   Mar 27 Sep 2016, 19:55

Si tu as rectifié le plan de joint mais pas refait le jeu des soupapes elles restent sûrement ouvertes d'où ton problème mais le moteur doit tourner beaucoup plus facilement au démarreur.
Sinon voir aussi si la commande d'arrêt n'est pas bloqué (couillon mais possible).
Le start pilote n'est pas top pour nos vieux moteur Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4076
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: 411 ne démarre plus...   Mar 27 Sep 2016, 20:06

Bonjour

à te lire on dirait que tu n'as fait qu'un essai !il faut quand même un peu insister sur un redémarrage,pour que l'arrivée de gasoil s'uniformise

les bougies sont elles correctement branchées ?

Si le start .... ne te plait pas , tu mets un bouchon de mélange ou d'essence dans le papillon d'admission , il devrait tourner un peu le temps que le gasoil arrive correctement partout !

bons essais !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
landmog



Modéle de votre(vos) mogs : 411
Localisation : bruxelles
Pays : belgique
Nombre de messages : 23
Date d'inscription : 17/11/2009

MessageSujet: Re: 411 ne démarre plus...   Mar 27 Sep 2016, 22:17

L'idée des jeux de soupapes réduit par la rectification du plan de joint me semble logique. J'essaye demain et vous dit quoi.
J'ai quand même essayer de démarrer (tout en purgeant et repurgeant ) pendant plus de deux heures. Merci et bonne soirée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
landmog



Modéle de votre(vos) mogs : 411
Localisation : bruxelles
Pays : belgique
Nombre de messages : 23
Date d'inscription : 17/11/2009

MessageSujet: Re: 411 ne démarre plus...   Mer 28 Sep 2016, 18:26

youpiee.

C'était bien ça. Un réglage du jeux des soupapes et il a démarré du premier coup. Un tout grand merci pour les idées.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1294
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: 411 ne démarre plus...   Mer 28 Sep 2016, 21:00

Génial

Un de plus avec le gros treuil Wink

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4076
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: 411 ne démarre plus...   Mer 28 Sep 2016, 21:22

Super !

il est connu ce petit mog ici !

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben

avatar

Modéle de votre(vos) mogs : 401 101
Localisation : Chimay
Pays : belgique
Nombre de messages : 1232
Age : 48
Prénom : Benoit
Année : 1956
Date d'inscription : 29/09/2009

MessageSujet: Re: 411 ne démarre plus...   Mer 28 Sep 2016, 21:50

Ce ne serait pas celui d'Olivier et son frère jumeau ?

Ben.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: 411 ne démarre plus...   Jeu 29 Sep 2016, 00:01

Tu n'aurai pas fait des photos lors du reglage des jeux de soupapes ?
Je souhaiterai le faire sur le mien mais je n'y comprend strictement rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tito

avatar

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2519
Age : 50
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

MessageSujet: Re: 411 ne démarre plus...   Jeu 29 Sep 2016, 08:06

Si j'ai réussi  à le faire tout seul ,crois moi que tu peux le faire Laughing
Bon,un 2eme réglage dans la foulée du 1er, après l'avoir fait tourné un petit peu(mais moi je l'ai fait après le changement du joint de culasse) , n'est pas luxe ,c'est un avion de chasse que tu récupère si tu es pointilleux  Twisted Evil
C'est un peu sportif de faire tourner le moteur à la main,mais le 2eme réglage se passe mieux et, est beaucoup plus rapide(un peu comme le 2eme frein que tu démonte/remonte  Laughing )
tu règles le jeu d'une soupape d'admission sur un cylindre et de d'échappement sur un autre dans la même position du villebrequin si je me souviens bien.
Tu suis pas à pas le manuel,et tu y arrive,allez go
bien sur le marteau t'en as pas besoin,mais un  tom pouce plat,et une clé à oeil de14 cheers
le regalge du jeu des soupape est la base de toute mise au point moteur(4t bien sur),cela doit se faire avant tout autre reglage(injection/carburation ou allumage)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
landmog



Modéle de votre(vos) mogs : 411
Localisation : bruxelles
Pays : belgique
Nombre de messages : 23
Date d'inscription : 17/11/2009

MessageSujet: Re: 411 ne démarre plus...   Jeu 29 Sep 2016, 18:01

Voilà ce dont tu as besoin (ce n'est vraiment pas difficile).  Je n'ai malheureusement pas fait de photos lors du réglage.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4076
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: 411 ne démarre plus...   Jeu 29 Sep 2016, 19:51

Bonjour

Narko je t'avais déjà passé le lien non ??

http://www.tract-old-engines.net/reglasoup.html

il manque un tournevis à pane plate dans tes outils Land mog
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tito

avatar

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2519
Age : 50
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

MessageSujet: Re: 411 ne démarre plus...   Ven 30 Sep 2016, 08:02

j'avais oublié les cales d'épaisseur ,mais ça allait sans le dire Laughing
pour le westfalia,le tourne vis plat standard ne passe pas partout,on est gêné par la cabine,il en faut un court bounce
moi ce week end c'est la rodéo qui y passe pour ce réglage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: 411 ne démarre plus...   Ven 30 Sep 2016, 09:09

Si Fred tu m'avais envoyé le lien. Le problème c'est que je ne comprend pas avec la position du vilebrequin et je ne veux pas tout dérégler à mon moteur en faisant n'importe quoi !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tito

avatar

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2519
Age : 50
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

MessageSujet: Re: 411 ne démarre plus...   Ven 30 Sep 2016, 13:04

si je peux me permettre,ne t'occupe pas de la position du vilebrequin
concentre toi sur la position ou une soupape d’échappement d'un cylindre est a son maximum de levé en faisant tourner le ventilo à la main, et là tu aura un jeu a régler sur une soupape d’échappement d'un autre et une soupape d'admission sur un 3eme cylindre(tu verra ,ces 2 soupapes seront alors complétement fermé),et ainsi de suite 4 fois

Là tu as un tuto pour les nul comme moi sur les 4L ,c'est le même principe

http://www.la4ldesylvie.fr/index.php?option=com_content&view=article&id=61&Itemid=69



le tout et de reconnaitre une soupape d'echappement d'une d'admission Laughing
demonte ce cache culbu,fait tourner à la main le ventilo et regarde ce qui se passe,tu vas vite piger
la cale doit rentrer sans forcer,mais tu dois sentir un certain frottement quand meme lors du réglage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1166
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: 411 ne démarre plus...   Ven 30 Sep 2016, 13:41

bon ben je vais essayer alors en espérant que j'y arrive geek
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gloubi



Modéle de votre(vos) mogs : 411 120
Localisation : 23 creuse
Pays : france
Nombre de messages : 82
Année : 1969
Date d'inscription : 03/03/2013

MessageSujet: Re: 411 ne démarre plus...   Sam 01 Oct 2016, 12:17

bonjours,je prefere la methode classique à celle de Tito. Sur un mmoteur avec un ordre d'injection(ou d'allumage pour les essences)1342; les cylindres 1et4 et 2et3 sont decalés de 1 tour dans le cycle à 4 temps.
si tu met le cylindre 1 en balance;c'est à dire que la soupape d'echapement est en fin de fermeture et celle d'admission en debut d'ouverture,ton piston est au point mort haut(pmh) en debut d'admission.
Et donc ton cylindre 4 est en fin de compression(soupapes fermées) et tu peut les regler.Un fois le reglage fait sur ton cylindre4,tu tourne ton moteur d'un demi-tour et tu met le cylindre3 (le suivant dans l'ordre d'injection) en balance et tu regles les soupapes du cylindre2.Puis encore un demi-tour,cylindre4 en balance et cylindre1 à regler .Et enfin (encore un 1/2tour)cylindre2 en balance et 3 à regler et c'est fini.
Si tu as un doute,met un coup de craie sur les soupapes que tu as reglées. Pour le reglage lui-meme:la cale doit coulisser avec une petite resistance:trop libre c'est qu'il y a trop de jeu et si tu a du mal à faire coulisser sans que la cale se torde,c'est qu'il n'y en pas assez (quant tu bloque le contre ecrou le jeu à tendance à augmenter. Bien-sur,le reglage du jeu aux soupapes se fait imperativement moteur froid.

bonne journée à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 411 ne démarre plus...   

Revenir en haut Aller en bas
 
411 ne démarre plus...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: