unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Unimog 404 - Changement de boite à vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
bcmog

avatar

Modéle de votre(vos) mogs : 1300L
Localisation : caen
Nombre de messages : 365
Date d'inscription : 18/01/2009

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Jeu 22 Déc 2016, 17:08

Salut,

a mon avis tu devrais virer les cables blindés, et mettre des cables standards avec des bougies standards.
J'avais fais ca sur le mien et ca avait été la fin des emmerdements. Les cables blindés sont sans doute trop vieux, et l'isolant "fuit" a haute tension réduisant la qualité de l'étincelle.

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
a607



Modéle de votre(vos) mogs : 0
Localisation : 68000
Pays : france
Nombre de messages : 117
Date d'inscription : 16/04/2010

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Jeu 22 Déc 2016, 18:41

Bravo ça roule cheers
Tu peux nous en dire plus sur ta panne de démarrage ?
Pour le reste je ne puis t'aider Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gab's

avatar

Modéle de votre(vos) mogs : Unimog 404
Localisation : Liège
Pays : belgique
Nombre de messages : 41
Année : 1977
Date d'inscription : 16/06/2016

MessageSujet: Bougies et puissance   Jeu 22 Déc 2016, 19:41


Hello les gars,

Les bougies, elles font une super éteincelle (j'ai changé le condensateur et la tete de vis platinées)
Le seul ennuis, c'est vraiment le réglage de l'avance/retard.
Quand tu as changé tes fil de bougies et tes bougies, tu as pu garder le même boitier de vis platinées, ou tu as du changer?
(en gros, est-ce que les connections des câbles sont identiques?)



En ce qui concerne le problème que j'ai lorsque je roule avec, je vais prendre un exemple.
Lors que vous roulez avec votre voiture :
- Votre moteur tourne (vroum vroum vroum)
- Votre voiture est à l'arrêt (0 km/h)
- Vous débrayez et enclenchez la 1ère vitesse
- Vous lachez doucement l'embrayage, la voiture commence à avancer...

Si on refait les même étapes, mais cette fois-ci en mettant la 5ème vitesse, (toujours moteur tournant, et voiture à l'arrêt)
- vous lachez doucement l'embrayage,
==> on "sent" / entend le moteur qui baisse de régime, qui force, ... et si on lâche l'embrayage plus loin, le moteur fini par s'arrêter (on "cale" le moteur, comme on dit chez nous !)

Eh bien avec l'unimog, j'ai le même problème, mais dès la première vitesse.
Pire que cela, si c'est un faut plat, je ne sais pas prendre de vitesse (j'ai réussis à passer la 2ème parce que ça descendait légèrement, et puis pied au plancher, l'unimog maintien à peine sa vitesse)

Voila,
Des amis m'ont dit qu'il fallait peut être attendre que le moteur se nettoie un peu (rouler avec pendant un mois ou qqch comme cela histoire qu'il se "dégrippe" un peu )

Qu'en pensez-vous? Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 3993
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Jeu 22 Déc 2016, 19:50

Bonjour

il y a longtemps qu'il n'a pas roulé ! les roues sont bien libres de tout freinage ??

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gab's

avatar

Modéle de votre(vos) mogs : Unimog 404
Localisation : Liège
Pays : belgique
Nombre de messages : 41
Année : 1977
Date d'inscription : 16/06/2016

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Jeu 22 Déc 2016, 19:59

fred a écrit:
Bonjour

il y a longtemps qu'il n'a pas roulé ! les roues sont bien libres de tout freinage ??

à+

le moteur à bien tourné (genre 2 bonnes heures voir plus) au mois d'aout.
Puis il n'a plus tourné et à été complètement démonté jusqu'à hier je dirais.

Donc la, il vient de démarrer à nouveau.

Je pense qu'elles sont libre de freinage, j'arrive à pousser le mog à la main!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tito

avatar

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2527
Age : 50
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Jeu 22 Déc 2016, 20:03

coté huile de réducteur de roue,tu as mis quoi ? car trop épais ça freine grave de ce coté aussi,et même avec de la 80w90 sur le 411 je sent une nette différence entre quand c'est froid,et une fois mis en température au bout de quelques km......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : un411,un421,un416
Localisation : lot et garonne
Nombre de messages : 4363
Année : le 411 de64,le 421 de75,le 416 de72, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Jeu 22 Déc 2016, 20:28

tito a écrit:
coté huile de réducteur de roue,tu as mis quoi ? car trop épais ça freine grave de ce coté aussi,et même avec de la 80w90 sur le 411 je sent une nette différence entre quand c'est froid,et une fois mis en température au bout de quelques km......

c'est ça un unimog, ça commence a aller bien quand tout est chaud
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Gab's

avatar

Modéle de votre(vos) mogs : Unimog 404
Localisation : Liège
Pays : belgique
Nombre de messages : 41
Année : 1977
Date d'inscription : 16/06/2016

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Jeu 22 Déc 2016, 21:13

jeanluc47 a écrit:
tito a écrit:
coté huile de réducteur de roue,tu as mis quoi ? car trop épais ça freine grave de ce coté aussi,et même avec de la 80w90 sur le 411 je sent une nette différence entre quand c'est froid,et une fois mis en température au bout de quelques km......

c'est ça un unimog, ça commence a aller bien quand tout est chaud

Oui, mais bon, tu sais quand meme démarrer en 1ère longue non? :o
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 868
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Jeu 22 Déc 2016, 21:31

Si ton avance est un peu près bien réglée il devrait quand même tirer.
Es-tu sûr d'avoir tout tes cylindres (je veux dire une étincelle sur toutes les bougies)à mon avis contrôle en premier tes bougies une à une puis les fils comme dit bcmog car sur un six cylindres même avec une bougie HS le moteur semble bien tourner "à l'oreille"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : un411,un421,un416
Localisation : lot et garonne
Nombre de messages : 4363
Année : le 411 de64,le 421 de75,le 416 de72, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Jeu 22 Déc 2016, 21:46

Gab's a écrit:
jeanluc47 a écrit:
tito a écrit:
coté huile de réducteur de roue,tu as mis quoi ? car trop épais ça freine grave de ce coté aussi,et même avec de la 80w90 sur le 411 je sent une nette différence entre quand c'est froid,et une fois mis en température au bout de quelques km......

c'est ça un unimog, ça commence a aller bien quand tout est chaud

Oui, mais bon, tu sais quand meme démarrer en 1ère longue non? :o

ha oui ! c'est juste la 6eme qui est dure a prendre et avec 40cv, c'est pas 90 scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Tabazu

avatar

Modéle de votre(vos) mogs : 411.119
Localisation : 38
Pays : france
Nombre de messages : 64
Année : 1963
Date d'inscription : 15/05/2015

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Jeu 22 Déc 2016, 22:28

Bonsoir,

A mon humble avis, le réglage de l'avance à l'oreille, c'est très insuffisant il faut que tu commence par là.
Trouve un moyen de faire marcher ta lampe strobo, utilise temporairement un autre fil de bougie ou essai avec une autre lampe. En générale, au ralentit l'avance est 8 à 10 degrés avant le pmh, la précision à l'oreille est largement insuffisante.

L'ordre d'allumage est il respecter ? (c'est quoi l'ordre sur ces moteurs ? 1 5 3 6 2 4 ?)

Ta tête d'allumeur est elle bien remonté et les différentes avances (dépression et centrifuge) fonctionnent elle ?

Si t'es sur de ton allumage et que tes problèmes persistes, un contrôle des gaz d'échappements (4 gaz) peut être d'un grand secours pour faire le diag (appareil qui se trouve encore souvent dans les garages automobile) et si besoin fait toi expliquer les résultats de l’analyse (ça prends 10 minutes)
Ce contrôle des gaz peut te permettre de détecter un défaut de carburation ou de combustion dans un cylindre.

En gros tu veux un maximum de Co2 ( 15 / 16 %)
un minimum de Co (moins de 1%)
un minimum de O2
et un minimum de HC



Bon courage et tiens nous au informé.

Tabazu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gab's

avatar

Modéle de votre(vos) mogs : Unimog 404
Localisation : Liège
Pays : belgique
Nombre de messages : 41
Année : 1977
Date d'inscription : 16/06/2016

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Ven 23 Déc 2016, 08:19

Tabazu a écrit:
Bonsoir,

A mon humble avis, le réglage de l'avance à l'oreille, c'est très insuffisant il faut que tu commence par là.
Trouve un moyen de faire marcher ta lampe strobo, utilise temporairement un autre fil de bougie ou essai avec une autre lampe. En générale, au ralentit l'avance est 8 à 10 degrés  avant le pmh, la précision à l'oreille est largement insuffisante.

L'ordre d'allumage est il respecter ? (c'est quoi l'ordre sur ces moteurs ? 1 5 3 6 2 4 ?)

Ta tête d'allumeur est elle bien remonté et les différentes avances (dépression et centrifuge) fonctionnent elle ?

Si t'es sur de ton allumage et que tes problèmes persistes, un contrôle des gaz d'échappements (4 gaz) peut être d'un grand secours pour faire le diag (appareil qui se trouve encore souvent dans les garages automobile) et si besoin fait toi expliquer les résultats de l’analyse (ça prends 10 minutes)
Ce contrôle des gaz peut te permettre de détecter un défaut de carburation ou de combustion dans un cylindre.

En gros tu veux un maximum de Co2 ( 15 / 16 %)
un minimum de Co (moins de 1%)
un minimum de O2
et un minimum de HC



Bon courage et tiens nous au informé.

Tabazu


Ok, je vais essayer de voir comment remplacer la première bougie histoire de pouvoir faire fonctionner la lampe stroboscopique !

Merci beaucoup pour les infos ! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich

avatar

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1471
Age : 43
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Ven 23 Déc 2016, 09:53

bcmog a écrit:
Salut,

a mon avis tu devrais virer les cables blindés, et mettre des cables standards avec des bougies standards.
J'avais fais ca sur le mien et ca avait été la fin des emmerdements. Les cables blindés sont sans doute trop vieux, et l'isolant "fuit" a haute tension réduisant la qualité de l'étincelle.

Bruno
+1

Je me répètes, l'avance sur un 404, c'est pas un réglage des plus fin... Le miens tournait nickel avec 20° au lieu de 2... (Erreur d'interprétation des chiffres sur la poulie...)

Fait tourner ton moteur, et déconnecte une à une (une à la fois, ensuite tu la rebranche et tu passes à la suivante) chaque capuchons de bougie, et écoute si ton régime baisse... Si à un moment donné il ne baisse pas, il y a un souci d'allumage sur ce cylindre...

Pour ma part, c'est plutôt un problème de ce côté... Un manque flagran de puissance comme tu le décrit, c'est qu'il tourne sur 5 ou 4 voir 3 cyl... Ou moteur vraiment hs...

Ensuite vérifier l'alimentation en carburant...
Les gicleurs, filtres compartiment moteur et dans le réservoir, la pompe à essence (filtre, étanchéité, état de la membrane si l'huile moteur sent l'essence, c'est pas bon), etc....

Un 404 roule sur la route en 3-4-5 et 6 en descente... Sans charge, la 1 et 2 sont inutile... d’ailleurs, si tu veux passer de 2 à 3, tu te retrouves quasi à l'arrêt...

Et comme dit plus haut, un allumage civil, avec le système a effet Hal, c'est le top... Je me suis aussi fait em...er par cet allumage blindé, j'ai tout changé en civil, et ça a fonctionné nickel... Et ce pour l'investissement d'un peu plus qu'un jeu de bougies blindées... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 868
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Ven 23 Déc 2016, 13:03

Moi je dis tout comme il a dit Mich, pour avoir bricolé ces moteurs une avance mal réglée ne t'empêcherait pas d'avancer (ou alors vraiment décalée mais ton moteur ne démarrerait pas facilement).
Tu peux contrôler déjà visuellement ton point d'ouverture des vis platinées il me semble qu'il y a un repère sur la poulie à 10°
Mais tes symptômes font penser un manque de cylindre à moins que tu ais croisé des fils de bougie 'l'ordre d'allumage est marqué sur le cache culbuteurs
En débranchant les bougies pour les tester la différence de régime sur ce moteur n'est pas flagrante mais on tu dois entendre une différence de régime au pire du débranche deux par deux
bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gab's

avatar

Modéle de votre(vos) mogs : Unimog 404
Localisation : Liège
Pays : belgique
Nombre de messages : 41
Année : 1977
Date d'inscription : 16/06/2016

MessageSujet: pompe à essence   Mer 28 Déc 2016, 14:11


Hello,

quelques news :
lundi, j'ai démarrer le camion, ça a été super bien, jusqu'à ce qu'il s'arrête net.
Plus moyen de le démarrer.
Après recherche, je constate que l'essence ne sort plus du tuyaux qui arrive au carbu.
Donc j'ai acheté un kit de remplacement pour la pompe (elle me semblait déjà défectueuse

Après, j'essaierai à nouveau des test ! Smile

Bonne journée à tous,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich

avatar

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1471
Age : 43
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Mer 28 Déc 2016, 15:35

Gab's a écrit:

Hello,

quelques news :
lundi, j'ai démarrer le camion, ça a été super bien, jusqu'à ce qu'il s'arrête net.
Plus moyen de le démarrer.
Après recherche, je constate que l'essence ne sort plus du tuyaux qui arrive au carbu.
Donc j'ai acheté un kit de remplacement pour la pompe (elle me semblait déjà défectueuse

Après, j'essaierai à nouveau des test ! Smile

Bonne journée à tous,

Sur le mien, j'avais remplacé la pompe mécanique par une pompe électrique... Mais attention à en prendre une avec un débit suffisant, c'est un goinfre le 404... Les Huco n'ont pas un débit suffisant... Une Hardi fonctionne bien... Il y a un sujet quelque part sur le forum la dessus...

Mais démontes ta pompe, et vérifies le filtre... Ainsi que celui qui se trouve dans le réservoir... Si ils sont encrassés, un bon nettoyage des réservoirs s'impose...
Sent aussi l'huile de moteur, si elle sent l'essence Arrow membrane poreuse... Arrow Vidange d'huile immédiate... Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich

avatar

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1471
Age : 43
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Mer 28 Déc 2016, 16:30

Plus d'info sur le passage à une pompe électrique ici...
http://www.unimog-mania.com/t7002-remplacement-pompe-meca-par-une-elec

Ce qu'il faut retenir, c'est le dernier message du sujet...
Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gab's

avatar

Modéle de votre(vos) mogs : Unimog 404
Localisation : Liège
Pays : belgique
Nombre de messages : 41
Année : 1977
Date d'inscription : 16/06/2016

MessageSujet: Mon premier tour avec !    Lun 16 Jan 2017, 08:24


Bonjour à tous,

Alors voila, ça y est
après quelques mois de travail (et dernièrement, après avoir remplacé la pompe à essence mécanique, par une électrique)
j'ai fais mon premier tour en Unimog 404 !

(Pompe à essence 24v - basse pression - 180 l/h)

Il roule bien, mais pas très vite !
Lorsqu'il y a une légère montée, je sais à peine la faire en 3ème (1ère longue)
Est-ce quelqu'un peut me dire si c'est normal ou pas?

Merci Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bcmog

avatar

Modéle de votre(vos) mogs : 1300L
Localisation : caen
Nombre de messages : 365
Date d'inscription : 18/01/2009

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Lun 16 Jan 2017, 09:45

Gab's a écrit:



Il roule bien, mais pas très vite !
Lorsqu'il y a une légère montée, je sais à peine la faire en 3ème (1ère longue)
Est-ce quelqu'un peut me dire si c'est normal ou pas?

Merci Smile

Salut, non ,c'est pas normal, je persiste a mon avis tous tes cylindres ne fonctionnent pas correctement a cause d'un probleme d'allumage.

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gab's

avatar

Modéle de votre(vos) mogs : Unimog 404
Localisation : Liège
Pays : belgique
Nombre de messages : 41
Année : 1977
Date d'inscription : 16/06/2016

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Lun 16 Jan 2017, 10:37

bcmog a écrit:
Gab's a écrit:



Il roule bien, mais pas très vite !
Lorsqu'il y a une légère montée, je sais à peine la faire en 3ème (1ère longue)
Est-ce quelqu'un peut me dire si c'est normal ou pas?

Merci Smile

Salut, non ,c'est pas normal, je persiste a mon avis tous tes cylindres ne fonctionnent pas correctement a cause d'un probleme d'allumage.

Bruno

Ok, donc prochaine étape, démontage des bougies lorsque le moteur tourne, afin de voir si perte de régime ou non ! Smile
Note que je n'ai aucune explosion dans l'échapement, ni dans le carbu Wink (info peut être sympa)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 868
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Lun 16 Jan 2017, 21:01

Pas mieux que bcmog, mais sûr ce n'est pas normal
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich

avatar

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1471
Age : 43
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Mar 17 Jan 2017, 09:42

Pas mieux.... On passe pas souvent le 6ème sur un 404... Mais sur un faux plat, tu dois pouvoir mettre la 5ème... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gab's

avatar

Modéle de votre(vos) mogs : Unimog 404
Localisation : Liège
Pays : belgique
Nombre de messages : 41
Année : 1977
Date d'inscription : 16/06/2016

MessageSujet: Problème de puissance !   Mar 24 Jan 2017, 08:28


Bonjour à tous,

donc voila, vous êtes des experts en unimog ! (haha, en même temps, c'est bien pour ça que j'suis ici :Cool: )

Après un test relativement rapide (déconnecter les câble au niveau de la tête de delco, un par un)
constat : 2 cylindres ne fonctionnent pas ! (pas de perte de régime lors de la déconnexion)
La bougie est OK, les câbles sont OUT !

Donc j'ai commandé des câbles (ça coûte un pont Crying or Very sad )
Mais c'est bientôt la fin, je le sent ! Smile

Merci encore pour vos avis et coup de mains Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bcmog

avatar

Modéle de votre(vos) mogs : 1300L
Localisation : caen
Nombre de messages : 365
Date d'inscription : 18/01/2009

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Mar 24 Jan 2017, 08:45

Gab's a écrit:

Bonjour à tous,

donc voila, vous êtes des experts en unimog ! (haha, en même temps, c'est bien pour ça que j'suis ici  :Cool: )

Après un test relativement rapide (déconnecter les câble au niveau de la tête de delco, un par un)
constat : 2 cylindres ne fonctionnent pas ! (pas de perte de régime lors de la déconnexion)
La bougie est OK, les câbles sont OUT !

Donc j'ai commandé des câbles (ça coûte un pont Crying or Very sad )
Mais c'est bientôt la fin, je le sent ! Smile

Merci encore pour vos avis et coup de mains Smile

Salut,
Depuis le temps que je te dis que c'est ça ..... bounce bounce
A mon avis plutôt que de commander des cables, passe le en "civil.

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich

avatar

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1471
Age : 43
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   Mar 24 Jan 2017, 09:51

bcmog a écrit:

A mon avis plutôt que de commander des cables, passe le en "civil.


+10 000, car les autres câbles ne sont certainement pas au top... Ils vont suivre, puis les bougies, les visses platinées, etc...

Je suis passé par là... Finalement, j'ai mis un allumage civil complet, bougies, câble tête de delco, bobine, et allumage effet Hal... Que du bonheur... Plus eu de soucis de ce côté là... cheers

Mais bon, le prix... Mais moins cher que les même pièces en blindé... Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Unimog 404 - Changement de boite à vitesse   

Revenir en haut Aller en bas
 
Unimog 404 - Changement de boite à vitesse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» changement de boite de vitesse 4 en 5
» Changement support boite de vitesse
» COMPTEUR FAUX SUITE A UN CHANGEMENT DE BOITE DE VITESSE
» [ Audi A6 1.9l TDI an 2000 ] changement de boite de vitesse manuelle
» Changement de boite à vitesse sur Shelby de 1967

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: