unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Je n'ai pas d'unimog !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lespinasse



Modéle de votre(vos) mogs : aucun
Localisation : lot et garonne
Pays : france
Nombre de messages : 5
Age : 44
Emploi/loisirs : agriculteur, nautisme
Prénom : jean luc
Date d'inscription : 12/06/2016

MessageSujet: Je n'ai pas d'unimog !   Mer 17 Aoû 2016, 20:55

Bonjour a tous ,
Je me présente donc , jean luc 43 ans agriculteur , j'habite dans le lot et Garonne
je n'ai pas de camion Unimog mais je crois savoir que ces engins sont équipés fréquemment
de moteur ancien  de type OM 352!

J'ai un bateau ancien équipé de ce moteur mais je ne connais personne capable de le révisé ,
je compte donc sur votre forum qui regorge d'experts en mécanique pour m'aider ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenapan52



Modéle de votre(vos) mogs : unimog 406 TRA 1984 ex forestier
blindage,disque,bloc air,relevage et pdf av, ar
Mb trac 1500
Localisation : 52170 CHEVILLON
Pays : france
Nombre de messages : 1161
Age : 35
Emploi/loisirs : grosse plomberie
Prénom : jonathan
Année : 1984
Date d'inscription : 03/02/2013

MessageSujet: Re: Je n'ai pas d'unimog !   Jeu 18 Aoû 2016, 21:25



Pourquoi tu veux révisé ton moteur, il y beaucoup d'heure? ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lespinasse



Modéle de votre(vos) mogs : aucun
Localisation : lot et garonne
Pays : france
Nombre de messages : 5
Age : 44
Emploi/loisirs : agriculteur, nautisme
Prénom : jean luc
Date d'inscription : 12/06/2016

MessageSujet: Moteur OM 352   Ven 19 Aoû 2016, 13:06


bonjour ,

je ne sais pas son nombre d'heure car le compteur a été remis a 0 et d'ailleurs il ne fonctionne plus !

par contre:

- le moteur fume au ralenti , une fumée très piquante.

-la pression d'huile est de 6 bars au démarrage mais dégringole au bout de 20 minutes , ensuite l'aiguille s'agite en permanence
entre 0 et 2 comme si la pression n'était jamais stable ...

cordialement ,

Lespinasse Jean luc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Je n'ai pas d'unimog !   

Revenir en haut Aller en bas
 
Je n'ai pas d'unimog !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les Unimog des lignards
» musée unimog,les 60 ans de la marque
» Unimog 401 101 dans les Yvelines... bis !
» unimog 404 de SGT-TAZ-70
» anniversaire d'Unimog-Mania !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: PRESENTATION :: les moggeurs : présentez vous-
Sauter vers: