unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Redémarrage 416!

Aller en bas 
AuteurMessage
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Redémarrage 416!   Ven 08 Juil 2016, 21:12

Bonjour à tous,

Après mettre présenté, présenté mon mog, fait connaissance avec des mogueurs sympa, j'ai redémarré mon 6 cylindres !

La bonne nouvelle, vous l'aurez compris, il démarre !

La mauvaise, ou bonne, j'ai évité le drame!
Mon moteur à démarré assez facilement avec les pinces sur mon N70, mais en quelques secondes il s'est emballé!

J'explique :
j'ai fait tous les niveaux, nickel huile propre.
Vérifié l'accélérateur, axe grippé, j'ai donc déconnecté une bielle et la tringlerie était libre ressort tirant.
Vérifié le réservoir, à sec, l'air propre, j'ai remis 20 litres.
Purgé aux filtres à gasoil deux vis, plus une vis sur la PI.
Vérifié l'entrée d'air.
Branché la baterie.

Je lance le démarreur, avec le Renault tournant à côté j'ai pas trop entendu mais le 6 cylindres est parti rapidement. Il s'est mit à s'emballer et la, urgence!

Je suis assez prévoyant, et avant de démarrer je me suis demandé je fais quoi si ça s'emballe. Je me suis dit je coupe l'admission.

Je savais donc ou aller, déboiter l'admission et boucher avec la paume de ma main! C'est dur à caler un 6 cylindres !
J'avais un cutter, j'ai coupé l'alimentation de gazoil, mais dès que je lâchait l'admission ça repartait dans les tours! Gros stress! Désespéré, j'ai mieux placé ma main, appuyé plus fort d'un seul coup et libération, calé !
J'ai pris quelques minutes pour m'en remettre!

Pour expliquer ma réaction.
En fait je pensais à l'autocombustion , avec du recule je me rend compte que je nais même pas essayé de l'éteindre normalement, mais je ne sais même pas comment on fait!
Après vérification au pot d'échappement, le moteur n'a pas brûlé d'huile, la suie ressemble plus à de la calamine de gazoil.

Alors, que s'est t'il passé ? !!!

Bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Ven 08 Juil 2016, 21:54

Toutes les suggestions de la raison de l'emballement sont les bienvenues, même si vous n'êtes pas sur!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 1941
Age : 59
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: Redémarrage 416!   Ven 08 Juil 2016, 22:00

Le fait d'avoir déconnecté la tringlerie de l'accélérateur peut-être ??
Sur les séries 435 ou autres , si on enlève les ressorts qui brident la pédale d'accélérateur , ça devient ingérable ; impossible de
maintenir un régime moteur !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Ven 08 Juil 2016, 22:23

Merci de vous intéresser à mon problème.

J'ai un ressort de rappel sur la tringlerie, je pensais que ça tirait vers le ralenti.
Quand on est dans la cabine, le levier de la PI et vers la cabine ou vers l'avant quand le moteur est au ralenti ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenapan52

avatar

Modéle de votre(vos) mogs : unimog 406 TRA
Mb trac 1500
Unimog 417
Localisation : 52170 CHEVILLON
Pays : france
Nombre de messages : 1346
Age : 36
Emploi/loisirs : grosse plomberie
Prénom : jonathan
Date d'inscription : 03/02/2013

MessageSujet: Re: Redémarrage 416!   Ven 08 Juil 2016, 22:24

Ta pensai à l'accélérateur à main  scratch
Ou alors le ressort que ta enlever à actionné la pompe ouvert à fond 
Normalement il y a deux ressort,  un au niveau de l'accélérateur à pied et un au niveau de la tringlerie à l'arrière du moteur côté pompe injection 

C'est sûrement un truc comme ça
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Ven 08 Juil 2016, 22:28

Nos réponses se sont croisés. J'ai enlevé la rondelle avec la goupille côté conducteur. Il reste donc le ressort côté passager qui tire le levier de la PI vers l'arrière.
Ralenti ou accéléré?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Ven 08 Juil 2016, 22:38

J'ai déjà eu un emballement similaire sur un Renault P70. C'était la fourchette en bronze du régulateur qui était usée.

Comment est régulé le 416?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Sam 09 Juil 2016, 10:24

Bonjour à vous,

Suite à vos conseils, j'ai degrippé la palette de l'accélérateur sur laquelle la roulette blanche vient en appuis. Je n'ose pas redémarrer, je pense que j'étais bien en position ralenti au premier démarrage.
Avez vous d'autres suggestions ?

J'ai oublié, avant de démarrer j'avais actionné cette tirette 2 3 fois. C'est grave? A quoi ça sert?



Merci encore.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
daniel 24



Modéle de votre(vos) mogs : 411
421
Localisation : bergerac 24
Pays : france
Nombre de messages : 65
Emploi/loisirs : retraité
Prénom : Daniel
Année : 411:1960
421:1967
Date d'inscription : 26/11/2015

MessageSujet: moteur accéléré   Sam 09 Juil 2016, 10:50

Bonjour , j'ai rencontré un problème similaire sur un 421 (à moteur om 621) , il était accéléré à fond et je l'avais étouffé avec la paume de la main
le problème venait d'un piston de la pompe à injection qui était "collé" , ce qui avait pour incidence de mettre la crémaillère de la pompe à injection
en position accéléré à fond.
J'ai décollé ce piston et tout est rentré dans l'ordre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Sam 09 Juil 2016, 12:14

Merci pour votre aide.

Le piston se trouve ou? C'est facilement accessible ? Comment avez vous procédé ?

Sam
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenapan52

avatar

Modéle de votre(vos) mogs : unimog 406 TRA
Mb trac 1500
Unimog 417
Localisation : 52170 CHEVILLON
Pays : france
Nombre de messages : 1346
Age : 36
Emploi/loisirs : grosse plomberie
Prénom : jonathan
Date d'inscription : 03/02/2013

MessageSujet: Re: Redémarrage 416!   Sam 09 Juil 2016, 13:54

Ça l'accélérateur à main à cette endroit où il y a le trouve
En dessus c'est la pompe à pression d'injection du star pilote
As tu regarder si la tirette d'accélérateur sur la pompe manoeuvre bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Sam 09 Juil 2016, 14:13

Bonjour chenapan,

Je suis désolé. Je ne comprends pas.
Le star pilote, c'est le rond noir sur le tableau de bord?

Justement, je sens bien un tuyau qui en sors mais je n'arrive pas à le suivre. Il va ou? Quel est l'effet de ce start pilote ?

Pour le levier sur la pompe à injection, oui il maneuvre bien, avec le ressort il est côté cabine, c'est bien le râlenti ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenapan52

avatar

Modéle de votre(vos) mogs : unimog 406 TRA
Mb trac 1500
Unimog 417
Localisation : 52170 CHEVILLON
Pays : france
Nombre de messages : 1346
Age : 36
Emploi/loisirs : grosse plomberie
Prénom : jonathan
Date d'inscription : 03/02/2013

MessageSujet: Re: Redémarrage 416!   Sam 09 Juil 2016, 15:36

Le rond c'est le star pilote c'est écrit dessus
Ça sert uniquement pour le démarrage par temps très froid
Normalement t'en aura jamais besoin
Il y a bien un petit tuyau qui en part et qui va au réservoir de star pilote liquide sous le capot moteur à côté des fusibles
Delà repart un tuyau jusqu'à tube d'admission d'air pour l'injection
T'en a fait quoi de la manette d'accélérateur à main
Elle a deux fonction
Te mettre en position démarrage et arrêt sur la pompe injection et aussi régler le régime moteur pour par exemple en cas d'utilisation de prise de force en stationnaire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Sam 09 Juil 2016, 16:46

Ok, je viens de comprendre le système de start pilote.

L'accélérateur à main est une manette sur le côté droit. J'ai bien compris sa position. Et donc je confirme, ma tringlerie était bien au ralenti, voir même sur arrêt au premier démarrage.
La piste de la tringlerie et de manette et définitivement écarté. Merci pour les indications.

La piste de la membrane est intéressante mais pas de suite.

Peut on vérifier facilement le mouvement de la crémaillère de pompe à injection. Le levier bouge bien mais comment savoir si ça bouge à l'intérieur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
daniel 24



Modéle de votre(vos) mogs : 411
421
Localisation : bergerac 24
Pays : france
Nombre de messages : 65
Emploi/loisirs : retraité
Prénom : Daniel
Année : 411:1960
421:1967
Date d'inscription : 26/11/2015

MessageSujet: moteur accéléré   Sam 09 Juil 2016, 19:07

Tu dois avoir une trappe de visite sur le coté de la pompe à injection , les pistons (si c'est le montage bosch comme sur le 421 , hormis le nombre
de cylindres ) se trouvent sous les raccords sur lesquels sont vissés les tuyaux d'injecteurs .
C'est beaucoup plus facile pompe déposée .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenapan52

avatar

Modéle de votre(vos) mogs : unimog 406 TRA
Mb trac 1500
Unimog 417
Localisation : 52170 CHEVILLON
Pays : france
Nombre de messages : 1346
Age : 36
Emploi/loisirs : grosse plomberie
Prénom : jonathan
Date d'inscription : 03/02/2013

MessageSujet: Re: Redémarrage 416!   Sam 09 Juil 2016, 19:23

Effectivement il y a une trappe d'accès sur le côté de la pompe ou tu vois les pistons mais difficile d'accès
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Dim 10 Juil 2016, 16:19

Bonjour à tous,

J'ai ouvert cette trappe. Et la :



On voit un piston bloqué. Je vais essayer de le pousser par le dessus mais il faut que je coupe ma super cabine pour pouvoir desserrer le raccord.

Je ne pense pas que ce soit la réelle causse du démarrage en trombe.
Il devait tourner que sur 5 cylindres.

Ou pas?
Que dois je voir bouger quand j'accélère, la rien ne bouge.

Merci de votre investissement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Dim 10 Juil 2016, 16:21

C'est sûrement de ça que parlait Daniel 24.
Mais où est la crémaillère ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenapan52

avatar

Modéle de votre(vos) mogs : unimog 406 TRA
Mb trac 1500
Unimog 417
Localisation : 52170 CHEVILLON
Pays : france
Nombre de messages : 1346
Age : 36
Emploi/loisirs : grosse plomberie
Prénom : jonathan
Date d'inscription : 03/02/2013

MessageSujet: Re: Redémarrage 416!   Dim 10 Juil 2016, 17:44

Au moins tu n'as pas demonter pour rien.. déjà un problème de trouver
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2575
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Redémarrage 416!   Dim 10 Juil 2016, 18:40

salut ,tu a les pistons qui sont entrainer par l'arbre de pompe (en bas dans la pompe ,sous les ressorts ) qui pompe a chaque fois une quantité de gazoil ( qui va du débit MAX au MINI qui est le ralenti ,et jusqu'a rien pour l'éteindre ) ,et ce débit est réglé (par toi = manette du gaz ) et surtout par le régulateur qui est au cul de la pompe ,qui transmet a la crémaillere qui tourne le piston (en gros ) suivant le régime demandé ( et régulé suivant l'effort demandé au moteur ) donc tout en haut de la trappe que tu a ouvert ,tu a les fameux pistons qui doivent tourné , tous ensemble grace a la tige (crémaillere ) qui est derriere les pistons ,et cette crémaillere doit coulisser de l'avant vers l'arriere ,mais vu qu'il y avait de l'humidité qui est rentré dans ta pompe (car très longue inutilisation ,vu le pistons grippé ) ta crémaillere doit aussi être grippé ,donc essaie de la bougé un peu a l'aide d'un tournevis en longueur ,afin qu'elle puisse tournée les pistons sur eux afin que les pistons puissent règlé le débit ,qui lui régule le régime moteur ,je pense qu'il a été éteint puis mis en position plein gaz le mog (régime a fond ) ,et vu que maintenant la crémailere est grippé la pompe est a fond ,et le régulateur veut descendre le régime ,mais vu qu' elle est grippé = affolement du moteur .kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samuel416

avatar

Modéle de votre(vos) mogs : 416
Localisation : Saint Quentin
Pays : france
Nombre de messages : 58
Emploi/loisirs : Artisans bâtiment
Date d'inscription : 05/07/2016

MessageSujet: Re: Redémarrage 416!   Dim 10 Juil 2016, 18:49

Oui, merci Jonathan, merci kiki pour les détails très clair.

Merci à Daniel qui avait la cause, mais je ne voyais pas de quoi il parlait.

Donc pour retour d'information, si vous avez un moteur qui démarre accéléré à fond, c'est sûrement que la crémaillère dans la pompe à injection est bloquée.

Dans mon cas c'était du au piston bloqué.

J'ai mis pas mal de temps pour le décoincer mais ça va.



Piston coincé en haut en rouge.
La partie qui tourne sur la crémaillère en bleu.

Merci à tous les mogueurs qui mon aidé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2575
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Redémarrage 416!   Dim 10 Juil 2016, 20:10

content que ça marche .kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
daniel 24



Modéle de votre(vos) mogs : 411
421
Localisation : bergerac 24
Pays : france
Nombre de messages : 65
Emploi/loisirs : retraité
Prénom : Daniel
Année : 411:1960
421:1967
Date d'inscription : 26/11/2015

MessageSujet: moteur accéléré   Dim 10 Juil 2016, 22:03

Donc ça fonctionne , finalement tu t'en tire bien , il arrive que les pistons soient grippés , dans ce cas une remise en état de la pompe à injection est nécéssaire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Redémarrage 416!   

Revenir en haut Aller en bas
 
Redémarrage 416!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» CRIS ET CHUCHOTEMENTS DE LA PRO D2
» redémarrage moteur 411
» Redémarrage raté
» redémarrage moteur evinrude 6cv
» Redémarrage continu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 403, 406, 416 :: mécanique-
Sauter vers: