unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 soucis d'essuie glace

Aller en bas 
AuteurMessage
zombinis

avatar

Modéle de votre(vos) mogs : 421 141 de 1975 ancien PL belge et maintenant VL français
Localisation : MELLAC 29300.sud finistère bretagne
Pays : france
Nombre de messages : 1934
Age : 54
Emploi/loisirs : VTT et unimog
Prénom : christian
Année : 01/1975
Date d'inscription : 09/01/2009

MessageSujet: soucis d'essuie glace   Sam 06 Fév 2016, 12:37

salut ,
je viens vers vous car j'ai un soucis d'essuie glace.
scratch
une fois actionnés ils ne s’arrêtent plus sauf en coupant le contact.
j'ai déjà nettoyé les contacts des cosses une a une rien n'y fait.
avez vous déjà eu ce problème ?
et avez vous une solution ...
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gloubi



Modéle de votre(vos) mogs : 411 120
Localisation : 23 creuse
Pays : france
Nombre de messages : 82
Année : 1969
Date d'inscription : 03/03/2013

MessageSujet: Re: soucis d'essuie glace   Sam 06 Fév 2016, 13:38

salut, est-ce que tes essuies-glace ont un arret automatique pour que les balais s'arretent en bas du parebrise? Si c'est le cas,dans le moteur,il y a un contact qui peut etre collé. Ou alors,c'est un probleme de commande. Verifie qu'il y a un fil qui alimente ton moteur (et qu'il se coupe bien).
si tu as un arret automatique,il doit y avoir aussi un plus apres contact.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9938
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: soucis d'essuie glace   Sam 06 Fév 2016, 13:44

va chez Mercedes, pour qu'ils branchent l'ordinateur sur la prise diagnostic ! Embarassed Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4837
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: soucis d'essuie glace   Sam 06 Fév 2016, 14:04

vérifie ton relais qui permet la remise a zéro
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zombinis

avatar

Modéle de votre(vos) mogs : 421 141 de 1975 ancien PL belge et maintenant VL français
Localisation : MELLAC 29300.sud finistère bretagne
Pays : france
Nombre de messages : 1934
Age : 54
Emploi/loisirs : VTT et unimog
Prénom : christian
Année : 01/1975
Date d'inscription : 09/01/2009

MessageSujet: Re: soucis d'essuie glace   Sam 06 Fév 2016, 17:44

j'ai déjà changé l’interrupteur pour éliminer une cause mais ça continue.
 pour le moteur il n'y a pas de relais ..
sur le boitier lui-même il y a plusieurs fils
et quand on l'ouvre des genres de cames
un peu comme ici
( chipé sur le net )



il me reste à démonter tout ça
 
voir si il n'y a pas un bout de métal qui fait office de contact à la place de l’interrupteur !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4837
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: soucis d'essuie glace   Sam 06 Fév 2016, 18:50

j'ai eu le même problème sur le 1450,regarde ton relais
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2591
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: soucis d'essuie glace   Sam 06 Fév 2016, 21:09

Salut ,tu a la même chose que lui (photo chipé ) car chez lui il y a une piste de sectionné (je pense ??) ,et si chez toi c'est celle de la masse tu aura plus rien qui marche ,tu a démonté le moteur ?? , regarde une fois les charbons et le collecteur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2591
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: soucis d'essuie glace   Sam 06 Fév 2016, 21:11

logiquement le relais y a pour l'intermitance ,le retour ce fait avec les cames
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: soucis d'essuie glace   

Revenir en haut Aller en bas
 
soucis d'essuie glace
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Tfl ou syndrome de l'essuie glace
» [RECHERCHE] pneus, phares, essuie-glace et sièges pour U23
» Clips essuie glace
» probleme de genoux ( symdrome de l'essuie-glace )
» essuie-glace WAW

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: