unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 fusible

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lechimiste

avatar

Modéle de votre(vos) mogs : 404 300D 5 cylindres
404 essence
Localisation : beaumont
Pays : belgique
Nombre de messages : 73
Age : 49
Prénom : fred
Année : 1957
1966
Date d'inscription : 15/07/2012

MessageSujet: fusible   Lun 16 Nov 2015, 19:32

Bonjour à tous ,

Qui d'entre vous pourrais m'aider j'ai les deux moteurs d'essuie glace qui ne fonctionnent plus , comme je pensais que les moteurs étaient brûlé j'en ai donc acheté 2 nouveaux . Mais cela ne va pas , cela doit donc être un fusible mais lequel ? Ou un problème d'oxydation à cause de l'humidité ?
Est- ce que quelqu'un parmi vous pourrais me renseigner .
Merci d'avance pour votre réponse (unimog de 1959 )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2081
Age : 42
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: fusible   Lun 16 Nov 2015, 20:44

Salut Fred ,tout d'abord commence par voir si tu a du courant qui vient au moteur (me demande pas quelle cables ,je connait pas le 404,tu a combien de cables qui viennent sur le moteur ??? ) ,si non = regarde quelle fusible est la pour l'essuie-glace (me demande pas quelle fusible ,je ne sais pas ) si tu a du courant au fusible = regarde l'interrupteur de l'essuie glace , si pas de courant a l'interrupteur, regarde l'alimentation du contacteur a clé ,si ça peut t'aider sinon attend quelqu'un qui connait le 404 ,kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich

avatar

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1448
Age : 43
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

MessageSujet: Re: fusible   Lun 16 Nov 2015, 21:37

Normalement, c'est le troisième en commençant par la gauche... Il alimente également la ventilation du chauffage...
Donc, si le ventilo de la cabine tourne, ce n'est pas le fuse...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lechimiste

avatar

Modéle de votre(vos) mogs : 404 300D 5 cylindres
404 essence
Localisation : beaumont
Pays : belgique
Nombre de messages : 73
Age : 49
Prénom : fred
Année : 1957
1966
Date d'inscription : 15/07/2012

MessageSujet: fusible    Mer 18 Nov 2015, 12:45

Bonjour , un grand merci à tous ;

Mich tu avais raison , la ventilation continue à fonctionner malgré le fusible pété mais bon il faut dire qu'il a était bidouillié en diesiel . Enfin maintenant la bête est repartie pour le grand froid -50 et 3 à 4 mètres de neige lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: fusible   

Revenir en haut Aller en bas
 
fusible
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Recherche emplacement de fusible ...
» Pannes suite/court-circuit (schemas fusible moteur P1)
» Ma Tigrou "Pête un fusible"
» fusible grillé
» Fusible batterie (32A) qui claque sytematiquement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: