unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 probleme d'alimentation 411

Aller en bas 
AuteurMessage
tito

tito

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2584
Age : 53
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

probleme d'alimentation 411 Empty
MessageSujet: probleme d'alimentation 411   probleme d'alimentation 411 Icon_minitimeLun 31 Aoû 2015, 19:11

Salut tout le monde,j'ai eu un soucis avec le 411 cet été,monsieur c'est étouffé au ralenti,dans une épingle nécessitant 3 manœuvres,en forte descente et évidemment chargé comme une mule(2.2t). Après multiple pompage,ça redémarre,je rentre au stand et décide de vidanger le réservoir(propre en fait),de nettoyer le pre-filtre et de changer le filtre un peu dégueulasse c'est vrai.Plus de problèmes,jusqu'au mois suivant ou monsieur me fait le même coup,pendant que j'était en train d'ouvrir la ridelle ar pour benner,j'entend le ralenti qui change de son,et 5 sec + tard,calé.Je redémarre en pompant (comme la 1ere fois)et zou,ça repart.
Je pense bien sur a une prise d'air,mais il toujours bien démarré à froid,alors du coup je me demande si c'est pas la pompe de gavage qui rend l’âme?
Elle me semble être la meme que sur mon 406,c'est possible ça?Qu'en pensez vous?
Revenir en haut Aller en bas
jeanluc47

jeanluc47

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 5073
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

probleme d'alimentation 411 Empty
MessageSujet: Re: probleme d'alimentation 411   probleme d'alimentation 411 Icon_minitimeLun 31 Aoû 2015, 19:39

oui ,je pense quelle s'y monte
Revenir en haut Aller en bas
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 5111
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

probleme d'alimentation 411 Empty
MessageSujet: Re: probleme d'alimentation 411   probleme d'alimentation 411 Icon_minitimeLun 31 Aoû 2015, 20:30

Bonjour

la pompe de gavage se compose d'un piston et 2 clapets ! il arrive que les clapets s'usent , ça se change mais j'en ai sauvé en les rodant sur leur portée , avec ??? peut être du papier "à l'eau " très fin trempé dans du gasoil !

si c'est juste une prise d'air , la méthode de recherche est d'intercaler une durite transparente en divers points du circuit pour visualiser les bulles !

à+
Revenir en haut Aller en bas
Contenu sponsorisé




probleme d'alimentation 411 Empty
MessageSujet: Re: probleme d'alimentation 411   probleme d'alimentation 411 Icon_minitime

Revenir en haut Aller en bas
 
probleme d'alimentation 411
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme moteur Banshee
» Culture Vélo ?
» Ça casse facile, on dirait..............
» [Comportement - Respect - Relation] Longe arrachée
» Buée dans sondeur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: